Springt nicht an ...abgesoffen

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
eucalyptus427
Fahrschüler
Beiträge: 11
Registriert: 11.04.2011, 17:09
Wohnort: Hamburg
Status: Offline

Springt nicht an ...abgesoffen

Beitragvon eucalyptus427 » 08.12.2017, 17:04

Hello,

Bin dieses Jahr kaum gefahren. Dann fiel mir auf das ein Zylinder nicht läuft.
Ab in die Werkstatt und dort wurde Sie anfang September repariert (am Tankeinfüllstutzen war die Dichtung im Arsch, alles verrottet...dadurch kam Wasser in den Tank usw). Nach der Werkstatt war natürlich alles wieder jut.

Bis heute stand Sie nur (draußen aber unter Plane und Dach). Wollte Sie heute in die warme Garage fahren.
Batterie an Erhaltungsladung. Mit Choke kam Sie kurz ging aber wieder von alleine aus. Kenne ich ja von Ihr. Dann habe ich den Fehler gemacht das ich Vollgas gegeben habe. Mit Pausen weiter georgelt aber es kam nix mehr...bis die Batterie leer war. Nun ist Sie wohl abgesoffen.

Wahrscheinlich ne einfache Sache....aber nicht für'n Laien. Wie bekomme ich Sie nun in Gange??
Die Werkstatt riet mir telefonisch:
a) 1-2 Tage warten damit die Kerzen trocknen können, dann nochmal probieren. (Anderer Rat war Kerzen zu tauschen aber alles abzubauen ist mir zu heikel)
b) Startpilot in den Luftfilter. (Verstehe aber nicht wo! Muss ich den Tank ein wenig anheben und kann dann in eine Öffnung am LFKasten kurz einsprühen?)

Würde mich riesig über simple und professionelle Tips freuen damit Sie in die warme Garage kommt.

Greetz

Kay
Gelegenheitsfahrer
Beiträge: 138
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon Kay » 08.12.2017, 17:18

Startpilot dürfte gehn vorn in die Ram-air Öffnung zu sprühen, ob ne agesoffene so abbekommen tust weiß ich aber nicht.
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Neues Aufbauprojekt: Cagiva Gran Canyon Bj. 98 mit 30.000 km
Neu in der Garage das nächste Aufbauprojekt: Yamaha FZR 1000 Bj. 91 mit ca. 50.000 km #-o

Benutzeravatar
Mr. Stanley
Anfänger
Beiträge: 82
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon Mr. Stanley » 08.12.2017, 19:16

Egal was ich dir jetzt raten würde übersteigt dein Wissen als Laie, daher ADAC oder selber mit Hänger einbringen.
Zuletzt geändert von Mr. Stanley am 08.12.2017, 22:38, insgesamt 1-mal geändert.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 24)

Benutzeravatar
can2abi
Super-Can
Beiträge: 7218
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon can2abi » 08.12.2017, 19:30

Autobatterie ran, bzw. Starthilfekabel und dann ohne Gas starten,,, bloß nicht "dauerorgeln" nicht das der Anlasser zu heiß wird.
Normale Startprozedur ;-)

Aber wenn Du sooo wenig fährst, steht sie sich kaputt, dann miete dir ab und zu eine, wenn du mal fahren möchtest
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
eucalyptus427
Fahrschüler
Beiträge: 11
Registriert: 11.04.2011, 17:09
Wohnort: Hamburg
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon eucalyptus427 » 09.12.2017, 00:27

@Kay
ist der Weg nicht zu lang dafür?
Werkstatt meinte Tank leicht anheben und im luftkasten wäre eine kleine Öffnung wo man rein sprühen kann. Kann das jemand bestätigen bzw detaillieren?

@Mr. Stanley
Hänger fällt flach. Ärgerlich ist das ich Sie halt im August auf Vordermann habe bringen lassen und Sie jetzt nicht will...wohl durchs lange stehen und das ich zum zum absaufen gebracht habe. Sie muß halt nur anspringen...dann fahre ich Sie auch lange genug damit Sie weiß wofür Sie geboren ist um sich dann im warmen bis Frühjahr wohl zu fühlen.
Bin beim ADAC.....kommt der in dem Falle und hilft???

@can2abi
dauerorgeln tue ich nicht. Immer mit genug Pausen. Also von Autobatterie mit Kabel um länger zu probieren??

Weiß das Sie sich kaputt steht. Hatte SIe auch in der Werkstatt (350tacken) damit ich Sie guten Gewissens verkaufen kann. Dann aber wenig Zeit und es wurde Winter. Jetzt soll Sie nur ins Warme.

Gerne noch Tips für Startpilot und was gut zum Überwintern wäre. Also zb Hahn zu und leerlaufen lassen oder Benzin über die kleinen Vergaserschrauben ablassen??

Greetz

PS; zwar Laie aber nicht ungeschickt (mit Freund auch Kettensatz und Zündkerzen an Ihr gewechselt)
wo soll der Startpilot genau rein?...danke

Benutzeravatar
Zauberer
Administrator
Beiträge: 22169
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon Zauberer » 09.12.2017, 11:43

Lass das mit dem Startpiloten. Der kann auch nicht zaubern und die Kerzen trocknen.
Zu heikel die Kerzen raus zu nehmen und zu trocknen/säubern?
eucalyptus427 hat geschrieben: ... (mit Freund auch Kettensatz und Zündkerzen an Ihr gewechselt).
Hast du doch schon einmal gemacht. Oder ist es mehr die Zeit und Lust der Antrieb der schnelleren Lösung. ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Mr. Stanley
Anfänger
Beiträge: 82
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon Mr. Stanley » 09.12.2017, 11:49

eucalyptus427 hat geschrieben:@Kay
ist der Weg nicht zu lang dafür?
Werkstatt meinte Tank leicht anheben und im luftkasten wäre eine kleine Öffnung wo man rein sprühen kann. Kann das jemand bestätigen bzw detaillieren?


Wenn ich solch _cheiß lesen !
Wechsel die Werkstatt.
Du kannst Starthilfepilot in jede Öffnung sprüchen die von den Vergasern angesaugt wird, selbst in den Ablaufschlauch des Luftfilterkastens.

eucalyptus427 hat geschrieben:@Mr. Stanley
[...]
Bin beim ADAC.....kommt der in dem Falle und hilft???

Der ADAC kommt, wird aber zu 99,9% HILFLOS sein. Wird zum "Abschleppen raten"

eucalyptus427 hat geschrieben:@can2abi
dauerorgeln tue ich nicht. Immer mit genug Pausen. Also von Autobatterie mit Kabel um länger zu probieren??


Knall ein Auto mit laufendem Motor davor.
Schließe den Benzinhahn der ZZR, besser Vergaser ablassen.
Drücke den Startknopf und sprühe gleichzeitig S-Pilot in die ovale Öffnung unter den Scheinwerfer, besser in die große.
Wenn du Glück hast zeigt sie noch ein Zündungsversuch durch den Starthilfepilot. Der besteht meist aus Atceton und ist leicht flüchtig und explosiv was die Kerzen indirekt "trocknen" könnte.

Startversuche ohne Chocke !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Es soll auch helfen mit Vollgas zu starten, geht aber nur wenn die Kerzen nicht triefen.
Chocke erst wieder wenn sie versucht zu zünden und zu laufen.

Drücken der Starterknopf nicht länger als 10 Sekunden danach Pause mindestens 30 Sekunden. Mehrmals versuchen.

Das würde ein ADAC Pannenhelfer mit Motivation mit dir durchziehen.


eucalyptus427 hat geschrieben:Gerne noch Tips für Startpilot und was gut zum Überwintern wäre. Also zb Hahn zu und leerlaufen lassen oder Benzin über die kleinen Vergaserschrauben ablassen??

Greetz

PS; zwar Laie aber nicht ungeschickt (mit Freund auch Kettensatz und Zündkerzen an Ihr gewechselt)
wo soll der Startpilot genau rein?...danke


Du kannst Starthilfepilot in jede Öffnung sprüchen die von den Vergasern angesaugt wird, selbst in den Ablaufschlauch des Luftfilterkastens.

Sinnvoller wäre auch Spritpumpe vom Bordnetz trennen da trotz geschlossenem Hahn Benzin nachgepumpt wird.

Das aller sinnvollste wäre ein Kerzenwechsel was auf Grund der beiden Durchführungen zur jetztigen Jahreszeit fast unmöglich ist.


Sollte die Kiste wieder laufen und in deiner Garage stehen, tue DIR selber einen Gefallen und besorge dir einen Liter ASPEN Benzin vom Baumarkt.
Lasse den Dreck der als Sprit verkauft wird aus den Schwimmerkammern ab und lasse über geeignete Hilfmittel z.B. 1 Ltr. Tank den Aspensprit ein. Dadurch wird der letzte Tropfen der kleben Seuche auch aus der zu 95% verstopften Leerlaufdüse gespüllt.

Das einfüllen muß mit laufenden Motor passieren. Knalle ruhig zur Sicherheit einen 1/2 Liter rein. Ist der halbe drin, Motor aus und Batterie raus danach Spritsysten wieder komplettieren.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 24)

Benutzeravatar
eucalyptus427
Fahrschüler
Beiträge: 11
Registriert: 11.04.2011, 17:09
Wohnort: Hamburg
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon eucalyptus427 » 09.12.2017, 17:06

Nach ner Std hat es mit Strom vom Auto geklappt. Aber sie bleibt auch nur bei vollem Choke an.
Jetzt steht sie erstmal in ner warmen Tiefgarage..
Frage mich was die in der Werkstatt eigentlich gemacht haben.

Kay
Gelegenheitsfahrer
Beiträge: 138
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon Kay » 09.12.2017, 17:19

Die Werke war ja am Tank dran, du hast aber ein Problem mit deinem Vergaser.
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Neues Aufbauprojekt: Cagiva Gran Canyon Bj. 98 mit 30.000 km
Neu in der Garage das nächste Aufbauprojekt: Yamaha FZR 1000 Bj. 91 mit ca. 50.000 km #-o

Benutzeravatar
Mr. Stanley
Anfänger
Beiträge: 82
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon Mr. Stanley » 09.12.2017, 18:06

eucalyptus427 hat geschrieben:Nach ner Std hat es mit Strom vom Auto geklappt. Aber sie bleibt auch nur bei vollem Choke an.
Jetzt steht sie erstmal in ner warmen Tiefgarage..
Frage mich was die in der Werkstatt eigentlich gemacht haben.




Die Werkstatt wird schon richtig gehandelt haben.

Nur wenn du die Karre lange stehen lässt verklebt der Dreck der als Benzin verkauft wird die Vergaser.
Wer sogar noch E10 tankt verdient es nicht anders. Lebensmittel gehören nicht in den Tank.
Weiterhin wird der Sprit, schlimmer als das mieseste Heroin gestreckt und das hat zur Folge das die LLd verkleben.

Dann mache jetzt die Vergaser leer und reinige die Leerlaufdüse im Ultraschallbad oder hier im Board führt auch jemand die Reinigung durch.

Und wenn du deine Karre öfter lange stehen läßt dann lasse dir das mit dem Aspensprit mal durch den Kopf gehen.
Erfordert nur das abnehmen der Sitzbank, einer Tankschraube und den oberen Spritschlauch.
Zeitaufwand ca. 20 min, bis auf das obrige macht die Karre den Rest alleine.
Das schafft auch ein Laie mit Motivation.

Achja und auf jeden Fall neue Kerzen, die eingebauten sind jetzt Schrott.
Oder du hast Ahnung den Isolator verzubrennen.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 24)

Benutzeravatar
can2abi
Super-Can
Beiträge: 7218
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon can2abi » 09.12.2017, 23:54

@Mr.Stanley

Ich denke mal, Du glaubst auch , was Du schreibst?? und hast echt Ahnung und Erfahrung damit????

Dann machen alle Autohäuser und Motorradhändler einen bzw. immer grooooßen Fehler ;-) denn dort stehen die Fahrzeuge auch schonmal länger ;-)
Bei aller Liebe!!

Und @eucalyptus427 sei bitte mal nicht so faul und quäle die SUCHE Funktion,
da existieren etliche Threads bezüglich Vergaser Reinigen , Tank Reinigen und sogar wegen Überwinterung!!!!

Seit über 10 Jahren stelle ich mein Möp vorm Winter hin, manchmal gönne ich ihm einen Ölwechsel ,manchmal sogar aufm Montageständer . Voll bis oben mit normalem Sprit vollgetankt (kein superduper shell Raketenbenzin, kein Duracellsaft oder was "Ultimatives" oder ähnliches) Batterie(auch stinknormale Billigbatterie)kommt an Frischhalte Gerät. Zwischendurch ( bei Schönwetter) oder spätestens im Frühling kommt sie raus, dann wird die Jährliche Orgelmusik gemacht, dann erwacht es irgendwann...Und geht los..

Immerhin haben wir so die 100tkm Marke erreicht,,,,, Die Maschine lebt, ich zum Glück auch und jetzt fertig :3some

Achja @Mr.Stanley Mein Auto kriegt NUR E10 von NoName Tankstellen und fährt sonst nur mit LPG (Gas) 250tkm !! Alles original!!!
Das Auto von meiner Frau hat auch 100tkm erreicht und außer E10 kommt nichts in den Tank
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
eda653
Fahrschüler
Beiträge: 20
Registriert: 23.07.2017, 17:41
Motorrad Typ: ZZR 500 BJ 1990; Dnepr MT 11
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon eda653 » 10.12.2017, 05:57

btw. Das die Maschine nur mit Choke rennt ist normal bei der Jahreszeit. Ihr wird einfach zu kalt sein -> = sie muss fetter rennen. (wobei ich jetzt nicht genau weis wie kalt es bei dir ist, Bei uns hats aktuell schon ein Paar Minusgrade)

Meine rennt auch nur mit Choke jetzt. Einzig meine Russin braucht noch keinen. Selbst beim Kaltstart :D

Benutzeravatar
Mr. Stanley
Anfänger
Beiträge: 82
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon Mr. Stanley » 10.12.2017, 12:51

can2abi hat geschrieben:@Mr.Stanley

Ich denke mal, Du glaubst auch , was Du schreibst?? und hast echt Ahnung und Erfahrung damit????


Bevor ich schreibe was ich glaube nagel ich mir lieber die Zunge auf dem Tisch fest. Von solchen Typen gibt es im I-net genug dir ihr erlesenes Halbwissen weitertratschen.

Weiterhin hattest du höchstwahrscheinlich nicht jahrelang zum Saisonstart "Patienten" die nur abgestellt haben und dann rumheulen das es solange dauer bis sie ihr Fahrzeug abholen können.

can2abi hat geschrieben:Dann machen alle Autohäuser und Motorradhändler einen bzw. immer grooooßen Fehler ;-) denn dort stehen die Fahrzeuge auch schonmal länger ;-)
Bei aller Liebe!!


Wir reden hier von VERGASERN nicht von Einspritzanlagen und ersteres besitzt die 600er !!!


can2abi hat geschrieben:Seit über 10 Jahren stelle ich mein Möp vorm Winter hin, manchmal gönne ich ihm einen Ölwechsel ,manchmal sogar aufm Montageständer . Voll bis oben mit normalem Sprit vollgetankt (kein superduper shell Raketenbenzin, kein Duracellsaft oder was "Ultimatives" oder ähnliches) Batterie(auch stinknormale Billigbatterie)kommt an Frischhalte Gerät. Zwischendurch ( bei Schönwetter) oder spätestens im Frühling kommt sie raus, dann wird die Jährliche Orgelmusik gemacht, dann erwacht es irgendwann...Und geht los..


Solange du weißt was du machst und es hinbekommst ist es doch für dich ok.
Mir sind es die 20 min wert. Ergebnis die 1100er hatte massige Startprobleme nach der Reaktivierung.
Nach der jetzt praktizierender Einwinterung für die 2. 1100er und 600er nicht mehr.
Aber jeder wie er will.

[...]

can2abi hat geschrieben:Achja @Mr.Stanley Mein Auto kriegt NUR E10 von NoName Tankstellen und fährt sonst nur mit LPG (Gas) 250tkm !! Alles original!!!
Das Auto von meiner Frau hat auch 100tkm erreicht und außer E10 kommt nichts in den Tank


Wie schon oben erwähnt bezüglich auf E10, wir reden hier nicht von bek_ckten Autos.

EIn schönen 2. Advend noch.
Ich zieh noch ne kleine Runde.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 24)

Benutzeravatar
can2abi
Super-Can
Beiträge: 7218
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon can2abi » 11.12.2017, 00:22

:lol: :lol: :lol: Das kann ja nur ein Berliner sein :roll:

Ich muss Dir ja echt danken :notworthy
Da komme ich in dieses Alter und erfahre , das mein Möp tatsächlich Vergaser hat, Boah , Ich muss mal gleich nachzählen,
ob es auch wirklich noch vier sind ;-)

Und ja , ich gebe dir vollkommen recht, Die Händler verkaufen nur noch Fahrzeuge mit Einspritzanlagen,
die mit Vergaser sind ja der Abwrackprämie zum Opfer gefallen, sorry hatte ich ganz vergessen :D

und so ekelige Sachen, wie irgendwas aufn Tisch zu nageln , versaut das Forum [-X
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

funky
Fingerwundschreiber
Beiträge: 415
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Springt nicht an ...abgesoffen

Beitragvon funky » 16.12.2017, 13:54

Ein abgesoffener Motor wird paar mal ohne Choke und mit Vollgas am Griff gedreht.
Bild

ZX9R EF


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste