Fehlzündung beim Anlassen des Motors

Rund um den Motor der ZZR 600
Benutzeravatar
Kawaheld
Fahrschüler
Beiträge: 31
Registriert: 13.08.2017, 20:39
Wohnort: Rathenow
Motorrad Typ: ZZR 600 E Bj. 94, 44 tsd. Km
Status: Offline

Fehlzündung beim Anlassen des Motors

Beitragvon Kawaheld » 04.09.2017, 08:46

Hallo Leute.
Meine Maschine hat jetzt zwei Tage gestanden. Lief bis jetzt einwandfrei. Heute morgen beim Starten kurz vor dem Anspringen ein Lauter Knall und dann angesprungen. Hab dann sofort Motor gestoppt und begutachtet. Würde sagen eine klassische Fehlzüngung. Hatte vom Gehör her das Gefühl das der Knall in den Auspuff ging. Danach Motor erneut gestartet ohne Probleme. Nach dem Anspringen läuft sie einwandfrei auf allen Zylindern. Im Leerlauf 1100 U/min. Läuft ruhig und hängt auch gut am Gas. Bin dann zur Arbeit gefahren und heute Abend wieder zurück. Keine Probleme. Hm. War das nun einmalig oder kündigt sich da wieder mal ne Baustelle an. Hat jemand ne Idee zur Ursache.
Vergaser ist gereinigt, Zündkerzen hatte ich vor zwei Wochen draußen, waren vom Aussehen her Ok. Motor läuft ja ansonsten auch völlig sauber. Ventilspiel habe ich noch nicht kontrolliert. Vom Vorbesitzer keine Info dazu. Muss mal dessen Werkstattrechnungen durchgehen vielleicht finde ich dort einen Hinweis wann das mal gemacht wurde. Habe ja beim Kauf alles mitbekommen.
Hoffe Ihr habt für mich ein paar Antworten. Schon mal vielen Dank dafür.
Viele Grüße aus Rathenow.
Nur fliegen ist schöner.

Benutzeravatar
Raptor-Flyer
ZZR-Mitglied
Beiträge: 167
Registriert: 07.03.2014, 15:07
Motorrad Typ: ZZR 600 E '94; ZX-9R '98
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Raptor-Flyer » 05.09.2017, 09:54

Würde das unter die Rubrik normaler Alltag verbuchen. Je nachdem wie lange du startest ist es durchaus möglich, dass mal Benzin in den Abgastrackt gelangt.
ZZR 600 E BJ '94 65.XXX Km 48 PS
ZZR 600 E BJ '94 62.XXX Km 98 PS in Restauration
ZX 900 C BJ '98 56.XXX Km 143 PS

Benutzeravatar
Kawaheld
Fahrschüler
Beiträge: 31
Registriert: 13.08.2017, 20:39
Wohnort: Rathenow
Motorrad Typ: ZZR 600 E Bj. 94, 44 tsd. Km
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Kawaheld » 05.09.2017, 12:20

Hab eigentlich nicht übermäßig lange gestartet. Mit halb gezogenem Choke bei kaltem Motor ist sie immer gleich da.
Nadelventile in allen Vergasern hab ich erst erneuert. Benzinhahn hat auch ne neue Dichtung bekommen. Der ist auch immer geschlossen wenn ich nicht fahre. Luftfiltergehäuse ist auch trocken. Also Vergaser laufen auch nicht über. Bin heute wieder mit dem Bike unterwegs. Keine Auffälligkeiten. Heute auch ohne Fehlzündung angesprungen.
Nur fliegen ist schöner.

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Matrix » 05.09.2017, 16:50

Mach dir keinen Kopf... ;) Bei mir knallt es auch ab und zu, obwohl alles optimal eingestellt ist.
Iss doch lustig wenn die Nachbarn gleich mal das Fenster aufreisen....könnte ja auch ne Bombe sein :lol:
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Kawaheld
Fahrschüler
Beiträge: 31
Registriert: 13.08.2017, 20:39
Wohnort: Rathenow
Motorrad Typ: ZZR 600 E Bj. 94, 44 tsd. Km
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Kawaheld » 05.09.2017, 20:48

Naja kommt natürlich nicht so gut wenn es morgens um halb sechs rumst. :D . Na war ja erst einmal. Die Kawa läuft ja sonst wie ne Biene. Werde mal erstmal abwarten.
Schöne Grüße.
Nur fliegen ist schöner.

Benutzeravatar
Toxidiver
Anfänger
Beiträge: 59
Registriert: 22.05.2017, 14:04
Wohnort: Ge-Buer
Motorrad Typ: ZZR 600 E
Kontaktdaten:
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Toxidiver » 12.10.2017, 16:05

Genau das Phänomen hatte ich heute auch. Und da meine Zette in meiner Halle steht hatte ich danach "Bremsstreifen" in der Hose :shock: Ist schon "einigermaßen" Laut und wenn man so etwas nicht erwartet........ :D

So langsam freue ich mich fast auf die Wochen wo man nicht fahren kann um sie zu überholen. Aber mit neuer Kette werde ich wohl noch alle möglichen Tage auskosten ;)
ZZR 600E
Bj 1995
51000km

Wer Rechtschreibfahler findet darf sie behalten :D

Benutzeravatar
Kawaheld
Fahrschüler
Beiträge: 31
Registriert: 13.08.2017, 20:39
Wohnort: Rathenow
Motorrad Typ: ZZR 600 E Bj. 94, 44 tsd. Km
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Kawaheld » 12.10.2017, 20:17

Ist seit dem Vorfall bei mir nicht wieder aufgetreten. Hab vor zwei Wochen ohne Beanstandungen meinen neuen TÜV bekommen. Abgaswerte auch alles im normalen Bereich. Also Ventile, Zündung und Vergasereinstellungen können ja dann nicht so verkehrt sein.
Meine Kawasaki läuft auch sonst wie ne Biene. Springt gut an ob warm oder kalt. Motor läuft im Stand schön sauber und rund und nimmt beim fahren auch willigt das Gas an. Also alles gut. Vielleicht wollte mir die Kawa morgens um halb sechs einfach nur mal Guten Morgen sagen. Grins. :-)
Nur fliegen ist schöner.

Benutzeravatar
Toxidiver
Anfänger
Beiträge: 59
Registriert: 22.05.2017, 14:04
Wohnort: Ge-Buer
Motorrad Typ: ZZR 600 E
Kontaktdaten:
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Toxidiver » 13.10.2017, 13:25

Wenigstens ist man danach richtig wach :D :D :D
ZZR 600E
Bj 1995
51000km

Wer Rechtschreibfahler findet darf sie behalten :D

Benutzeravatar
Kawaheld
Fahrschüler
Beiträge: 31
Registriert: 13.08.2017, 20:39
Wohnort: Rathenow
Motorrad Typ: ZZR 600 E Bj. 94, 44 tsd. Km
Status: Offline

Re: Fehlzündung beim Anlassen des Motors

Beitragvon Kawaheld » 13.10.2017, 15:14

Bei mir waren auch 100% ig die lieben Nachbarn wach. :-)
Nur gut das keiner einen Herzinfarkt erlitten hat. Na trotzdem weiterhin gute und sichere Fahrt.
Nur fliegen ist schöner.


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste