Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Alles über die allgemeine Technik der ZZR 600
c21160
Einmalposter
Beiträge: 2
Registriert: 25.06.2017, 21:34
Motorrad Typ: ZZR600D BJ.1990
Status: Offline

Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon c21160 » 30.08.2017, 15:50

Hallo Zusammen,
ich hab ein Problem mit meiner ZZR600 D...
Ich wollte heute morgen losfahren, Schlüssel rein, alle Lampen (Tank und Leerlauf) leuchten, hab den Notaus Schalter auf "an" umgelegt und bevor ich auf "Starten" gehen konnte, gehen plötzlich alle Lichter aus und die Elektrik ist tot. Kein Licht leuchtet mehr.
Ich habe die 4 Sicherungen unter der Sitzbank kontrolliert (alles i.O.).
Da die Maschine in den letzten Wochen einwandfrei gelaufen ist und kurz vor dem Starten alle Lichter angegangen sind, gehe ich davon aus, daß die Batterie auch i.O. ist.
Ich habe die ZZR noch nicht lange und hoffe darauf, daß es sich um einen bekannten Fehler handelt und ihr mir gute Tips geben könnt....
Vielen Dank schon mal und nur her mit euren Ratschlägen.
Gerhard aus Mainz

Benutzeravatar
ukofumo
ZZR-Mitglied
Beiträge: 291
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon ukofumo » 30.08.2017, 17:20

Hier sieht man es gerne wenn Fragende sich erst mal vorstellen... :roll:
Schau mal nach der Hauptsicherung die am Starterrelais dran hängt - hinter der linken Seitenverkleidung in Höhe Battteriekasten
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
zinnobergelb
Gelegenheitsfahrer
Beiträge: 124
Registriert: 19.05.2017, 15:54
Motorrad Typ: ZZR600 E Bj. 1995
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon zinnobergelb » 30.08.2017, 17:26

Verfolge den Pluspolanschluss der Batterie zurück, dann findest ein schwarzes "Kastl" = Startrelais.
In dem "Kastl" steckt eine Sicherung unter einer Klappe.

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 524
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon strandmicha » 30.08.2017, 20:45

Miss mal die Spannung an der Batterie wenn die lichter leuchten und dann noch mal in dem Moment wenn du starten willst....

Im übrigen stellt man sich erstmal vor damit jeder weiß mit wem er es zu tun hat und was du fährst bzw welche Erfahrungen du bereits gesammelt hast. Also mehr als nur ein dreizeiler. :roll:
128

Wer später bremst, ist länger schnell

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon Mad-Dog » 31.08.2017, 10:08

weitere Kandidaten:

Wackelkontakt Not-Aus-Schalter
Not-Aus-Stecker/Kontakt am Seitenständer

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6049
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon dewahat » 31.08.2017, 14:58

Wie schaut es aus mit einer Vorstellung?

viewforum.php?f=33
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

c21160
Einmalposter
Beiträge: 2
Registriert: 25.06.2017, 21:34
Motorrad Typ: ZZR600D BJ.1990
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon c21160 » 01.09.2017, 12:55

Hallo Zusammen,
sorry erstmal, daß ich zuerst losgefragt habe ohne mich vorzustellen.
Ich bin 41, wohne bei Mainz und habe mir diesen Sommer eine ZZR600 D zugelegt.
Gleich am Anfang von rot/rosa auf schwarz umgebaut (über Ebay) und bisher knapp 500km problemlos damit gefahren.
Heute bin ich dazugekommen, daß ich mal das Starterrelais angeschaut habe und die Sicherung getauscht habe, aber leider war alles okay.
Zumindest äußerlich bzw. die Sicherung. Auch habe ich mit angeschalteter Zündung beim Fußständer am Kontakt gespielt um einen möglichen Wackler zu finden, aber auch ohne Erfolg.
Wie schon gesagt ist kurz vor dem Starten als ich den Motor-aus-Schalter angemacht habe alle Lampen ausgegangen und seither tot.
Und für mich als Laie endet hier auch schon die Geschichte, da ich bis auf eine Sicherung wechseln oder die Verkleidung tauschen keine Schraubererfahrung habe.
Habe gerade beim Susuki Motorradhändler angerufen und der kommt später zum abholen vorbei.
Ansonsten was gibt es zu sagen ....
Ich häge und pflege seit vielen Jahren eine BMW R25/3 für die ich letzten Sommer einen Beiwagen restauriert (mehr lassen) habe und nutze ich ZZR eigentlich nur für kleine Besorgungsfahrten / Sport / Stadion...
Also trotzdem vielen Dank für die Tipps, werde berichten was es war.
Gruß
Gerhard

Benutzeravatar
can2abi
Super-Can
Beiträge: 7176
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon can2abi » 02.09.2017, 00:02

Muß mal was los werden, weil ich es immerwieder Beobachte:

"NOT AUS" Schalter !! Die Bezeichnung sagt doch aus, wofür es da ist!!!!
Warum stellen viele ihren Motor an diesem Schalter aus???

Also entweder : sie sind in Not (sie möchten den Motor ganz schnell ausschalten)
oder
sie möchten die Kontakte von ihrem Zündschalter schonen !!!!

Dabei bin ich überzeugt, das die Kontakte vom Zündschloß mehr belastbar ausgelegt sind

Fazit: Es ist eine Unart ;)
Gewinne ein Nagelneues Apple IPhone 9! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
TopfGold
Schrauber
Beiträge: 879
Registriert: 02.09.2009, 18:14
Wohnort: Bayern
Motorrad Typ: E '99 111.000km
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon TopfGold » 02.09.2017, 01:47

Also bei mir heißt der Kill-Schalter und über den mache ich auch die Kiste aus!
Das hat manche Vorteile, wenn man z.B. aus irgendwelchen Gründen das Moped mit Gang und gezogener Kupplung abstellen will, oder am Hang ausmachen will (Hand gleichzeitig an der Bremse), egal wieso! Dann kommste nicht in irgendwelche Schwulitäten.
Das hab ich mir so angewöhnt. Warum dieser Schalter diese paar Ein-und Ausschaltvorgänge schlechter verkraften soll als das Zündschloss, keine Ahnung. Von wirklich vielen Defekten hab ich noch nicht gehört!

ZiemlichZügigerRacer
ZZR-Mitglied
Beiträge: 297
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Hilfe ! Plötzlich geht nichts mehr... Probleme mit der Elektrik.

Beitragvon ZiemlichZügigerRacer » 02.09.2017, 12:15

Ich wollte heute morgen losfahren, Schlüssel rein, alle Lampen (Tank und Leerlauf) leuchten, hab den Notaus Schalter auf "an" umgelegt und bevor ich auf "Starten" gehen konnte, gehen plötzlich alle Lichter aus und die Elektrik ist tot. Kein Licht leuchtet mehr.


Sind nur die Kontrolllampen ausgegangen oder auch die Lampe vorne, Blinker, Rücklicht etc ?
Wenn die Elektrik komplett ausgefallen ist dann hat das bestimmt nichts mit dem Notausschalter zu tun. Wenn der Notausschalter defekt wäre, würde er den Stromkreis unterbrechen. Dann sollte aber trotzdem noch alles andere außer dem Anlasser funktionieren.

Um den Fehler zu finden muss man sich halt Stück für Stück mit mit dem Multimeter und dem Schaltplan von der Batterie aus vorarbeiten.


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast