Quietschen am Vorderrad während Fahrt - Bremse?

Alles zu Räder , Federung , Schwinge/Hebelei , Bremsen , Lenkung und Kette
HH-zzr
Gelegenheitsfahrer
Beiträge: 101
Registriert: 09.03.2012, 19:13
Status: Offline

Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon HH-zzr » 27.05.2012, 11:03

Hallo Community,

ich benötige Euren Rat.
Seit gestern Abend tritt am Vorderrad während der Fahrt ein "quietschendes" Geräusch auf, man könnte es auch als Säuseln bezeichnen.
Am Freitag wurden noch die Simmerringe ausgetauscht mit neuem Öl und dabei auch die Bremse abmontiert. Danach war auch alles gut. Am Samstagvormittag bin ich ebenfalls 200KM gefahren und habe nichts gehört. Dann habe ich gestern Abend noch eine kleine, ruhige Runde gedreht und auf einmal fällt mir dieses Geräusch auf. Habe vorher keine ungewöhnlichen Manöver oder starke Abbremsungen gemacht!

Das Geräusch ist gleichmäßig, steigt in der Schnelligkeit aber mit der Geschwindigkeit an. Wenn ich nun abbremse mit der Vorderradbremse verschwindet das GEräusch bereits bei einigermaßen geringer Bremsstärke, tritt aber nach Lösen der Bremse wieder voll ein.

Ich würde nun ganz gerne die Fehlerquellen eingrenzen, habt Ihr Ideen / Vermutungen? Ich habe zwar keine 2 linke Hände, überlasse aber Themen wie Bremse und Fahrwerk lieber einem Profi. Daher frage ich mich, ob es sich nun um ein einfahc zu lösendes Problem handelt oder ob das Vorderrad abmontiert werden muss?!

Bin dankbar für Ratschläge.

Viele Grüße aus dem sonnigen Hamburg :)

Benutzeravatar
Caspar
Forenjunkie
Beiträge: 6868
Registriert: 20.01.2006, 09:29
Wohnort: 23738 Beschendorf nähe Grömitz Ostsee
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Caspar » 27.05.2012, 11:09

Das hatte ich auch #-o und ich dachte auch es ist die Bremse.Nein es ist die Tachoschnecke,einfach die Welle abschrauben W40 vorsichtig in die Schnecke spritzen. Es dauert etwas bis das Quischen ganz wech ist ...bei mir war es dann am Nächsten Tag ganz wech :D also nicht gleich denken scheiße..... war es doch nicht ,fahr einfach weiter und Morgen ist es dann wech ;)
Wecke nur dann den Drachen,wenn du ihn besiegen kannst.
--------------------------------------------------------------------
E-Modell Bj.2001

HH-zzr
Gelegenheitsfahrer
Beiträge: 101
Registriert: 09.03.2012, 19:13
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon HH-zzr » 27.05.2012, 12:05

Hallo Caspar,

danke für den Hinweis!

Wie komme ich denn an die Tachoschnecke ran? Was muss ich abbauen?

MfG

Benutzeravatar
nevar
Schrauber
Beiträge: 861
Registriert: 13.10.2009, 20:43
Wohnort: Solsystem - 3. Planet Erde - Kontinent Europa - Land: BRD - BL: Saarland - Stadt: Blieskastel
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon nevar » 27.05.2012, 12:48

HH-zzr hat geschrieben:Hallo Caspar,

danke für den Hinweis!

Wie komme ich denn an die Tachoschnecke ran? Was muss ich abbauen?

MfG


Moped auf den Hauptständer, Vorderrad entlasten, Bremssättel ab, evtl. noch den Fender ab, Vorderrad ausbauen durch entfernen der vorderen Steckachse - dann kannst du sie rausnehmen. Natürlich vorher noch die Tachowelle abschrauben.
Siegen, Stürzen oder Defekt vortäuschen!

Benutzeravatar
Caspar
Forenjunkie
Beiträge: 6868
Registriert: 20.01.2006, 09:29
Wohnort: 23738 Beschendorf nähe Grömitz Ostsee
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Caspar » 27.05.2012, 14:47

Hallo,nichts abbauen oder Reifen raus nehmen :shock:
Nur die Tachowelle am Vorderreifen abschrauben....W40 in das Loch sprühen und die Tachowelle wieder anschrauben ;)
Schau mal hier Bild

So baut man(n) sie komplett aus http://www.google.de/imgres?q=zzr600+ta ... s:205,i:60 .....aber das mußt Du nicht machen.
Das Qiuetschen hört Morgen schon auf ;)
Wecke nur dann den Drachen,wenn du ihn besiegen kannst.
--------------------------------------------------------------------
E-Modell Bj.2001

Benutzeravatar
nevar
Schrauber
Beiträge: 861
Registriert: 13.10.2009, 20:43
Wohnort: Solsystem - 3. Planet Erde - Kontinent Europa - Land: BRD - BL: Saarland - Stadt: Blieskastel
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon nevar » 27.05.2012, 15:40

Ich würde die Schnecke komplett ausbauen, säubern und neu fetten. WD40 ist nur eine kurzfristige Lösung und keine Endlösung.
Siegen, Stürzen oder Defekt vortäuschen!

Benutzeravatar
Caspar
Forenjunkie
Beiträge: 6868
Registriert: 20.01.2006, 09:29
Wohnort: 23738 Beschendorf nähe Grömitz Ostsee
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Caspar » 27.05.2012, 16:26

nevar hat geschrieben:Ich würde die Schnecke komplett ausbauen, säubern und neu fetten. WD40 ist nur eine kurzfristige Lösung und keine Endlösung.

ich hatte das problem auch ....bei Can auf den Nordseetreffen und das ist über 1 jahr her und das quieschen ist noch immer wech :D
Wecke nur dann den Drachen,wenn du ihn besiegen kannst.
--------------------------------------------------------------------
E-Modell Bj.2001

HH-zzr
Gelegenheitsfahrer
Beiträge: 101
Registriert: 09.03.2012, 19:13
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon HH-zzr » 28.05.2012, 01:12

Hallo!

Top, habe ich erledigt. Vielen Dank für die Tipps, ist bei Geschwindigkeiten >70Kmh doch recht nervig... ;-)

Dann bin ich mal auf morgen gespannt. :-)

Grüße

HH-zzr
Gelegenheitsfahrer
Beiträge: 101
Registriert: 09.03.2012, 19:13
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon HH-zzr » 31.05.2012, 22:08

Moin,

wollte nochmal Feedback geben, dass es geklappt hat! Da ich kein W40 zur Hand hatte, habe ich kurzentschlossen Kettenspray benutzt. Hat auch wunderbar geklappt. Tatsächlich sollte man sich aber 1-2 Nächte abwarten, bis das gesamte Spray eingezogen ist. :)

Dann quietscht auch nichts mehr. Also an dieser Stelle nochmal vielen Dank an Caspar und nevar.

Viele Grüße

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 265
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 08.05.2014, 10:44

Auch wenn der Thread schon alt ist: Auch mich hat jetzt schon zwei Mal ein Quietschen vom Vorderrad fast in den Wahnsinn getrieben. Beide Male war es die Tachowelle. Beim ersten Mal half die oben empfohlene Methode:Die Welle an der Tachoschnecke abzuschrauben, Caramba reinzusprühen, wieder festschrauben, fertig.

Beim zweiten Mal war die Welle nach einem Reifenwechsel falsch verlegt. Es gibt wohl zwei Anschlagwinkel, in der man die Schnecke montieren kann. Erwischt man den richtigen, führt die Welle sauber mittig durch den Kunststoffring am Schutzblech, der als Führung dient. Ist der verkehrte Winkel eingestellt, scheuert die Tachowelle an genau dieser Führung und erzeugt ein markerschütterndes Quietschen.
Meine Kleine: 2003er E-Modell, 85k km, Motor 63k, Tourenfahrer.

Mein Blog auf Silencer137.com

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Oppa » 08.05.2014, 19:10

hm, dann hätte ich sie ganz zufällig immer richtig eingebaut und ich bau das Teil schon fast seit 20 Jahren regelmäßig ein und aus (Winterdienste + Reifenwechsel). Bist Du sicher, dass sie beim Einbau nicht ein wenig auf den "Anschlag-Noppen" gerutscht war und daher nicht ganz gerade auf der Achse saß oder ein ganz anderes Problem die Ursache war?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 265
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 08.05.2014, 20:43

Das Quietschen kam definitiv davon, dass sich die Welle durch die Halterung gearbeitet hat. Kaugummi dazwischengeklebt, ruhig war´s. Bei dem Montagewinkel kam die Welle quasi parallel zur Straße aus der Schnecke und nicht, wie es eigentlich sein sollte nach unten gerichtet.
Meine Kleine: 2003er E-Modell, 85k km, Motor 63k, Tourenfahrer.

Mein Blog auf Silencer137.com

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6049
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon dewahat » 23.04.2017, 16:49

Ich hatte jetzt zur Reifenmontage meine in der Werke. Soll eigentlich eine gute sein. (Reifenhändler in Wuppertal)

Reifen komplett montiert gewesen, abgeholt und 4 km nach Hause gefahren. Alles schick.

Auf der Tour zur Mosel fing es an mit den Geräuschen. Schleifgeräusche mal hier mal da. Dachte an die Bremse. Aber auch an die Tachowelle ( hatte ja mal nen Wackler im Tacho) Tachowelle geölt. War dann wieder kurzfristig besser, ging aber nicht weg.

Geräusche wurden Geschwindigkeitsabhängig schlimmer, setzten zwischendurch mal aus und kamen dann wieder.

Dann zuckte der Tacho ne Weile, aber die Schleifgeräusche waren weg. Fand ich blöd, war aber beruhigt.

Tachowelle gewechselt. Keine Anzeige. War wohl nicht dir Ursache.

Was könne die denn falsch gemacht haben :?: Möp fährt geradeaus. Keine Geräusche mehr. Die Tachoschnecke wurde vor 3 Jahren nach einem Motagefehler erneuert :oops:
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Zauberer » 23.04.2017, 18:28

dewahat hat geschrieben: Tachowelle gewechselt. Keine Anzeige. War wohl nicht dir Ursache.
verstehe ich jetzt nicht.
Keine Anzeige? Kaputte Tachowelle eingebaut?
Was könne die denn falsch gemacht haben :?: Möp fährt geradeaus. Keine Geräusche mehr. Die Tachoschnecke wurde vor 3 Jahren nach einem Motagefehler erneuert :oops:

Die Geräusche sind weg?
Irgendwie kann ich nicht ganz folgen. :roll:
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 265
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 23.04.2017, 18:42

Bei mir war es 2015 der Tachomitnehmer, dieser Metallring in der Achse, der das Gegenstück zur Tachoschnecke ist:

Bild

Symptome: Über ein paar hundert Kilometer Quietschen am Vorderrad, dann Schleifgeräusche, dann zuckende Tachonadel, dann Tachoausfall aber Quietschen weg. Der Tachomitnehmer im Inneren der Achse war verdreht und die Kanten eingerollt, der war praktisch zerrieben worden.
Meine Kleine: 2003er E-Modell, 85k km, Motor 63k, Tourenfahrer.

Mein Blog auf Silencer137.com

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6049
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon dewahat » 24.04.2017, 09:57

So war es bei mir auch. Hatte ich ja auch geschrieben.

@Silencer: Wurde das Rad vorher eingebaut?
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Zauberer » 24.04.2017, 10:56

dewahat hat geschrieben:So war es bei mir auch. Hatte ich ja auch geschrieben.
wo?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 265
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 24.04.2017, 14:09

Jo, kurz vorher war Reifenwechsel. In der gleichen Werkstatt, die ein Jahr vorher die Tachoschnecke verkehrt rum eingebaut hatte.
Meine Kleine: 2003er E-Modell, 85k km, Motor 63k, Tourenfahrer.

Mein Blog auf Silencer137.com

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6049
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon dewahat » 24.04.2017, 19:19

Zauberer hat geschrieben:
dewahat hat geschrieben:So war es bei mir auch. Hatte ich ja auch geschrieben.
wo?


Gedanklich nach diesem Satz:

Dann zuckte der Tacho ne Weile, aber die Schleifgeräusche waren weg. Fand ich blöd, war aber beruhigt.

Ersatzteil schickt Björn mir zu. Danach geht es in die Werke. Bis zum Harztreffen sollte sie fertig sein ;)
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 265
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 24.04.2017, 19:39

Bin ich ja mal gespannt ob es das gleiche war wie bei mir. Der alte Tachomitnehmer ließ sich mit viel Geduld und Spucke noch reparieren (das auf dem Bild ist er, nach einer Stunde Bearbeitung mit viel Schleifen und austreiben).
Meine Kleine: 2003er E-Modell, 85k km, Motor 63k, Tourenfahrer.

Mein Blog auf Silencer137.com

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6049
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon dewahat » 24.04.2017, 21:01

Silencer hat geschrieben:Bin ich ja mal gespannt ob es das gleiche war wie bei mir. Der alte Tachomitnehmer ließ sich mit viel Geduld und Spucke noch reparieren (das auf dem Bild ist er, nach einer Stunde Bearbeitung mit viel Schleifen und austreiben).


Das geht nur im Ausland. Da sind die kreativ. Hier ist nur Austausch angesagt. Zum Glück ist es ein kleinpreisiges Teil, welches ich schon beim Björn geordert habe.

Bin mal gespannt, wie sich meine Werke (Reifenhändler) so verhält.

Berichte dann.
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 265
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 19.05.2017, 13:19

Schon aus der Werkstatt zurück?
Meine Kleine: 2003er E-Modell, 85k km, Motor 63k, Tourenfahrer.

Mein Blog auf Silencer137.com

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6049
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon dewahat » 20.05.2017, 06:20

Noch keine Zeit gehabt. Wird aber wohl in der nächsten Woche.
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6049
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon dewahat » 24.05.2017, 18:50

Silencer hat geschrieben:Schon aus der Werkstatt zurück?


Am Dienstag dann für heute einen Termin gemacht. Die Werke war schmerzfrei und sehr nett. Kein Problem. Jetzt ist wohl alles wieder schick und die Kawa hat wieder neuen TÜV bekommen :D War ja ohne Tacho nicht möglich.
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 265
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 24.05.2017, 21:09

Glückwunsch zum bestandenen TÜV, aber die spannende Frage ist doch: War es jetzt der Tachomitnehmer?
Meine Kleine: 2003er E-Modell, 85k km, Motor 63k, Tourenfahrer.

Mein Blog auf Silencer137.com


Zurück zu „Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast