Motor Stottert bis 4000 U/min

Rund um den Motor der ZZR 600
Ramirez
Einmalposter
Beiträge: 7
Registriert: 16.07.2008, 08:10
Wohnort: 59192 Bergkamen
Kontaktdaten:
Status: Offline

Motor Stottert bis 4000 U/min

Beitragvon Ramirez » 17.07.2008, 08:45

Hi zusammen,

habe mir wie schon einmal geschrieben eine 99 er ZZR 600 mit 16500 KM zugelegt.

Mein Problem ist das wenn ich 30 fahre ( auch wenn es keinen Spaß macht) der motor bis ca 3500- 3900 stottert und ruckelt.
Ein ruhiges fahren ist somit erst einmal nicht möglich , das gleich bei 50 im dritten Gang bei 3500.
Alles was über die Drehzahl geht ist ok und wenn die Maschine richtig warm wird ist der Zustand besser.

Habe schon den Luftfilter gesäubert und Zündkerzen gewechselt, sowie Vergasserreiniger aber das brachte nix.
Das Problem tritt nicht auf wenn ich den Choke ein wenig ziehe dann läuft sie sehr ruhig.

Ich hoffe ihr habt ein paar Lösungsvorschläge.


Ralph

Benutzeravatar
mib
Forenlegende
Beiträge: 2302
Registriert: 11.09.2005, 15:01
Wohnort: 28865 Lilienthal (b. Bremen)
Status: Offline

Beitragvon mib » 17.07.2008, 08:47

Hallo Ralph,

hatte das gleiche Problem bei meiner 95er. Bei mir war ein Zündkerzenstecker defekt, konnte durch Austausch vollständig behoben werden.

Ramirez
Einmalposter
Beiträge: 7
Registriert: 16.07.2008, 08:10
Wohnort: 59192 Bergkamen
Kontaktdaten:
Status: Offline

Beitragvon Ramirez » 17.07.2008, 08:52

danke mIb,

das hörts sich ja nicht nach viel Aufwand an.

Wie kann man das denn am besten nachmessen oder kontrollieren ?

Benutzeravatar
mib
Forenlegende
Beiträge: 2302
Registriert: 11.09.2005, 15:01
Wohnort: 28865 Lilienthal (b. Bremen)
Status: Offline

Beitragvon mib » 17.07.2008, 08:56

öööh, zum Thema Nachmessen warten wir mal ab was der Zauberer dazu sagt ;)

Ich habe festgestellt das im Leerlauf einer der 4 Zylinder nicht so heiß wurde wie die anderen drei (am Krümmer gefühlt). So wusste ich um welchen Zylinder es geht. Dann habe ich mir das Kabel und Stecker angesehen und einen Riss im Stecker gefunden. Dann getauscht. Dann Problem weg. Ob´s bei dir auch so offensichtlich ist, keine Ahnung.

Du kannst vielleicht mal zwei Stecker tauschen und dann schauen ob ein anderer Zylinder weniger warm wird als vorher. Dann wäre klar dass es der Stecker ist.

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 17.07.2008, 09:34

Wenns nicht an den steckern liegt solltest du mal nach falschluft schauen...wenn du den choke etwas ziehst fettest du das gemisch an,dewegen läuft sie dann runder.
Kandidaten sind die airbox oder die vergaserstutzen ;)
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
Zauberer
Administrator
Beiträge: 22008
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 17.07.2008, 10:41

öööh, zum Thema Nachmessen warten wir mal ab was der Zauberer dazu sagt ;)

einen Riss im Stecker kann man schlecht messen. Da hilft nur die optische Prüfung.
Guck dir mal die o.g. Vorschläge an.
Wie sieht es mit der Vergasersynchronisation aus. Die könnten auch die Ursache sein.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Ramirez
Einmalposter
Beiträge: 7
Registriert: 16.07.2008, 08:10
Wohnort: 59192 Bergkamen
Kontaktdaten:
Status: Offline

Beitragvon Ramirez » 17.07.2008, 12:02

danke erst einmal für die vielen Lösungsvorschläge.

Werde die Tage direkt mal nachschauen woran es liegen könnte.


gruß


Ralph

Bishop
Fahrschüler
Beiträge: 11
Registriert: 22.07.2008, 19:30
Wohnort: Gescher/Münsterland
Kontaktdaten:
Status: Offline

Beitragvon Bishop » 22.07.2008, 19:49

Wenn der zündkerzenstecker defekt wäre, dann müsste der Motor die ganze Zeit stottern, bei hohen Drehzahlen fällt es wahrscheinlich nur nicht so stark auf. Stottern kann wie gesagt viele ursachen haben, falsches Gemisch bzw Falschluft, defekte Zündkerzen oder Kabel, Fehlzündungen (Klopfen) Keine Kompression... lässt sich noch erweitern das Thema.

Benutzeravatar
WOBiker
Fahrschüler
Beiträge: 17
Registriert: 07.11.2006, 11:49
Wohnort: Wolfsburg
Kontaktdaten:
Status: Offline

Beitragvon WOBiker » 24.10.2008, 12:50

Nach langer Zeit auch mal wieder online :oops:

Genau das Problem habe ich auch, was natürlich und leider endlich mal wieder ein Grund ist, hier rein zu schauen.

Bei mir ist es auch ein Zylinder, der im Drehzahlbereich bis 3500Touren nicht richtig mitläuft. Ein Bekannter, der immer meine Inspektionen macht, hat daraufhin den Vergaser gereinigt und synchronisiert, die Ventile eingestellt und auch den Luftfilter habe ich gewechselt. Er meinte, es könne auch an den CO2 Werten liegen und das es ein Zylinder halt nicht richtig eingestellt ist. Das wäre auch nur in einer Fachwerkstatt möglich bei der ZZR?!
Ich werde aber mal den Tip mit dem Kerzenstecker checken, vielleicht ist es ja wirklich nur eine kleine Ursache.

Mich würde interessieren, was aus Ramirez seinem Problem geworden ist.

Danke jedenfalls für den Tip,

Dirk
Wer sich nicht äußert, wird auch nicht um eine Wiederholung gebeten.
Calvin Coolidge (1872-1933),

ZZR 600E von 2000, 30100km

Ramirez
Einmalposter
Beiträge: 7
Registriert: 16.07.2008, 08:10
Wohnort: 59192 Bergkamen
Kontaktdaten:
Status: Offline

Beitragvon Ramirez » 26.10.2008, 19:48

Hi WoBiker,

wie gschon per pm geschrieben bin ich dem Übeltäter noch nicht auf der Spur.

Liegt auch einfach daran, dass ich momentan zu wenig Zeit habe was sich hoffentlich bald ändert.

Meine Vermutung , da es durch den Choke besser wird, das der Vergaser verstellt ist.

Aber das wird sich bal noch rausstellen wenn ich die ZZR zerlege.



gruß

Rami

Benutzeravatar
Franki_67
ZZR-Mitglied
Beiträge: 196
Registriert: 16.11.2007, 00:22
Wohnort: Gandia / Valencia (Spain)
Kontaktdaten:
Status: Offline

Beitragvon Franki_67 » 30.10.2008, 21:28

hallo zusammen,

also ich habe ähnliche probleme, wenn ich längere zeit untertourig fahre stottert sie :( dann auf einmal, oder auch wenn ich aus unteren drehzahlen herauf schnell beschleunigen will stottert sie auch :( . einige meinen könnte auch an meiner 4 in 1 auspuff anlage liegen, mal sehen, werde jetzt alles andere auch checken und melde mich dazu nochmal.

gruß frank 8)
life is too short...., geniese dein leben, man(n) lebt nur einmal ;-),

ZZR 600 D-Model Bj`92

kuck mal da ........ http://www.myf-piel.es ....... man gönnt sich ja sonst nix

Benutzeravatar
moasta
Anfänger
Beiträge: 62
Registriert: 26.10.2008, 13:33
Wohnort: Halbturn
Kontaktdaten:
Status: Offline

Beitragvon moasta » 30.10.2008, 21:49

hallo zusammen!

Würde fast meinen das sie zu mager ist, denn wie schon weiter oben beschrieben, wenn du den chocker ziehst fettest du an!

Kann natürlich auch am Kerzenstecker liegen! Einfach mal abziehen (Reinsehn ob Oxidiert, oder von aussen ob er gerissen is), dann schraubenzieher reinstecken (klingt russisch aber geht) an den Motorblock mit leichten Luftspalt (vorsicht nicht mit den Händen ankommen) halten und kurz starten! Wenn funke da is dann sollt es passen!

Aber genueres kannst nur mit einem Tester (Zündbild) in der Werkstatt machen.

Zum Thema Falschluft:

Ne Dose Bremsenreiniger nehmen und auf die Ansaugung sprühen (bei laufenden Motor natürlich). Wenn sich die Drehzahl erhöht saugt die kleine Falschluft!

Aber auch dies is mit vorsicht zu genießen, da Bremsenreiniger leicht brennbar is!

beste Schraubergrüsse vom

MOASTA
ZZR600 BJ94 (ZX600E), Led Rücklicht, Soziusabdeckung, K&N Luftfilter, und bald MOTAD Auspuff und Heckhöherlegung!

Benutzeravatar
zzrler
Forumsschlampe
Beiträge: 3018
Registriert: 05.06.2007, 12:40
Wohnort: Mühlheim an der Donau
Motorrad Typ: keins
Kontaktdaten:
Status: Offline

Beitragvon zzrler » 04.11.2008, 08:59

Habe seit kurzem bei meiner kleinen das selbe Problem. Bis ca 4000 Touren läuft sie nur auf 3 Töpfen. Über 4000 ganz normal. Ziehe ich etwas den Choke läuft sie im unteren Drehzahlbereich besser. Wenn ich anhalte geht sie dann allerdings aus. Es ist immer Zylinder 1 wo nicht richtig mitläuft. Habe die Zündkerzen gewechselt und mal die Kerzenstecker untereinander getauscht. Immer noch das selbe Bild. Immer noch Zylinder 1. Werde mir heute mal noch die Zündkabel bestellen um auch diese Fehlerursache aus zu schließen. Wenn es das auch nicht ist, dann wohl mal den Vergaser syncronisiern.
R I P Lotte *25.05.1998 +19.06.2009


Bevor du urteilen willst, über mich oder mein Leben,
ziehe meine Schuhe an und laufe meinen Weg,
fühle die Trauer, erlebe den Schmerz und die Freuden...
und erst dann kannst du über mich urteilen

ZZR-JOE
Einmalposter
Beiträge: 8
Registriert: 07.03.2015, 17:49
Wohnort: Neustadt an der Weinstraße
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon ZZR-JOE » 07.03.2015, 17:59

Hallo zusammen,
bin neu hier.
Fahre seit 1 Jahr nun eine ZZR 600 E. Hat mittlerweile 34tkm runter.
Bin eigentlich sehr zufrieden mit dem Bike. Allerdings habe ich ähnlich gelagerte Probleme, wie in diesem Beitrag erwähnt.
Motorrad springt gut an, im unteren Drehzahlbereich bis ca. 4000 Umdrehung habe ich dieses besagte ruckeln. Fühlt sich ab und zu so an als würde sie nur auf drei Töpfen laufen. Bei höherer Drehzahl verschwindet das Problem und sie zieht super hoch.
Habe auch das Gefühl, dass das Problem bei unterschiedlichen Außentemperaturen mehr oder weniger schlimm ist. Im Hochsommer fast gar nicht mehr.
Mit Choke ist das Problem auch geringer.
Gibt es schon Lösungen für diesen schon etwas älteren Beitrag?
Viele Grüße und danke für eure Antworten,
Joe

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 529
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon dr.gonzo » 08.03.2015, 12:26

Schade, dass von damals keiner ne Fehlermeldung notiert hat. Wie bereits beschrieben, es wird (dadurch, dass du sagst Wetter- / Temperaturabhängig) wohl mit dem Gemisch zu tun haben. Zieht se falschluft? Luftfilter sauber/porös? Ist die Chokeverstellung am Gaser in Takt und gleichmäßig? Check mal, ob die Schwimmerkammern sauber sind, puste die Düsen durch. Sind die Leerlaufschrauben alle gleichmäßig raus (E 2,5 ; D 1,5 Umdrehungen) ? Syncronisieren kann auch nicht schaden!
Sonst gehts wohl in Richtung Zündkabel / Kerzen (wie alt/ km?) / Stecker.
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

ZZR-JOE
Einmalposter
Beiträge: 8
Registriert: 07.03.2015, 17:49
Wohnort: Neustadt an der Weinstraße
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon ZZR-JOE » 09.03.2015, 08:57

Hey dr.gonzo,
erstmal danke für deine Tipps.
Falschluft hatte ich tatsächlich letztes Jahr mal Probleme. War das altbekannte Thema mit dem Luftfilterkasten; dieser hat sich wohl mit den Jahren etwas verzogen. Konnte ich aber lösen. An dieser Stelle sollte nun dicht sein.
Hab jetzt den Tank weg und werde wohl mal neuen Benzinfilter und neue Kerzen spendieren. Wobei die Kerzen laut Unterlagen bei 24tkm getauscht wurden.
Ebenso werde ich mir mal die von dir aufgezählten Punkte anschauen.
Nochmal danke, gebe auf jeden Fall Bescheid, wenn ich das soweit gecheckt hab.

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 529
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon dr.gonzo » 09.03.2015, 13:04

Besteht das Problem seitdem du sie dieses Jahr zum ersten Mal angeworfen hast? Oder länger? Stand sie lang rum?
Also 10tkm sind Richtwert für neue Zündkerzen, und spar dir das Geld für die dämlichen Iridium-Kerzen ^^
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

ZZR-JOE
Einmalposter
Beiträge: 8
Registriert: 07.03.2015, 17:49
Wohnort: Neustadt an der Weinstraße
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon ZZR-JOE » 09.03.2015, 14:18

Also ich hab sie seit ca. nem guten Jahr.
Anfangs hatte sie leichte Ruckler beim Beschleunigen.
Dieses Problem hatte ich dann wohl durch die "Gehäusemassnahmen" in den Griff bekommen.
Den Rest der Saison lief sie dann prima.
Nun hatte sie ca. 4 Monate Winterschlaf und ich bin so ca. 30km damit gefahren mit den neuen Zickereien.
Kerzen hab ich die Standard bestellt.

Benutzeravatar
Oppa
Forengott
Beiträge: 10920
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon Oppa » 09.03.2015, 22:24

Am besten, Du stellts mal noch Baujahr und ungefähre Kilometerleistung in Signatur und/oder Profil ein, dann muss man deswegen nicht ständig nachfragen.

Hast Du Ende der letzten Saison die Vergaser leergefahren? Ist das Stottern auch bei gezogenem Choke? Ist es auch im warmgefahrenen Zustand? Wann wurden zuletzt die Ventile eingestellt und wann zuletzt die Vergaser synchronisiert?

Hauptverdächtiger bei Deinem Problem: verschmutzter und/oder schlecht synchronisierter Vergaser.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 529
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon dr.gonzo » 10.03.2015, 11:40

Zitat: "Mit Choke ist das Problem auch geringer."
@Oppa: Kann er ja gleich mit in die Signatur schreiben, um nicht ständig gefragt zu werden :b LG
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

ZZR-JOE
Einmalposter
Beiträge: 8
Registriert: 07.03.2015, 17:49
Wohnort: Neustadt an der Weinstraße
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon ZZR-JOE » 14.03.2015, 12:32

Also, hatte nun endlich Zeit die bestellten Teile einzubauen:
Zündkerzen, Luftfilter und Benzinfilter.
Und siehe da, das Teil läuft wieder wie die Sau. ;-)
Ich danke euch für eure Unterstützung.

Benutzeravatar
Kawaheld
Fahrschüler
Beiträge: 31
Registriert: 13.08.2017, 20:39
Wohnort: Rathenow
Motorrad Typ: ZZR 600 E Bj. 94, 44 tsd. Km
Status: Offline

Re: Motor Stottert bis 4000 U/min

Beitragvon Kawaheld » 19.08.2017, 20:34

Hallo an Alle. Ich bin neu in diesem Forum. Fahre nun auch auch schon seit geraumer Zeit ne zzr 600 e Bj.94. Habe bis zum heutigen Tage meine kleinen Reparaturen selbst erledigt. Hatte vor kurzem auch das Problem das meine Kawa beim beschleunigen gestottert hat. Die Kerzen hatte ich erst vor kurzem gewechselt. Vergaser selbst Ultraschall gereinigt. Nadelventile ausgetauscht. Also was konnte das sein. Hab die Kawasaki dann kurz entschlossen entkleidet und mir noch einmal Kerzen und Kerzenstecker angesehen. Fehlanzeige. Nach etwas Suchen dann die Ursache. Stecker von den Zündkabeln abgedreht und siehe da. Die Zündkabel sind von innen korrodiert. Dadurch verständlicher Weise die Zündaussetzer. Kurzer Hand neue Kabel besorgt und alles wieder schick. Die Kawa brüllt wieder wie ein Löwe und hängt wieder voll am Gas. Manchmal hat eben ne kleine Ursache ne große Wirkung. Hoffe ich konnte einigen helfen. Lasst den Kopf nicht hängen wenn die Kawa mal nicht will. Einfach weiter schrauben. Die meisten Defekte kann man mit ein wenig Selbstvertrauen und Überlegung selbst beheben. Die Japanesen kochen auch nur mit Wasser.
Nur fliegen ist schöner.


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste