Bekomme keine Mails mehr

Dieser Bereich ist kurzfristig eingerichtet.
Hier könnt Ihr in einem Gesamt-Thread Kritik und Lob loswerden.
Sofern Ihr Fragen habt, eröffnet bitte nur einen jeweiligen Thread, der von mir beantwortet wird !
Benutzeravatar
dewahat
Kassenwart
Beiträge: 6117
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Bekomme keine Mails mehr

Beitragvon dewahat » 20.12.2009, 10:17

seit der Umstellung. Habe ich da was verpennt?
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
sir lonn
Kurvenheizer
Beiträge: 1708
Registriert: 04.01.2009, 14:05
Wohnort: Lennestadt
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon sir lonn » 20.12.2009, 10:54

ich bekomme auch keine mehr.
Bis Ende 2010= E-Modell Baujahr 1998
2011 - 2013= Kawasaki Z750R
2014 - ???= Versys 1000

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6117
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon dewahat » 20.12.2009, 11:08

Warten wir mal ab, was der Admin dazu sagt/schreibt ;)
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Heidecamper
Dauerschrauber
Beiträge: 5070
Registriert: 17.12.2005, 21:02
Wohnort: Salzgitter
Motorrad Typ: ZRT00D Bj. 2011
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Heidecamper » 20.12.2009, 11:12

dewahat hat geschrieben:Warten wir mal ab, was der Admin dazu sagt/schreibt ;)



Was kann der dazu wenn euch keiner mehr ne email schickt? :badgrin: :badgrin:
Viele Grüße aus dem Vorharz

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Oppa » 20.12.2009, 12:00

[-X wer sich so hämisch freut wie Du, ist wahrscheinlich schuld!
Gruß,
Oppa

bekomme auch keine Infos mehr! [-(
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
RAVEN`S Weibchen
Forenlegende
Beiträge: 3161
Registriert: 14.06.2007, 14:18
Wohnort: Zeiskam
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon RAVEN`S Weibchen » 20.12.2009, 12:14

Habt ihr das auch bei der EINSTELLUNG schon geändert?
Ihr müsst bei "Mitglieder dürfen mich per E-Mail kontaktieren" das JA machen ;-), dann müsste es funzen. Bei mir war das NEIN aktiv und ich das müsst ihr selber umstellen.
ZZR 600 E "Rise of the Dragon", Bj. 93 E Modell ,36 150 km, 98 PS
Lebe dein Leben und genieße jeden Tag, den es könnte dein letzter sein.

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Oppa » 20.12.2009, 12:31

Na ja, die Einstellung für die Info über neue Beiträge steht eigentlich weiter unten und ist - zumindest bei mir - aktiv! Das sollte dann auch für sich genommen ohne die anderen Einstellungen funzen.

Ach ja, Deinen Link (RED DRAGON) in der Signatur kannst Du wohl vergessen! [-(

Gruß,
Oppa
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
sir lonn
Kurvenheizer
Beiträge: 1708
Registriert: 04.01.2009, 14:05
Wohnort: Lennestadt
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon sir lonn » 20.12.2009, 13:11

das steht bei mir alles auf ja.
Bis Ende 2010= E-Modell Baujahr 1998
2011 - 2013= Kawasaki Z750R
2014 - ???= Versys 1000

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Oppa » 20.12.2009, 13:49

Gut zu wissen, aber mit welchem Ergebnis?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon sanplis » 20.12.2009, 19:52

Mir ist eben auch aufgefallen, dass ich nicht über einen neuen Post in einem von mir beobachteten Thread benachrichtigt wurde. Einstellungen habe ich bereits kontrolliert (entsprechender Thread ist unter Beobachtung, Email-Benachrichtigungen aktiviert).

Gruß
sanplis
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6117
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon dewahat » 20.12.2009, 19:56

Also ich habe das kontrolliert. Aktiv ist on. Trotzdem keine Mails :roll:
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Mad-Dog » 20.12.2009, 19:58

Vielleicht klappt es jetzt .. ansonsten kommt es mit auf die Liste...

Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon sanplis » 20.12.2009, 20:04

Bei mir klappt es wieder :-)

Kleine Anmerkung am Rande - sollte es statt "NoReplay" nicht besser "NoReply" heißen oder freust Du Dich so sehr über Deinen "Platz-nach-oben" beim BuLi Tippspiel, Mad? ;-)

Danke und Gruß
sanplis
Zuletzt geändert von sanplis am 20.12.2009, 20:05, insgesamt 1-mal geändert.
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Mad-Dog » 20.12.2009, 20:04

Werd es ändern

Benutzeravatar
sir lonn
Kurvenheizer
Beiträge: 1708
Registriert: 04.01.2009, 14:05
Wohnort: Lennestadt
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon sir lonn » 20.12.2009, 21:05

bei mir klappt es nun auch wieder. =D>
Bis Ende 2010= E-Modell Baujahr 1998
2011 - 2013= Kawasaki Z750R
2014 - ???= Versys 1000

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Oppa » 21.12.2009, 17:39

ja, klappt, =D>

Gruß,
Oppa
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6117
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon dewahat » 21.12.2009, 18:15

Infos kommen. Es klappt also wieder =D>
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Links kommen nicht richtig rüber

Beitragvon Oppa » 27.12.2009, 19:17

Ich mach' mal hier weiter, da brauch ich keinen neuen Thread auf zu machen:

manche Links kommen in meinen EMails so an und können nicht benutzt werden:

http://www.zzr-600.org/viewtopic.php?f= ... 8&e=154678

Kopiere die Zeile in die Adresszeile meines Browsers, baut er sie von sich aus wie folgt um: aus '&e=' zwischen den beiden letzten Zahlen wird '#p' und schon ist es ein funktionierender Link.

http://www.zzr-600.org/viewtopic.php?f= ... 78#p154678

Hat das noch jemand oder liegt's mal wieder an meinem Linuxbrowser?

Gruß,
Oppa

PS: sehe gerade dass es hier mit beiden Zeilen funktioniert! :o
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6117
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon dewahat » 27.12.2009, 20:21

Ach Oppa, was machst du denn wieder :?: :lol:
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Leo77
Tippspielleiter
Beiträge: 3100
Registriert: 14.03.2008, 21:23
Wohnort: Peine/Rosenthal
Motorrad Typ: zzr 600 e
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Leo77 » 27.12.2009, 20:24

dewahat hat geschrieben:Ach Oppa, was machst du denn wieder :?: :lol:



Wer weiß wer weiß... :badgrin: :badgrin:
Erfahrung ist das, was man zu haben glaubt, bevor man anfängt, mehr davon zu erwerben

Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon sanplis » 27.12.2009, 20:27

Oppa, lass Dich nicht aufziehen - ich bekomme auch ab und an Forenemails, deren Links nicht als solche erkannt oder inkorrekt formuliert scheinen. Muss wohl eine Verschwörung gegen uns Linux-User sein :badgrin: :badgrin:

sanplis
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Oppa » 27.12.2009, 22:02

sanplis hat geschrieben:Oppa, lass Dich nicht aufziehen - ich bekomme auch ab und an Forenemails...[/i]

Daaaaaaaaaaaaaanke, Sandro! :D :D :D :D
So, Ihr Ignoranten, das ist keine Demenz oder Alzheimer! [-X
Das ist Windows!!!! #-o
Gruß,
Oppa

...mit neuem Selbstbewusstsein [-( :D :D :D
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
can2abi
Super-Can
Beiträge: 7201
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon can2abi » 27.12.2009, 22:14

#-o =D> :lol: :lol: :lol: :lol: ich leg mich hin , vor lachen :lol: :lol:
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Bekomme keine Mails mehr

Beitragvon Oppa » 28.12.2009, 00:02

Das freut mich jetzt aber ganz besonders, extra für Dich so formuliert! :D
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Bereich zur Umstellung - Fragen/Antworten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast