Batterie

Alle Probleme oder Fragen zur Elektrik
Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Batterie

Beitragvon Zauberer » 30.10.2006, 14:25

Es wurde schon so einiges über Batterien hier im Forum geschrieben. Gut, schlecht, teuer, billig ....

Ich möchte hier mal ein paar Fakten zusammen stellen. Es geht natürlich speziell um den Einsatz der Batterie in einer ZZR 600.

Immer wieder stellt sich die Frage, welche Batterie man im Motorrad verwenden sollte. Heute hat man die Auswahl zwischen wartungsfreien und völlig versiegelten Batterien (auch fälschlicherweise Reinblei- oder Blei-Gel-Batterien genannt) und den normalen, konventionellen Naßbatterien mit durch Stopfen verschlossenen Zellen, wo ab und an Wasser nachgefüllt werden muss.
Damit hätten wir schon einmal die beiden großen Gruppen zusammen.

Die wartungsfreien Batterie:
Sie halten die Spannung zwar viel länger, überleben aber in der Regel nicht eine Total-Entladung. Deswegen sollte man eine wartungsfreie Batterie in jedem Fall über den Winter ausbauen und nach 3 Monaten nachladen. Die Lagerung sollte warm und trocken sein.
Der große Vorteil der Gel-Batterien ist der bei Kälte erheblich höhere Strom, den sie kurzfristig liefern können. Die Spannung bricht also weniger ein und der Anlasser dreht frischer durch und der Zündfunke steht dann besser. Ebenfalls besser ist die verringerte Selbstentladung, wenn die Kiste rumsteht. Die Batterien halten bei schlechter bis keiner Pflege viel länger als herkömmliche Batterien, solange sie nicht überladen oder tiefentladen werden. Und im Vergleich zu klassischen nicht wartungsfreien Batterien mit offenen Säurezellen kann man sie lageunabhängig einbauen und sie sind völlig gasdicht.
Ein nicht außer Acht zu lassener Punkt ist dann noch der höhere Preis.

Das Hauptproblem der Gel Batterien: Sie verträgt max. 14,4 V Ladespannung. Alles was darüber hinaus geht, geht sofort auf die Lebensdauer der Batterie. Da unser ZZR LiMa Regler eine Ladespanung von bis 14,8V liefert, was auch die Regel bei älteren Motorrädern ist, ist eine wartungsfreie Batterie in kürzester Zeit defekt.
Fazit: Eine wartungsfreie Batterie ist für die ZZR 600 nicht geeignet.
Interessanter Link auf ein Datenblatt (bei Louis).
Wartungsfreie Batterie

Weitere Hinweise unter Wikipedia

Soviel zu Theorie. Die Praxis zeigt, dass die wartungsfreien Batterien mehr ab können, als das Datenblatt sagt. Ich fahre jetzt seit 5 Jahren eine VARTA wartungsfrei und hatte noch keine Probleme.

Ladezustandsinformationen:

> 12,7 V = Ladezustand 100%
~ 12,5 V = 75%
~ 12,2 V = 50%
~ 12,0 V = 25%
~ 11,8 V = 0%
Zuletzt geändert von Zauberer am 20.03.2007, 11:54, insgesamt 1-mal geändert.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 30.10.2006, 14:45

Ich fahre schon seit jahren im eisenhaufen trockenackus aus alarmanlagen weil ich die für umme kriege(die müssen alle 2 jahre laut vers. getauscht werden).Mein regler schiebt min. 14,8 volt in die batt. unter ungünstigen umständen auch deutlich über 15 volt....keine probleme.Die batt. die jetzt drin ist fahre ich seit 3 jahren und ich habe die seitdem nicht mehr angepackt auch nicht im winter.Viele leute sagen auch das man für trockenackus spez. ladegeräte benötigt....halte ich für ein gerücht ich mache das wenns sein muss mit einem handelsüblichen autoladegerät.Dies sind meine erfahrungen damit ihr müsst dazu wissen das ich es nicht so mit elektrik habe ;)
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 30.10.2006, 15:49

Mir sind die wartungsfreien Batterien einfach zu teuer, sodaß ich bisher immer "offene" Billig-Batterien eingesetzt habe. Das potentielle Problem mit einem Gel-Akku hatte ich also bisher bei der ZZR noch nicht, und werde es in absehbarer Zukunft wohl auch nicht haben.

Dennoch, Zauberer, Dein Hinweis ist sehr interessant. Im anderen Zusammenhang hatte ich nämlich doch mal einen Satz Gel-Akkus, die vor der Zeit ihren Geist aufgegeben haben. Nachdem ich diese gegen einen viel billigeren Satz offener LKW-Akkus ausgetauscht hatte, gab's kein Prob mehr mit der Lebensdauer. Deine übrigens sehr nachvollziehbar geschriebenen Ausführungen legen Nahe, daß das Ladegerät es wohl nicht hinreichend genau mit der Ladeschlußspannung genommen hat.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

silberding
Status: Offline

Beitragvon silberding » 30.10.2006, 16:35

jetzt mal die Frage zur erhaltung der Batterie über den Winter:
Ein Ladegerät wie es am Donnerstag bei Lidel im Sortiment gibt, kann man das als Ottonormalverbraucher nutzen?
Wie mache ich das über den Winter mit der Erhaltung, kommen da auch die Stopfen wie bei der Erstladung aus der Batt?

Gruß
silber

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 30.10.2006, 17:15

Normalerweise hast du den entlüftungsschlauch und der ist für die winterladung(erhaltungsladung) ausreichend aber drauf achten das er nicht abgeknickt wird,ansonsten machst du nichts falsch wenn du die stopfen öffnest.Denk daran das eine batt die geladen wird gast und diese gase explosiv sind :oops:
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 30.10.2006, 17:21

@Silber
Wenn du da keine Schnellladung vornimmst und unter den 14,4 Volt bleibst, gasen die Batterien auch nicht.
Gibt es eine Datenblatt vom dem Lidlteil?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 30.10.2006, 17:32

Bist du sicher das die nicht gast?
Hier ist das lidlteil
http://www.lidl.de/de/home.nsf/pages/c. ... eraet.ar11
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 30.10.2006, 17:41

Bin auch der Meinung das Batterien immer Gasen ! Ich mache die Stopfen eigentlich immer raus zum Laden ! ;) :D
NO RISK - NO FUN

Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 30.10.2006, 17:43

ich denke schon, bei dem Lidlteil paßt das Preis- Leistungsverhältnis.

Zu dem gasen: Guck mal unter Wikipedia. Da hatte ich es gelesen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 30.10.2006, 18:17

Das ist der Unterschied zwischen Theorie und Praxis. Sie sollten nicht gasen, tun es aber trotzdem. Sogar bei meinem Super-Edel-Modellbau-Computerladegerät.

Dennoch meine ich, daß ein Entfernen der Stopfen im Normalfall nicht erforderlich ist, und daß die gewöhnliche, immer vorhandene Entlüftung ausreichen sollte.

Will mann dennoch die Stopfen lösen, sollte auf penible Sauberkeit geachtet werden. Öffnungen abdecken, damit nichts (Staub o.ä.) reinfällt. Damit nämlich die Batterien ordentlich arbeiten, ist destilliertes Wasser mit Schwefelsäure erforderlich. Kleinste Verunreinigungen, die durch die offenen Stopfen hereinfallen können, versetzen das Wasser in einen nicht mehr destillierten Zustand, steigern die Leitfähigkeit des Elektrolyts, in der Folge die Selbstentladungsrate und senken damit eben die Leistungsfähigkeit.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 03.02.2007, 16:46

Hab vorhin mal die Batterie ausgebaut, gecheckt und ans Ladegerät geklemmt.

Dabei ist mir aufgefallen, daß in einzelnen Zellen der Säurestand nicht mehr als 2/3 des Sollstandes ausmachte.

Klar ist, daß die Batterien gasen und im Laufe der Zeit mit destilliertem Wasser nachgefüllt werden müssen. Aber ist das normal, daß die Batterie in nur einer Saison 1/3 ihres Füllstandes verliert???
Zuletzt geändert von Hägar am 03.02.2007, 19:56, insgesamt 1-mal geändert.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 05.02.2007, 08:24

@Hägar
Da kann ich weniger mit Wissen glänzen.
Fakt ist, dass die einzelnen Kammern einer Batterie unterschiedlich gasen und auch Wasser verdunstet. Je älter eine Batterie ist, je stärker sie überladen wird, desto mehr Wasser verschwindet im Laufe einer Saison.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 05.02.2007, 08:29

Ja, Zauberer, soweit klar.

Mich wundert auch nicht, daß die Batterie gast, sondern wieviel sie es tut.
Sie ist noch keine zwei Jahre alt, und zieht im übrigen auch gut durch. Von der Leistung her sind keine Alterungserscheinungen zu beobachten. Aber ein drittel Füllverlust in einem Jahr kommt mir ziemlich hoch vor. Oder ist das normal?
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 05.02.2007, 08:33

@Hägar
Dann solltest du mal bei Gelegenheit die Ladespannung messen ;)
Normal finde ich das nämlich auch nicht.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 05.02.2007, 08:37

Die Ladespannung habe ich schon gemessen. Bei Drehzahl zeigt mein Billigmessgerät 15V an. Das ist eigentlich ein wenig zu hoch. M.W. müssten das 14,2V sein, oder?
Bei meinem Billigmessgerät bin ich allerdings nicht sicher, ob der angezeigte Wert stimmt, oder ob das einfach nur Meß- bzw. Anzeigetoleranz ist.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 05.02.2007, 08:49

Du kannst als Referenz die Batterie messen, wenn die Karre aus ist und kein großer Verbraucher angeschlossen ist.
Dazu noch eine Messung, mit Fernlicht an. Daraus sieht man dann, wie weit dein Messgerät weg liegt.
Aber selbst ein digitales Billigteil für 5,- € hat in dem Bereich keinen Fehler von 5%.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
599cc
Kurvenheizer
Beiträge: 1172
Registriert: 15.04.2006, 20:26
Wohnort: 101312 Peking
Status: Offline

Beitragvon 599cc » 05.02.2007, 17:58

Beim E-Modell ist in "Erstausrüsterqualität" eine wartungsfreie Batterie im "Lieferumfang" enthalten. Diese hat keine abnehmbaren Stöpsel, um den Wasserverlust wiederaufzufüllen. Ich habe im Verlauf der 6 1/2 Jahre auch keinen über die Maßen signifikanten Alterungsprozeß festgestellt.
In wieweit bei der klassischen Batterie durch Umwelteinflüße i.e. hochsommerliche Temperaturen, Trockenheit, zur erhöhten Verdunstung beigetragen wird, bleibt wohl einem Experiment Hägar's überlassen.
Ansonsten nur noch wie die Profi's hier meinten: vorne viele Elektronen rein, hinten viel Wasser raus.
Modell E6, 67'km,MRA/Orig.Scheibe,Alu/Titanschrauben Stahlflex v/h,Wilbers.

Ryu
Fingerwundschreiber
Beiträge: 466
Registriert: 05.08.2005, 22:45
Wohnort: Rostock
Kontaktdaten:
Status: Offline

Beitragvon Ryu » 04.03.2007, 14:14

Mein Batterie ist runter, trotz das sie den halben winter im Schonmodus lag am Lader...
Nun ist der Lader wieder bei meinem Onkel...
Was mach ich nun, will keine Woche warten!
Kann ich die mit ner 12V Autobatterie starten und dann laden?!?

Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 04.03.2007, 16:51

Klar kannst du mit Starthilfe das Moped starten lassen.
Die Batterie muss aber im Moped sein. Und wenn der Bock läuft, nicht gleich die Überbrückungskabel abnehmen. Licht aus!

Aber wenn die Batterie leer ist, dann hat sie ein anderes Problem. Wie alt ist das Ding?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 04.03.2007, 16:54

Na klar kannste mit einer autobatterie überbrücken und dann fahren,wenn deine mopedbatterie allerdings platt ist wird sie nicht aufladen und somit auch nach dem nächsten stop nicht wieder anspringen ...anner tanke zb. ;)
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
ZX
Moderator
Beiträge: 7344
Registriert: 11.01.2005, 21:01
Wohnort: Kassel
Kontaktdaten:
Status: Offline

Beitragvon ZX » 04.03.2007, 17:01

Habe gestern auch mit der Autobatterie gestartet. Heute nochmal probiert und hat auch geklappt.
Wenn sie aber defekt ist wird das kommen was Kasi schrieb.
Fahr nie schneller als Dein Schutzengel fliegen kann ;)

Ryu
Fingerwundschreiber
Beiträge: 466
Registriert: 05.08.2005, 22:45
Wohnort: Rostock
Kontaktdaten:
Status: Offline

Beitragvon Ryu » 06.03.2007, 02:12

Die Batterie ist kein Jahr alt, hing den halben Winter im Schonmodus an der Klemme im Heizungsraum und dann nur knapp 3 Monate ohne, aber eben weiter im warmen...

Als ich sie einbaute, waren fast alle kammern noch voll, eine füllte ich leicht auf mit desti.

Dann kam aber nur das besagte leiser werdende Geräusch des Anlassers der nach und nach aufgibt...

Sie sprang mit Starterkabel dann an, nach 10 minütigem laufen mit kleineren drehzahltestern *hust*
...ging sie auch ohne Kabel wieder an...

Benutzeravatar
Zauberer
Administrator
Beiträge: 22058
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 06.03.2007, 06:58

@Ryu
Da würde ich mal dein Ladegerät überprüfen lassen.
Dz hast alles optimal für die Batterie gehalten und sie will nicht arbeiten? :?

Wie lange musstest du denn rödeln, bis das Moped endlich ansprang?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 07.03.2007, 16:28

Ryu...ne minute langt nicht,wenn sie heute noch anspringt ist alles ok ansonsten neue batterie ;)
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
DoPe
Fahrschüler
Beiträge: 25
Registriert: 14.03.2007, 12:40
Wohnort: Neuhof/Zenn
Status: Offline

Re: Batterie

Beitragvon DoPe » 20.03.2007, 11:34

Das Hauptproblem der Gel Batterien: Sie verträgt max. 14,4 V Ladestrom.


Du meintest doch sicher Ladespannung oder? ;-)
---Wissen ist Macht! Ich weiß nix - macht nix!---

91er D-Modell, 45tkm, Sebring Evolution 4in1, schwarze Racingscheibe, White Power Federn


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast