Seite 1 von 1

Anlasser dreht nicht immer wenn Start gedrückt wird

Verfasst: 03.03.2018, 15:16
von Rote 600er
Hallo liebe Gemeinde!
Ich bin neu in eurem Forum, da ich mit meiner Kawa ein großes Problem habe.
Vielleicht kann mir jemand helfen das Problem zu beseitigen?.

Ich habe folgendes Problem wenn ich meinen Startknopf drücke höre ich nur die Benzinpumbe, das Relais klackt nicht!
Dachte das Relais ist kaputt, hab ein neues eingebaut aber wieder nix!.
Wenn ich aber das Anlasserrelais mit nem Hammer überbrücke dreht der Anlasser und sie springt an.
Hab sie so Angelassen und Warm laufen lassen.
Nach ca. 15-20 min sprang die Kühlung an, hab sie Ausgeschalten und aus Spaß den Knopf gedrückt und das Relais hat angezogen und die Maschine gestartet.
Das habe ich ein paar mal dann Probiert alles gut!.
Ne viertel Stunde später wieder nix nur die Pumpe :-k
Batterie ist neu und Aufgeladen, ich weiß nicht mehr weiter!?

Ich habe eine ZZR6 Bj. 95 E

Vielen Dank für die Hilfe

Re: Anlasser dreht nicht immer wenn Start gedrückt wird

Verfasst: 03.03.2018, 16:43
von Mr. Stanley
Reinige mal den Kontakt in der re. Amartur für den Starterknopf.

Re: Anlasser dreht nicht immer wenn Start gedrückt wird

Verfasst: 03.03.2018, 20:00
von Rote 600er
Hmmm, Ich habe die ganze Armatur schon Ausgetauscht :? aber kann ja nichts schaden,werde ich mal versuchen liegt ja Nahe

Re: Anlasser dreht nicht immer wenn Start gedrückt wird

Verfasst: 03.03.2018, 20:39
von Mr. Stanley
Vorsicht beim zerlegen, die Feder springt sonst ins Nirgendwo.
Meist ist der Kontakt "verbrannt", leicht mit einer Feile die Verkokung entfernen.

Re: Anlasser dreht nicht immer wenn Start gedrückt wird

Verfasst: 04.03.2018, 22:47
von can2abi
Wenn nichts klackt, flute mal den schalter vom seitenständer mit wd40 und den mikroschalter am Kupplungshebel
sind beides öffner (glaube ich) tippe eher am seitenständer..

wenn du kannst, ruhig mal durchmessen

Re: Anlasser dreht nicht immer wenn Start gedrückt wird

Verfasst: 05.03.2018, 03:27
von Matrix
Hast ne PN ;)