Anlasserrelais

Alle Probleme oder Fragen zur Elektrik
Nighttown
Fahrschüler
Beiträge: 29
Registriert: 26.01.2018, 15:12
Wohnort: Alzey
Motorrad Typ: ZZR 600D
Status: Offline

Anlasserrelais

Beitragvon Nighttown » 19.02.2018, 13:45

Hey habe jetzt meine ZZR 600 D und habe sie auch mal für paar Sekunden zum starten gebracht... dabei war ganz normal der Anlasser am rattern
Kurz danach ein neuer Versuch und jetzt klickt das anlasserrelais nur einmal wenn ich den startknopf betätige.. wie ist hier Abhilfe zu schaffen? Liegt es am Relais oder direkt an den Anlassern? Habe das Relais schon geöffnet und die Kontakte sind eigentlich sauber... nur der Stecker ist etwas korrodiert. Da aber Strom läuft denke ich das es evtl doch was anderes als das Relais sein kann... nein habe noch kein Multimeter angeschlossen:D sollte ich aber mal

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1536
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Motorrad Typ: Harley Davidson Super Glide
Status: Offline

Re: Anlasserrelais

Beitragvon rate.mal » 19.02.2018, 14:03

Das hört sich ganz nach einer leeren oder defekten Batterie an.
Wenn du hast dann nimm mal eine andere oder einfach Starthilfekabel vom Auto um das zu überprüfen.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Nighttown
Fahrschüler
Beiträge: 29
Registriert: 26.01.2018, 15:12
Wohnort: Alzey
Motorrad Typ: ZZR 600D
Status: Offline

Re: Anlasserrelais

Beitragvon Nighttown » 20.02.2018, 08:46

Danke habe ich am selben Abend noch versucht und es war trotzdem nur einmal ein klicken zu hören....
gestern Abend habe ich dann mit der gleichen Batterie wie die tage zuvor(ohne diese geladen zu haben) es noch ein paar mal versucht und selbes Problem...
Habe dann den Lima Deckel runter und den Motor ein paar mal von Hand gedreht...Alles wieder zu gemacht und nochmal an die Batterie geklemmt
und joa dann hats wieder geklappt^^ dann musste ich nurnoch den Choke einstellen und sie sprang endlich an (((((: war so happy als ich den Motor dann mal für ein paar Minuten arbeiten gehört habe(:

Benutzeravatar
Amandix
Fahrschüler
Beiträge: 29
Registriert: 21.07.2011, 12:08
Wohnort: Neuharlingersiel
Motorrad Typ: ZZR600E, Bj.94
Status: Offline

Re: Anlasserrelais

Beitragvon Amandix » 20.02.2018, 11:36

Hallo,
das Phänomen hatte ich auch bei meiner CB400N (oder war es die GPZ500S), der Anlasser klackte auch nur noch. Habe dann (Tipp von einem Kumpel) den 4. Gang reingemacht und die Möhre etwas geschoben..... und es funktionierte wieder. Anscheinend gibt es beim Anlasser eine Konstellation, in der die statischen Teile so zu den beweglichen Teilen stehen, dass nichts mehr dreht. Ein kleiner "Schubs" und es geht wieder. Hat übrigens auch beim Roller meines Neffen funktioniert.
ZZR600E Bj. 94 13000km bis 34000 --> Crash boom bang --> ZZR600E Bj. 94 16000km - ????
SBL, Scottoiler, RoadTecZ6 (V/H)

Benutzeravatar
Yogi58
ZZR-Mitglied
Beiträge: 230
Registriert: 06.04.2016, 21:41
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Anlasserrelais

Beitragvon Yogi58 » 20.02.2018, 19:50

Das Problem gibts auch beim Auto, da hilft ein gefühlvoller Schlag mit dem Gummihammer auf die Lima.
ZZR 600 E, EZ 99, Kilometerstand 62.665 km
(9543 km in 2018 / 8801 km in 2017 / 7008 km in 2016 / 5265 km in 2015)
Pirelli Angel ST rear hält 6000 km
Pirelli Angel GT front hält 8000 km
Stahlflex, erster Kettensatz 28.807 km

Benutzeravatar
mobbedzwerch
Forenlegende
Beiträge: 2766
Registriert: 04.10.2011, 19:59
Wohnort: Nürnberger Land
Motorrad Typ: E-Modell Bj. 2003
Status: Offline

Re: Anlasserrelais

Beitragvon mobbedzwerch » 20.02.2018, 21:34

Yogi58 hat geschrieben:.... mit dem Gummihammer auf die Lima.

Wirklich? :shock:
Ich hab auf den Anlasser geklopft, da durfte es auch mal der Stahlhammer sein (beim Auto)
:wave
_______________
Ich bin nicht klein, ich bin ein Konzentrat :lol:
600 E, 44.000 km

Benutzeravatar
Yogi58
ZZR-Mitglied
Beiträge: 230
Registriert: 06.04.2016, 21:41
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Anlasserrelais

Beitragvon Yogi58 » 20.02.2018, 21:41

uuuuuups :? ... bin mir jetzt nicht mehr sicher, wo wir da draufgehauen haben :oops: ... egal ... hat geholfen :D
ZZR 600 E, EZ 99, Kilometerstand 62.665 km
(9543 km in 2018 / 8801 km in 2017 / 7008 km in 2016 / 5265 km in 2015)
Pirelli Angel ST rear hält 6000 km
Pirelli Angel GT front hält 8000 km
Stahlflex, erster Kettensatz 28.807 km

Nighttown
Fahrschüler
Beiträge: 29
Registriert: 26.01.2018, 15:12
Wohnort: Alzey
Motorrad Typ: ZZR 600D
Status: Offline

Re: Anlasserrelais

Beitragvon Nighttown » 21.02.2018, 07:49

Ja durch die anderen Beiträge hier hab ich überall auch mal mit dem Gummihammer drauf gehauen:D angefangen beim Anlasser Relais über die Anlasser aber den Limadeckel hab ich abgeschraubt und etwas am Motor gedreht und ich glaube das war das ausschlaggebende

Benutzeravatar
can2abi
Super-Can
Beiträge: 7285
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Status: Offline

Re: Anlasserrelais

Beitragvon can2abi » 21.02.2018, 09:59

Unser Zwergi hat recht, :lol: :lol: :lol: Ich wüsste nicht, warum man die arme Lima im Auto verprügeln sollte!!!!

Ich meine , manche Menschen müßte man auch mal ab-und zu am Hals nehmen und durchschütteln :badgrin: aber oftopic

Tatsächlich passiert es am Anlasser, das der Magnet,der die Klaue vom Anlasserritzel auf den Motorritzel drückt auch mal durch rost!!oder Kohle ablagerungen oder feuchte mit anschließendem langen stehen, gerne mal hängen bleibt....

Folgendes passiert, wenn man den kleinen Anlasserknopf drückt:

Ein Relais wird geschaltet, diese gibt Strom an den Magnet(Anlasser) dieser schiebt den Anlasserritzel auf den (meistens) Schwungscheibenritzel,
bei dieser Vorwärtsbewegung wird auch gleichzeitig ein Kontakt geschlossen, der den Strom von der Batterie direkt zum Anlassermotor gibt.
Da dieses dann etwas verzögert geschieht, läuft der Anlasser auch erst, wenn der Anlasserritzel auf dem großen liegt.

Auch diese Kontakte am Magnetschalter können Korridieren und Elektrisch gesehen: Schlechter Kontakt = großer Übergangswiderstand = "Klick" oder "Krächz" oder "goarnix" :D

An den Threadersteller, Ruhig mal Batterie satt aufladen und alle kabelkontakte kurz lösen , etwas bewegen und wieder fest schrauben.
somit hast du die Gewissheit,das die Anschlüße fest sind und beim bewegen dieser, löst du etwaige "verunreinigungen"
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

oxtorner
Anfänger
Beiträge: 84
Registriert: 05.08.2011, 17:30
Wohnort: Hamburg
Status: Offline

Re: Anlasserrelais

Beitragvon oxtorner » 21.02.2018, 13:24

can2abi hat geschrieben:Tatsächlich passiert es am Anlasser, das der Magnet,der die Klaue vom Anlasserritzel auf den Motorritzel drückt auch mal durch rost!!oder Kohle ablagerungen oder feuchte mit anschließendem langen stehen, gerne mal hängen bleibt....

Folgendes passiert, wenn man den kleinen Anlasserknopf drückt:

Ein Relais wird geschaltet, diese gibt Strom an den Magnet(Anlasser) dieser schiebt den Anlasserritzel auf den (meistens) Schwungscheibenritzel,
bei dieser Vorwärtsbewegung wird auch gleichzeitig ein Kontakt geschlossen, der den Strom von der Batterie direkt zum Anlassermotor gibt.
Da dieses dann etwas verzögert geschieht, läuft der Anlasser auch erst, wenn der Anlasserritzel auf dem großen liegt.


Tja, falsch ist es nicht, was Du schreibst, hat aber mit einer ZZR genau nichts zu tun. Genau genommen
nicht mal mit den meisten Moppeds. Das ist nämlich die Methode, wie Autoanlasser, jedenfalls die meisten, arbeiten. Und Autoanlasser gibt es nur bei den Boxer-BMW und den Moto Guzzis. Hätte Dir eigentlich beim Schreiben auffallen müssen, oder wo verortest Du die Schwungscheibe?

Der Anlassermotor ist bei der ZZR, wie bei den allermeisten anderen Moppeds, ein äußerst einfacher Gleichstrommotor, auf dessen Achse ein kleines Ritzel sitzt. Elektrische Anschlüsse hat der Motor einen, bei manchen Motoren auch zwei. Einer der beiden oder aber das Gehäuse des Anlassermotors liegen direkt an der Fahrzeugmasse. Bei der ZZR gibt es nur einen und der geht direkt an einen Magnetschalter. Diese Leitung ist sehr dick.

Wenn man auf das "Knöpfchen" drückt, passiert folgendes: Durch den Druck wird ein Stromkreis geschlossen, der einen Elektromagneten im Anlassermagnetschalter zum Anziehen bringt. Dadurch wird ein zweiter Stromkreis geschlossen, denn der Magnet zieht eine riesige Kupferplatte gegen zwei Kontakte. Es entsteht eine direkte Verbindung zwischen Batterie und Anlasser. Jetzt läuft der Anlasser, jedenfalls wenn alles gut geht. Das kleine Ritzel am Ende des Anlassers treibt eine Fliehkraftkupplung an, die den Motor andreht, wenn der Anlasser läuft.

Gern genommene Fehler bei der Anlassermimik bei Motorrädern: Leere Batterie; - für beliebige Werte von leer! Wenn man nämlich auf das besagte Knöpfchen drückt, passiert Grusseliges, jedenfalls aus elektrischer Sicht. Der durch das Knöpfchen geschlossene Stromkreis zum Magnetschalter zieht die große Kupferplatte im Inneren an zwei Kontaktplatten und schliesst damit den Stromkreis: Batterie - Magnetschalter - Anlasser - Batterie. Der Anlasser hat eine Leistung von ungefähr 1 KW! Hat die Batterie eine Spannung von 14,2 Volt, fliessen rund 70 Ampere Strom durch die Kabel des Anlassers und würden bei Dauerbetrieb glatt verglühen! Ist die Batterie gut, fällt die Spannung auf etwa 9 Volt ab. Ist die Batterie nicht gut oder leer, bricht die Spannung soweit ein, dass der Magnet im Anlassermagnetschalter abfällt. Der Stromkreis zum Anlasser ist dann unterbrochen, die Spannung in der Batterie steigt wieder an, der Magnet zieht wieder an, die Spannung fällt wieder ab... und so fort. Macht klack, klack, klack.

Die dicke Platte im Magnetschalter hat es nicht gerade leicht: Noch bevor die elektrische Verbindung durch Kontakt hergestellt ist, schlägt ein Funken über. Der verändert die chemischen Eigenschaften des
Kupfers an der Kontaktstelle. Damit der Stromkreis trotzdem geschlossen wird, muß die Platte mit Schmackes angeknallt werden! Streichelt sie nur sanft die Kontakte, kann es sein, dass der Stromkreis nicht geschlossen wird. Heisst: Die Spannung in der Batterie reicht noch, den Magnetschalter zu bewegen, aber wegen der Verschmutzung der dicken Kontakte reicht es nicht mehr: Macht klack, sonst nichts.

Auch immer wieder beliebt: Batterie ist gut und voll, Druck aufs Knöpfchen: Klack und Stille. Anziehen der Pole an der Batterie ändert nichts, da ist der Kontakt gut. Masseverbindung zum Motor prüfen. Was heisst, dass man die Verbindungen lösst, säubert und neu anzieht. Zwischen dem Kabel und dem Motor spielen sich, während der Strom fliesst, elektrochemische Vorgänge ab, die das Aluminium des Motors von elekrisch leitend zu nicht leitend umwandelt. Diese Schichten sind sehr dünn, verursachen aber einen grossen Widerstand, wenn der Strom, wie beim Anlasser, sehr gross ist.

Bei der ZZR gibt es noch eine Fehlerquelle: Der Kontakt zum Anlasserschalter wird über einen zweiten
Magnetschalter geschaltet. Da kommt es gerne zu Mängeln an den Steckern. Kann sein, man hört das Klacken, - mehr ein Klicken, - des Relais, aber das eigentliche Anlasserrelai zieht nicht mehr an. Abhilfe: alle Kontakte säubern. Grundsätzlich mal merken: Jeder Kontakt kostet zwischen 0,2 und 0,5 Volt Spannung! Das ist unabhängig vom Stromfluss und hat mit den Halbleitereigenschaften der Materialien an der Kontaktstelle zu tun. Fast wie immer, so auch bei Anlassermalesche: Wenn Batterie gut, Kontakte prüfen: Sind die Kabel noch richtig fest an den Steckern? Dann säubern, alle, gründlich.

Hth
oxtorner
Nenn mich nicht Biker, ich habe Dir nichts getan!

Benutzeravatar
can2abi
Super-Can
Beiträge: 7285
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Status: Offline

Re: Anlasserrelais

Beitragvon can2abi » 21.02.2018, 22:38

:lol: :lol: :lol: :lol: Wusste nicht , das Du in einem Anlasser wohnst :D

Nur weis ich nicht, Was daran verkehrt war??

Ich habe versucht da Grundprinzip nieder zu schreiben, ohne einen Roman daraus zu machen...

Du hast quasi das gleiche in Grün nur mit mehr Zeit und Buchstaben Ausführlicher geschrieben.. :)

;) ;) Aber egal , nun sollte jeder das Prinzip verstanden haben
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2279
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Motorrad Typ: zx600 e Bj.94
Status: Offline

Re: Anlasserrelais

Beitragvon Matrix » 22.02.2018, 01:01

Wenn Batterie GUT und voll ist....Kontakte alle schön sauber sind und es macht trotzdem " klack".. dann den Magnetschalter brücken.
Springt die Karre dann an,ist der Magnetschalter defekt und muß ausgetauscht werden.
Allerdings ist dabei auch Vorsicht geboten. Das Teil womit man brückt sollte am Griff abisoliert sein, denn es kann ziemlich Funken geben!!
ZZR 600 E Bj.94 94 Tkm

Rote 600er
Einmalposter
Beiträge: 4
Registriert: 03.03.2018, 10:52
Motorrad Typ: ZZR 600 E Bj. 95
Status: Offline

Re: Anlasserrelais

Beitragvon Rote 600er » 04.03.2018, 17:19

Hallo Matrix,

Habe deinen Bericht zum Anlasserrelais gelesen, interessant, weil ich habe hier bei meiner genau das Problem wenn ich überbrücke dreht der Anlasser ohne macht die gar nichts.
Nun habe ich bestimmt schon 4 neue Relais verbaut immer wieder der selbe Sch.... ich höre immer nur die Pumpe!... als ich neulich überbrückt habe und sie lief habe ich die Maschine als sie warm war aus gemacht und wieder probiert dann hat es funktioniert war paff nach einer Viertelstunde der selbe misst.
Vielleicht kannst du mir helfen?
Wäre dir sehr dankbar!!.

Grüße Mike

Benutzeravatar
Mr. Stanley
Gelegenheitsfahrer
Beiträge: 101
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Anlasserrelais

Beitragvon Mr. Stanley » 04.03.2018, 17:34

Ich drücke zum starten immer den "Knopf" auf der re. Amartur unten.
Mache ich was falsch ?
Klär mich bitte auf.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 24)

Habe wieder Kapazitäten zum Kunststoffschweißen frei.
Ein paar Bilder dazu bei Interesse PN

Rote 600er
Einmalposter
Beiträge: 4
Registriert: 03.03.2018, 10:52
Motorrad Typ: ZZR 600 E Bj. 95
Status: Offline

Re: Anlasserrelais

Beitragvon Rote 600er » 04.03.2018, 19:13

Na ich denke so sollte das auch sein!!! :lol: nur bei meiner schnurrt nur die Benzinpumbe mehr nicht!!
Beim überbrücken läuft sie also wahrscheinlich das Relais wieder kaputt!!!
Obwohl ich jetzt erst zwei neue verbaut habe!!.
Billige aus eBay eben... Orginal wollen die 140€ die von eBay nen 20 iger ob ich noch ein gebrauchtes kaufen soll???

Benutzeravatar
korn21de
Schrauber
Beiträge: 806
Registriert: 27.06.2010, 10:26
Wohnort: Gifhorn
Motorrad Typ: ZZR 600 D Bj. 91
Status: Offline

Re: Anlasserrelais

Beitragvon korn21de » 04.03.2018, 21:11

rote 600 ich ahbe dir mal ne PN geschrieben


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste