Anlasser macht kein Pieps :/

Alle Probleme oder Fragen zur Elektrik
Kay
Gelegenheitsfahrer
Beiträge: 107
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Anlasser macht kein Pieps :/

Beitragvon Kay » 23.08.2017, 12:19

Heckverkleidung ist wieder dran und sie Startet immer noch ohne Probleme, werd wohl die Steckverbindungen noch etwas mit Isolierband umwickeln und so eventuellen Feuchtigkeitseintritt entgegenwirken.
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Neues Aufbauprojekt: Cagiva Gran Canyon Bj. 98 mit 30.000 km
Neu in der Garage das nächste Aufbauprojekt: Yamaha FZR 1000 Bj. 91 mit ca. 50.000 km #-o

Benutzeravatar
can2abi
Super-Can
Beiträge: 7176
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Anlasser macht kein Pieps :/

Beitragvon can2abi » 25.08.2017, 00:59

Gestern tolles Wetter, so richtig Geil mal wieder in die Lederkluft zwängen ( :D passt immernoch ), dem neuen PilotPower3 die "neunoppen" abrasieren und das Michelin Mänchen Verwischen...

Mittendrin an der Tanke , der alten Dame ordentlich was zum schlucken geben , Helm auf und knopf drück !!!! :oops: :oops:
ein paar kleine Stöhner und in Zeitlupe drehender Anlasser.....
Also 2. Gang rein bissl schieben und gib ihm :roll: dann war sie wieder da, und nun schnell drauf und Gas,,den Schweiß abtrocknen ;)

Nu steht sie in der Garage, Keine Zeit und Gelegenheit fürs messen , muß wohl da durch :doubt:
Falls es nicht die Lima ist, sondern wieder der Regler, dann wird es der 6. oder 7. Regler sein in den 12 Jahren ,"kotz und würg"

Achja , die Bakterie kam vorm Harz neu rein!
Gewinne ein Nagelneues Apple IPhone 9! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Anlasser macht kein Pieps :/

Beitragvon Matrix » 25.08.2017, 01:22

@ Can....schau mal deine Lichtmaschine an....wenn du verkohlte Wicklungen hast, dann iss die hinüber ;)
ZZR 600 E Bj.94 71 Tkm


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast