Spannung bricht ein wenn der Lüfter anspringen soll

Alle Probleme oder Fragen zur Elektrik
ohlsmann
Einmalposter
Beiträge: 5
Registriert: 18.02.2017, 16:11
Motorrad Typ: ZZR 600 D
Status: Offline

Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon ohlsmann » 18.02.2017, 16:26

Hallo Zusammen. Ich habe folgendes Problem: Wenn das Kühlwasser heiß genug ist und eigentlich der Lüfter anspringen soll, bricht die ganze Spannung zusammen und dann geht sogar der Motor aus. Wenn alles wieder abgekühlt ist, springt sie wieder sauber an. Ich dachte es ist der Lüfter, aber der läuft wenn ich 12V direkt anschließe einwandfrei. Der Temperaturfühler kann es ja auch nicht sein, sonst würde ja einfach nichts passieren außer das der Motor zu heiß wird, oder ? Kann es der Kühlerlüfterschalter sein ? Und wo finde ich den ? Kann es auch der Spannungsregler sein? Bin ein bisschen ratlos im Moment und dankbar für jede Antwort !

Kay
Gelegenheitsfahrer
Beiträge: 112
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon Kay » 18.02.2017, 16:50

Hört sich für mich so an als hättest ein durchgescheuertes Kabel wo dann auf Masse liegt.
Nach dem Thermostat (Kabel zum Lüfter) natürlich da es ja nur passiert wenn der Lüfter an gehen sollte
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Neues Aufbauprojekt: Cagiva Gran Canyon Bj. 98 mit 30.000 km
Neu in der Garage das nächste Aufbauprojekt: Yamaha FZR 1000 Bj. 91 mit ca. 50.000 km #-o

ohlsmann
Einmalposter
Beiträge: 5
Registriert: 18.02.2017, 16:11
Motorrad Typ: ZZR 600 D
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon ohlsmann » 18.02.2017, 17:12

Das Kabel verschwindet nach kurzer Zeit im Kabelbaum. Deswegen habe ich danach gefragt wo der Schalter sitzt...... Am Schalter soll laut Schaltplan ein blaues und ein weissblaues Kabel angeschlossen sein. Bis jetzt leider noch nicht gefunden :-(

Benutzeravatar
Zauberer
Administrator
Beiträge: 22056
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon Zauberer » 18.02.2017, 17:33

Der Schalter sitzt in Fahrtrichtung links am Rand hinten am Wasserkühler.

Steht aber auch alles in der Beschreibung
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

ohlsmann
Einmalposter
Beiträge: 5
Registriert: 18.02.2017, 16:11
Motorrad Typ: ZZR 600 D
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon ohlsmann » 18.02.2017, 19:11

Danke. Habe den Schaltergefunden und überbrückt. Lüfter läuft..... kann der Schalter an sich einen Masseschluss haben oder kann ein defekter Spannungsregler so ein Phänomen erzeugen ? Vielleicht habe ich den Fehler ja auch schon weggespielt :-)

ZiemlichZügigerRacer
Fingerwundschreiber
Beiträge: 300
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon ZiemlichZügigerRacer » 20.02.2017, 13:32

Also mal grob zusammengefasst: Die Kiste geht aus wenn sie eine gewisse Zeit lang gelaufen ist.


Woher willst du jetzt wissen, dass es etwas mit dem Kühler zu tun hat ? Hast du die Temperatur durchgehend gemessen ? Wenn da ein kabel auf Masse liegen sollte schmort es meistens entweder direkt durch oder die Sicherung brennt durch.

Wenn die Spannung einbricht würde ich an deiner Stelle zuerst die Batteriespannung (Motor aus) und die Ladespannung an der Batterie (motor an) messen und hier die Werte reinschreiben.

Benutzeravatar
Karstenb
Anfänger
Beiträge: 56
Registriert: 10.02.2017, 18:12
Wohnort: Ladelund
Motorrad Typ: Zzr 600 E Bj. 1998 Streetfight
Kontaktdaten:
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon Karstenb » 22.02.2017, 06:34

Moin,

Ich würde mal auf die Lima tippen..
Hatte es bei einem Pkw.. sauber 13,2v geladen ohne große Verbraucher. Sobald einiges dazu kam, brach die Lima zusammen. Wäre mal ein Versuch dort zu prüfen...

Gruß aus NF Karsten
ZZR600E Streetfighter (noch im Bau)
VN1500 CLASSIC 100% original
GSX600F Umbau
Normal kann Jeder...

ohlsmann
Einmalposter
Beiträge: 5
Registriert: 18.02.2017, 16:11
Motorrad Typ: ZZR 600 D
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon ohlsmann » 26.03.2017, 12:36

Habe jetzt mal die Lima gemessen und sie scheint kaputt zu sein. An der Batterie kommt keine Ladespannung mehr an :-( Mal schauen wie sie aussieht.

Benutzeravatar
can2abi
Super-Can
Beiträge: 7186
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Spannung bricht ein wenn der Lüfter anspringen soll

Beitragvon can2abi » 26.03.2017, 20:18

Wie hast du lima gemessen????

D model und Regler ist ein Thema für sich,
gefahren , bissl geheizt und möp ging aus,,, rechts rangefahren, 5 minuten gewartet und ging wieder los ;-)
probier den regler aus, @Zauberer hat immer welche und früher oder später wirst du es sowieso brauchen.
schau dir auch den stecker am regler an
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast