Umbau auf Koso Tacho

Fragen und Antworten zu Umbauten
ZZR-Tobias
Fahrschüler
Beiträge: 17
Registriert: 31.07.2015, 23:06
Status: Offline

Re: Umbau auf Koso Tacho

Beitragvon ZZR-Tobias » 27.08.2015, 11:57

Hi, hatte in letzter Zeit kaum Zeit, deswegen gehts erst jetzt weiter.
Also, zur Leerlaufanzeige: wenn der Leerlauf drinnen is leuchtet nix, wenn ich dann den Seitenständer ausklappe leuchtet die Neutralanzeige, wenn ich die Kupplung ziehe geht die Neutralanzeige wieder aus und ich könnte mit ausgeklapptem Seitenständer losfahren ohne das Motorrad abzuwürgen.
Hat da einer von euch ne Idee an was das liegen könnte?
KAWASAKI ZZR 600 E (ZX600E)
Bj. 1999, ca. 35000 km.

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Umbau auf Koso Tacho

Beitragvon Driver » 27.08.2015, 18:04

Ja
Falsch angeklemmt.
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
Oppa
Forengott
Beiträge: 11014
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Online

Re: Umbau auf Koso Tacho

Beitragvon Oppa » 27.08.2015, 22:36

Yepp! Überleg mal die Funktionen! Was sollte sich exakt entgegengesetzt wie die Neutrallampe verhalten? ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

ZZR-Tobias
Fahrschüler
Beiträge: 17
Registriert: 31.07.2015, 23:06
Status: Offline

Re: Umbau auf Koso Tacho

Beitragvon ZZR-Tobias » 28.08.2015, 18:45

Ich weiß grad nicht was ihr meint, vom Motorrad geht ein Stecker für neutralanzeige weg (hellgrün) und am Tacho gibt es auch nur einen Stecker für neutral (weis) also was hab ich da falsch angeschlossen? Es gibt ja keine Anzeige für "Gang eingelegt" oder so.
KAWASAKI ZZR 600 E (ZX600E)
Bj. 1999, ca. 35000 km.

Benutzeravatar
Oppa
Forengott
Beiträge: 11014
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Online

Re: Umbau auf Koso Tacho

Beitragvon Oppa » 28.08.2015, 21:17

Kleiner Tip: wie sollte die Anfahrsperre (vom Ablauf her) funktionieren und wie funktioniert Deine Neutralleuchte? Gibt es das Ähnlichkeiten?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Umbau auf Koso Tacho

Beitragvon Driver » 28.08.2015, 21:41

Überprüfe nochmals deine Masse Verbindungen ob die alle richtig angeschlossen sind.
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

ZZR-Tobias
Fahrschüler
Beiträge: 17
Registriert: 31.07.2015, 23:06
Status: Offline

Re: Umbau auf Koso Tacho

Beitragvon ZZR-Tobias » 28.08.2015, 22:50

@oppa: wäre es möglich mir einfach mal eine normale Antwort zu geben wenn du weißt an was es liegt??



Die Kabel sind alle fest, daß habe ich vorhin ausprobiert.
KAWASAKI ZZR 600 E (ZX600E)
Bj. 1999, ca. 35000 km.

Benutzeravatar
Oppa
Forengott
Beiträge: 11014
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Online

Re: Umbau auf Koso Tacho

Beitragvon Oppa » 29.08.2015, 00:29

Ganz einfach: Deine Leerlaufanzeige funktioniert genau umgekehrt wie die Anfahrtsperre funktionieren sollte. Deine Anfahrtsperre funktioniert genau so wie Deine Leerlaufanzeige funktionieren sollte. Da Du Dich aber zu Deinen Aktionen und Verschaltungen bisher so gut wie nicht geäußerst hast, kann ich Dir auch nicht weiterhelfen. Weiß der Teufel, was Du wo angeklemmt, abgemacht, zerschossen hast oder auch nicht. Tut mir leid, aber eine Glaskugel habe ich nicht, zumal Dein Problem kein ZZR-spezifisches Problem, sondern ein ganz spezielles ist. :dontknow
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

ZZR-Fighter
Fahrschüler
Beiträge: 17
Registriert: 19.01.2014, 15:47
Wohnort: Dinklage
Status: Offline

Re: Umbau auf Koso Tacho

Beitragvon ZZR-Fighter » 25.10.2015, 11:42

Einen wunderschönen guten Tag zu deinem Problem mit der Neutralanzeige du muss da ein Relais (frag mich jetzt nicht ob Öffner oder Schließer) zwischen packen ...Habe den gleichen Tacho bei mir drauf.Vorraussetzung ist das du das richtige Kabel von der Neutralleuchte von deinem Tacho nimmst.. mfg
Kawasaki ZZR 600 E
BJ 1993

ZZR-Tobias
Fahrschüler
Beiträge: 17
Registriert: 31.07.2015, 23:06
Status: Offline

Re: Umbau auf Koso Tacho

Beitragvon ZZR-Tobias » 26.10.2015, 09:48

Hi, danke!
Ich War gestern endlich mal wieder dran und hab den neutralschalter getauscht, jetzt hat es so erstmal funktioniert, War wohl doch verschließen, wobei ich mir das nicht wirklich erklären kann, weil die Kiste ja nur gestanden hat aber im Moment funktioniert es. Jetzt muss ich mal den TÜV mann fragen wie der des sieht mit der Austragung von der Verkleidung. ..
KAWASAKI ZZR 600 E (ZX600E)
Bj. 1999, ca. 35000 km.


Zurück zu „Umbauten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast