Bremsen vorn und hinten nicht in Ordnung

Alles zu Räder , Federung , Schwinge/Hebelei , Bremsen , Lenkung und Kette
Benutzeravatar
silverblack
Fingerwundschreiber
Beiträge: 316
Registriert: 16.08.2006, 23:59
Wohnort: Berlin-Lichtenberg
Status: Offline

Bremsen vorn und hinten nicht in Ordnung

Beitragvon silverblack » 15.04.2009, 00:28

Hallo zusammen,

ich habe heute meine Maschine geholt und an den Bremsen ist eingiges anders als im Vorjahr.

Vorn

Am Wochenende wollte ich zur Probefahrt und habe den Bremshebel 1 mal bis zum Lenker ziehen können. Habe dann entlüftet, Es waren ein paar kleine Bläschen drinne aber danach war alles gut. Merkwürdig war, die Belege sind gleichmässig schräg abgefahren. Heute habe ich sie dann geholt und konnte wieder den Hebel bis zum Lenker ziehen. Nur ein mal danach war alls top, auch die Bremsleistung reicht für nen Stoppi. Die Bremsflüssigkeit ist erst 1 Jahr alt, Stahlflex ist montiert, Radbremszylinder und Bremspumpe sind trocken, die Leitungen fest :?

Hinten

nach der Aktion von vorn habe ich hinten ebenfalls entlüftet. Da waren Lüftbläschen über Luftbläschen. Mittlerweile ist die Bremsflüssigkeit hinten komplett neu abe ich kriege die Luft nicht raus. Hier ist ebenfalls alles trocken, die Leitungen fest aber die Bremsleistung ist nicht wirklich toll.

Wäre super wenn jemand einen Tip hat. Ich spiele mit dem Gedanken die Radbremszylinder zu reinigen und neu abzudichten. aber bin mir unsicher ob das was nützt, weil Bremsflüssigkeit tritt nirgends aus. Fahren will ich so aber auch nicht wirklich.

Vielleicht hat ja jemand schon ähnliche Probleme gehabt...

Danke
Silverblack
Kawasaki ZZR600E Bj 98, 38000km - Neuaufbau Frühjahr 2007

Benutzeravatar
Zauberer
Administrator
Beiträge: 22010
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 15.04.2009, 08:09

So richtig will mir da auch keine Erklärung zu einfallen. Wenn keine Bremsflüssigkeit austritt, kann auch keine Luft ins System kommen.
Fazit, die Luft war schon drin.
Wäre es möglich, dass du schon immer etwas Luft im System hattest, diese in blässchen verteilt war und sich jetzt über dem Winter oben gesammelt hat.
Nach dem ersten Pumpen wieder leicht verteilt und über Nacht, wieder oben gesammelt? Wäre zumindest eine logische Erklärung.

Oder gibt es einen Stoff, der mit der Bremsflüssigkeit reagiert und Luft absobiert? Nur mal so ein anderer Gedanke
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 15.04.2009, 08:43

Nicht gegen das Können einzelner zu sprechen aber: Wird auch "richtig" entlüftet, so dass beim vermeindlichen Entlüften keine Luft gezogen, sondern Bremsflüssigkeit "nachgezogen" wird ?

Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Beitragvon flobli » 15.04.2009, 08:53

wurde dir gesagt, dass die bremse entlüftet wurde? ich würde es einfach nochmal machen! neue flüssigkeit drauf, entlüften, beobachten.

bremsflüssigkeit besteht in der regel aus glykolen, glykolethern oder polyalkylglykolen... wie dem auch sei... ein diol, also ein alkohol. der zieht im gewissen maße wasser und das kann dann bei vollbremsungen (hohe wärme) sieden und es entstehen gasbläschen –> würde aber nur im betrieb passieren. was auch sein kann ist, dass sich verhältnismässig viel wasser in der bremsflüssigkeit "gesammelt" hat. dadurch bekommt man ein schwamiges bremsgefühl an der bremse (wie gegen einen ballon drücken), weil die kompressibilität vom wasser anders ist, als die vom glykolether. ansonsten wäre es mir neu, dass was auch immer in der bremsflüssigkeit "luft" oder ganz allemein gas entweichen lässt.

ich an deiner stelle, würde die bremse komplett (und richtig) entlüften. mit neuer bremsflüssigkeit. die alte also komplett runter. am ende ziehste den bremshebel mit einem kabelbinder oder was auch immer (gürtel, zurrgurt) volle möhre an (wie bei einer vollbremsung) und lässt den deckel vom ausgleichsbehälter offen und das ganze über nacht stehen. auf die weise können die letzten luftbläschen entweichen.

edit: den ausgleichsbehälter dann mit was abdecken (klopapier oder so)
Böser alter Mann! Mit Tendenz zum Spamen!

Benutzeravatar
silverblack
Fingerwundschreiber
Beiträge: 316
Registriert: 16.08.2006, 23:59
Wohnort: Berlin-Lichtenberg
Status: Offline

Beitragvon silverblack » 15.04.2009, 13:47

Hm... Mir wurde nicht gesagt das die Bremse entlüftet wurde ich habe es selbst gemacht. Aber nicht die erste sondern schon diverse und auch an meiner ZZR schon öfters. Ich beschreib mal meine Vorgehensweise. Vielleicht fällt euch daran was auf.

1. Ausgleichsbehälter öffen
2. Schlauch auf das Ventil am Radbremszylinder stecken und in ein Gefäss leiten (bei Bremse vorn die längste Leitung zuerst-> also in Fahrtrichtung Links)
3. Bremse betätigen und unter Druck halten
4. Ventil öffnen -> Bremsflüssigkeit (mit/ohne Bläschen) läuft in den Schlauch
5. Ventil schließen
6. Bremshebel loslassen
7. und dabei immer aufpassen das der Ausgleichstbehälter nicht leer wird und Luft zieht

Ansonsten werde ich am Wochenede mal Flobli's Lösung versuchen, über Nacht mit angezogener Bremse stehenlassen. Wenn das funktioniert dann würde das heissen Zauberers Theorie stimmt.

Komisch ist nur, hinten ist alles voll mit Bläschen, Ich habe den Ausgleichsbeälter bestimmt 3 mal gefüllt und keine Besserung. Vorne habe ich keine Luftbläschen aber diesen miesen Druckpunkt wenn die Kiste eine Nacht stand.

@ Zauberer, deine Theorie weitergedacht -> wäre es denkbar das sich die Luftblässchen in dem Dreck im Radbremszylinder sammeln und daher beim Entlüften nicht vollständig rausgedrückt werden weil sie sozusagen "fest hängen". Ich hatte glaube ich mal nen Beitrag von RR gelesen der beschrieben hatte was bei ihm das alles drinne rumschwamm...

Viele Grüße
Silverblack
Kawasaki ZZR600E Bj 98, 38000km - Neuaufbau Frühjahr 2007

Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Beitragvon flobli » 15.04.2009, 21:05

1. Ausgleichsbehälter öffen
2. Schlauch auf das Ventil am Radbremszylinder stecken und in ein Gefäss leiten (bei Bremse vorn die längste Leitung zuerst-> also in Fahrtrichtung Links)
3. Bremse betätigen und unter Druck halten
4. Ventil öffnen -> Bremsflüssigkeit (mit/ohne Bläschen) läuft in den Schlauch
5. Ventil schließen
6. Bremshebel loslassen
7. und dabei immer aufpassen das der Ausgleichstbehälter nicht leer wird und Luft zieht

...dem ist nichts hinzuzufügen! hört sich gut an. hmmm...vielleicht ist deine bremsflüssigkeit einfach "schlecht". was auch immer das dann heissen soll... welche haste denn? welche qualität?
Böser alter Mann! Mit Tendenz zum Spamen!

Benutzeravatar
Zauberer
Administrator
Beiträge: 22010
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 15.04.2009, 21:07

Ich könnte mir noch vorstellen, dass bei kälteren Temperaturen die Bläschenbildung gefördert wird, bzw. die Luftbläschen langsamer aufsteigen beim entlüften.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
dennis_liebich
Schrauber
Beiträge: 862
Registriert: 18.08.2008, 21:24
Wohnort: kerken 47647
Kontaktdaten:
Status: Offline

Beitragvon dennis_liebich » 15.04.2009, 22:02

na da will ich doch auch mal einsteigen. :-)

es kann auch sein. dass der HBZ (hauptbremszylinder def. ist) evl sind die dichtungen ausgehärtetund ziehen luft. nach meinem wissen, gibt es einen reperatursatz dafür. und dann gibt es auch noch die möglichkeit von unten nach oben zu entlüften. dann brauchst du aber eine spezielle pumpe, um die flüssigkeit von unten nach oben zu drücken. oben dann nur noch absaugen.

haben damit auch öfters probleme auf der arbeit bei den hydraulischen kupplungen. da hilft auch meist nur das "von unten nach oben entlüften."

und ps. super erklärungen, zu der bremsfüssigkeit da kann selbst ich nichts mehr hinzufügen. :-) lol (da weint mein klugscheißerherz) :lol: :lol: :lol: :lol: :D

welche bremsföüssigkeit wurde denn genommen? ich hoffe keine DOT3. die zerstört meines wissens die gummi manschetten. es "MUß" DOT4 sein.
- Signatur entfernt - Zauberer
Mann muss nur warten können, dann wird aus Gras wieder Milch

Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Beitragvon flobli » 15.04.2009, 22:19

... dann brauchst du aber eine spezielle pumpe, um die flüssigkeit von unten nach oben zu drücken. oben dann nur noch absaugen. ...

da könnte man doch sicher über das entlüftungsventile der hinterradbremsanlage bremsflüssigkeit in die vordere pumpen... über einen langen schlauch... so in der art entlüfte ich auch die kupplung am auto.... hab keine spezialpumpe... :-)

und ps. super erklärungen, zu der bremsfüssigkeit da kann selbst ich nichts mehr hinzufügen. lol (da weint mein klugscheißerherz) ...

ich wollte dich nicht ganz im stich lassen und zeigen, dass meine auch riechen... ;-)
Böser alter Mann! Mit Tendenz zum Spamen!

Benutzeravatar
dennis_liebich
Schrauber
Beiträge: 862
Registriert: 18.08.2008, 21:24
Wohnort: kerken 47647
Kontaktdaten:
Status: Offline

Beitragvon dennis_liebich » 15.04.2009, 22:34

ich bin ja so glücklich und stolz. :-)

das mit der heckbremspumpe müsste klappen. ist zwar etwas bastelei aber es würde gehen.
oder mal in der nächsten werkstatt mal fragen. auch ruhig autowerkstatt. die haben da etlüftungsgeräte mit den passenden anschlüssen. der anschluss sieht aus wie der für fußluftpumpen für die reifen.

denke das es in einer werkstatt nicht mehr als 50 euro kostet. wohl eher nen 10er in die trinkgeldkasse.


und aus sicherheitsgründen, würde ich auch mal nen 50er bezahlen.

ps. wie macht es sich denn genau bemerkbar? wenn man schnell zieht, ist der druck da und lässt danach ab und wenn man ganz langsam ziehen, kann man dann gleich bis zum handgrif ziehen?

wenn ja, ist der hbz im eimer
- Signatur entfernt - Zauberer
Mann muss nur warten können, dann wird aus Gras wieder Milch

Benutzeravatar
silverblack
Fingerwundschreiber
Beiträge: 316
Registriert: 16.08.2006, 23:59
Wohnort: Berlin-Lichtenberg
Status: Offline

Beitragvon silverblack » 30.04.2009, 20:58

So, bringen wir das Thema mal zum Abschluss. Mir fehlte in den letzten 2 Wochen die Zeit hier zu schreiben... Also...

Bemerkbar hatte sich das Thema hinten so gemacht, dass ich nicht entlüften konnte. Es kam immer Luft mit durch, Bremsleistung war schwammig. Vorne war, nachdem die Maschine eine Nacht gestanden hatte, kein Druckpunkt mehr vorhanden. Nach 1-2 mal Pumpen war er wieder da, aber gegenüber der letzten Saison zu nah am Lenker und auch die Bremsleistung hatte nachgelassen.

Ich habe vor zwei Wochen die Bremssättel runtergenommen:

Ergebnis vorne re + li waren je 3 Zylinder fest. Vo + hi waren alle Zylinder feucht und versifft. Habe daraufhin komplett neue Dichtungen bei Kawa bestellt, die Dinger zerlegt, gereinigt und mit neuen Dichtungen zusammengebaut. Letzten Sonntag dann wieder eingebaut, befüllt und entlüftet und dann kam das nächste.

Ich hatte mir so eine Unterdruckentlüftungspumpe gekauft. Tolles Teil, der Unterdruck hat gleich beim ersten Zylinder die Gummimanschette, die auf das Entlüftungsventil gesteckt wird, nach innen zerrissen. Montag habe ich mir dann einen neuen Entlüftungsschlaub besorgt, da war ein Ventil drauf, so dass man nicht immer auf und zu drehen muss. Prima Sache, das Ventil hielt nicht am Schlauch, der Bremsdruck hat es immer rausgedrückt. Also Entlüften nach alter Lesart... Hinten hat dann alles geklappt. Luft war raus, Druckpunkt da und schick... Vorne hat es soweit auch funktioniert... nur hatte ich dann beim anschließenden Bremsen den Druckpunkt jedesmal woanders.

Mo Nacht habe ich das Thema aufgegeben und die Maschine in die Werke gebracht (5 km mit 20 km/h und kaum Bremswirkung sind abenteuerlich). Mitwoch abend war sie dann fertig. Abgeholt, bombenharter Druckpunkt und gut war... dachte ich. Heute bin ich damit zur Arbeit. Irgendwann fing die Bremse an zu quietschen und ganz leicht von allein zu bremsen... Also, Auftrag übererfüllt, Bremse bremst und hört nicht mehr auf.

Nun war ich eben wieder bei Kawa, die Zylinder wurden nochmal mit einem Spray gängig gemacht nun ist der Druckpunkt besser zu dosieren und die Bremsleistung brachial wie noch nie.

Der Mechaniker meinte:

So richtig habe ich kein Fehler gemacht, die Bremsen waren richtig entlüftet. Er vermutet, dass die Dichtringe nicht ganz sauber gesessen haben. Nun sind die Kolben alle leichtgängig. Die Bremse ist dicht und alles ist super. Im entdefekt ging die Vermutung dahin, dass ich die Kolben leicht verkanntet habe weil ich sie nicht mit einer entsprechenden Zange eingestzt habe. 50€ hat der Spass bei Kawa gekostet. Ich denke das ist ok und das Thema gottseidank erledigt.

Vielen Dank wie immer für eure Hilfe und dann bis morgen an der Ostsee :D
Kawasaki ZZR600E Bj 98, 38000km - Neuaufbau Frühjahr 2007

Benutzeravatar
Zauberer
Administrator
Beiträge: 22010
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 30.04.2009, 21:35

Auf den letzten Drücker fertig geworden. Respekt!
Dann hoffen wir mal, dass jetzt alles passt.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen


Zurück zu „Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast