Baustelle Bremse vorne

Alles zu Räder , Federung , Schwinge/Hebelei , Bremsen , Lenkung und Kette
funky
Fingerwundschreiber
Beiträge: 403
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Baustelle Bremse vorne

Beitragvon funky » 25.07.2016, 21:58

Der Reihe nach:
- neues gebrauchtes Moped gekauft, und als erstes die Bremsleitungen vorne erneuert
- Zustand der Klötze und der Bremsscheiben vom Maß her i.0, allerdings haben beide Bremsscheiben beidseitig leichte Riefen. Bauart der Bremszange ist starr, alle Beläge sind frei beweglich und werden durch Kolben betätigt
- während des Einbaus neuer Bremsleitungen und anschliessendem Bremsflüssigkeitwechsel lies sich ein Kolben sehr schwer reindrücken, die anderen 7 waren einwandfrei. Den schwergängingen Kolben habe ich paar mal rein und rausgedrückt, bis er wieder leichtgängig war
- während des Bremsens kommt es gelegentlich zum Bremsrubbeln, es ist mal mehr schwächer, mal stärker. Der Verdacht auf verzogene Bremsscheibe(n) enthärtert sich im späteren Verlauf
- ich prüfe wieder wie leichtgängig die Bremskolben sind. Der eine klemmt wieder und alle Kolben haben auf den ersten 2 mm einen dicken Schmutzkranz, ich drücke alle Kolben leicht raus, und entferne die Schmutzschicht, die Kolben sind frei, und das Rubbeln ist zunächst weg, kommt aber kurze Zeit wieder. Ein Test offenbart, dass wieder dieser eine Kolben klemmt
- ich bestelle ein Revisionssatz für die Zangen. Alte Dichtungen raus, neue rein. Zum schmieren nehme ich Bremsflüssigkeit. So weit so gut, aber Tag später merke ich, dass eine Bremsscheibe warm ist ohne zu bremsen. Also reibt was ohne dass man bremst
- also Zangen ab und zerlegen. Dabei merke ich, dass alle Kolben sehr schwer aus den Zangen zu ziehen sind. Aber die Dichtungen, Kolben und die Nuten sind im einwandfreien Zustand. Ich lege die Bremsklötze nebeneinander, und vergleiche deren Höhe. Es gibt Unterschiede an den Enden zueinander, gefühlte max. 1 mm. Das kommt wohl durch den klemmenden Kolben zustande. Zum Zusammenbau nehme ich dieses mal die ATE Bremszylinderpaste, jetzt flutscht das ja schön
- rauf auf den Bock und gib Kanne, ich halte nach paar Km mit der Hinterradbremse an und fasse die Bremsscheiben vorne an. Möchte einer Raten?
JAAA, die linke Bremsscheibe ist immernoch warm

Und jetzt kommt Ihr ins Spiel. Was kann es sonst noch sein?
Ich werde morgen die Bremsbeläge der Zangen tauschen, vielleicht wandert der Fehler ja mit.
Bild

ZX9R EF

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1148
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Baustelle Bremse vorne

Beitragvon Scaz0r » 26.07.2016, 17:11

Dann könnte es auch an der Bremspumpe liegen; dass die den Druck nicht mehr vernünftig abbaut. Eventuell verdreckt.
Bild Bild Bild

Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10968
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Baustelle Bremse vorne

Beitragvon Oppa » 26.07.2016, 21:13

:-k wenn es 'nur' die Pumpe ist, dann sollte sich der Druck aber auf beide Scheiben verteilen. Irgendwas scheint an der linken Seite nicht ok. :-k Würde vorschlagen, mal einen anderen Sattel einzubauen.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
ukofumo
Fingerwundschreiber
Beiträge: 313
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Baustelle Bremse vorne

Beitragvon ukofumo » 27.07.2016, 11:30

mmmhh...
Ich denke auch das da eher was mit dem Kolben oder der entsprechenden Bohrung in der Zange was nicht passt und der Kolben ggf. da leicht verkantet.
Möglich wäre z.B. das der Kolben (und/oder die Bohrung) irgendwie nicht mehr richtig rund ist und jenachdem wie sich der Kolben "gedreht" hat
geht er leicht - oder klemmt halt ein wenig.
(da du ja auch geschrieben hattest das der eine Kolben bei der Revision schon schwerer rein ging als die anderen)

vieleicht einfach mal den verdächtigen Kolben mit einem anderen Kolben tauschen, wenns am Kolben liegt müsste der "Fehler" mitwandern

Welcher Kolben ist es den? wenn es einer der unteren Kolben ist könnte ggf. auch der Verbindungskanal in der Zange zugeschmoddert sein (?)
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

funky
Fingerwundschreiber
Beiträge: 403
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Baustelle Bremse vorne

Beitragvon funky » 27.07.2016, 20:53

Habe die Zange abgenommen, auseinander gebaut, Kolben und Dichtungen raus.
Davor hatte ich die Schnautze hochgenommen, und das Rad gedreht. Das dreht sich relativ gut denke ich, so nach 3/4 Umdrehung steh das still. Schleifgeräusche sind links und rechts vorhanden.
Die Kolben gingen gut raus, die Dichtungen sehen gut aus. Also wieder alles mit Zahnbürste geputz, trocknen, ...
Und der Fahrtest sagt: ohne zu bremsen ist links warm.
Öhmmmm, aber bremsen tut sich gut :)
Vielleicht liegts an den Riefen auf der BS? Und der Bremsbelag schleift sich noch ein?
Ich werde das so paar Fahrten beobachten und melde mich. Und vielen Dank für die Ratschläge.
ps.: wenn die Bremskolben drinne sind, dann fällt dre Bremsklotz durch die Zange, und die Führungen sind wirklich sauber...
pss.: und den Durchmesser der Kolben habe ich mit Meßschieber gemessen, alles gut
Bild

ZX9R EF

Benutzeravatar
Oppa
Forengott
Beiträge: 10968
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Baustelle Bremse vorne

Beitragvon Oppa » 27.07.2016, 23:26

Eventuell auch mal das Verschleißbild der Klötze beobachten und vergleichen. Und das mit dem Reifendrehen kann man ja nur beurteilen, wenn man weiß, wie fest Du drehst! ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast