ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Alles zu Räder , Federung , Schwinge/Hebelei , Bremsen , Lenkung und Kette
Patze
Einmalposter
Beiträge: 6
Registriert: 12.04.2016, 00:34
Wohnort: Vaihingen, Stuttgart
Motorrad Typ: ZZR600 E BJ96
Status: Offline

ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Patze » 12.04.2016, 01:08

Hallo,

ich habe mir nun vor 1,5 Wochen eine ZZR 600E BJ 96 gegönnt. Die Probefahrt hat mich überzeugt, es waren keine technischen Mängel ersichtlich und so war ich kurze Zeit später auch Besitzer einer ZZR :)
Leider hat es mir beim ersten Regen einen Bremskolben an der Vorderachse festgefressen. Naja dumm gelaufen, leider nicht ganz billig wenn mans nicht selber macht...

Nun zur eigentlichen Frage:
Als ich heute zwecks Testfahrt der defekten Bremsen eine sehr starke Bremsung am Vorderrad tätigte ist mir aufgefallen, dass bei großem Einfederungsweg ein Schlag zu vernehmen ist. Nun kenne ich das Geräusch von durchschlagenden Federgabeln vom Fahrrad. Das hört sich allerdings anders an. Meine Vermutung ist ein Anschlagen des Vorderrades an die Karosserie/ Verkleidung, wonach es sich auch anhört. Das Rad wackelt nicht, das Vorderrad knickt also nicht nach hinten weg. Mir kommt das aus einer ingenieurstechnischen Sicht sehr dumm vor beim Einfederweg nicht eine eventuelle Kollision zu bedenken. Als ich mir dann die Vorderradgabel anschaute stellte ich an der Gabel nichts eigenartiges fest. Die Gabel war nicht verölt und auch sonst war nichts auffälliges zu sehen bis auf den Kunsstoff vor dem Kühler (Hoffentlich im beigefügtem Bild zu sehen). Hier kann man deutlich Abriebsspuren sehen (in weiß). Da das Motorrad neu in meinem Besitz ist, weiß ich nicht ob einer der 4 Vorbesitzer daran etwas verändert hat. Mein Verkäufer erwähnte jedoch auf die Frage nach baulichen Veränderungen am Fahrzeug nichts (bzw. wusste nichts).

Habt ihr das gleiche Problem?
Mir kommt das etwas spanisch vor.

Vielen Dank schonmal für eure Zeit!

Grüße
Paddy
Dateianhänge
ioLt1Gao.jpg
Verkleidung vor Kühler
OPJTvuhD.jpg
Verkleidung vor Kühler

Benutzeravatar
Oppa
Forengott
Beiträge: 11017
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Oppa » 12.04.2016, 05:38

Das sollte nicht so sein, selbst wenn die Gabel extrem "weich" wäre. Mess doch mal den Radstand, dann könnte man sehen, ob was "krumm" ist.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Ace007
ZZR-Mitglied
Beiträge: 168
Registriert: 08.06.2011, 22:14
Wohnort: Thalfingen
Motorrad Typ: BMW R1150RT
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Ace007 » 12.04.2016, 08:07

Sieht sehr nach verbogener Gabel aus....evtl ist einer der 4 Vorbesitzer mal frontal wo drauf....
Memento moriendum esse

BMW R1150RT, Bj. 2002, 118.000km

IBA Member 64157

Benutzeravatar
Technomancer
Fahrschüler
Beiträge: 26
Registriert: 26.08.2015, 09:28
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Technomancer » 12.04.2016, 08:09

Würd auch sagen da stimmt was nicht, mit meiner ('96er E, 50600km, Originalfedern!) kann ich Vollbremsen das das Hinterrad abhebt, aber vorne berührt sich da nix an der Verkleidung...

Also: Das was Oppa sagt!
Nein, mein Name hat nichts mit der Musikrichtung zu tun.
ZZR 600 1996 - 50.000 km, E4

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Zauberer » 12.04.2016, 08:29

Ich würde auch gern mal ein Bild von der Seite komplett sehen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Patze
Einmalposter
Beiträge: 6
Registriert: 12.04.2016, 00:34
Wohnort: Vaihingen, Stuttgart
Motorrad Typ: ZZR600 E BJ96
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Patze » 12.04.2016, 09:11

Guten Morgen,

herzlichen Dank für die flotten Antworten!
Der Tipp mit dem Radstand war wirklich gut, gemessen habe ich 1,43m ( mit nem 1m Messstab) von Mitte Radmutter zur anderen Radmuttermitte im geraden Zustand der Reifen. Laut Handbuch sollte der Radstand 1,43m betragen. Der passt also wenn ich mich nicht sehr vermessen habe. Bilder sind hoffentlich angehängt:
Die oberen beiden Bilder sind beim Kauf entstanden, die regnerischen gerade eben. Die Gabel sieht zumindest von einer Sichtprüfung auch nicht verbogen aus.
Ein Freund von mir hat mal beobachtet ob das Rad beim Bremsen wegknickt, konnte aber nichts sehen. Wobei ich nicht weiß ob man dass so leicht sehen kann wenn das Fahrzeug in Bewegung ist. Wie gesagt, bei aufgebocktem Vorderrad lässt es sich auch nicht verwackeln. Es kann also nur bei sehr großen Querkräften auftreten.

Grüße
Paddy
Edit: Es ist noch zu erwähnen, dass das nicht die Originallackierung ist, sie wurde aus optischen Gründen vom Verkäufer anders lackiert.
Dateianhänge
Einfuegen.jpg
einfuehgen2.jpg
NVn5nGcO.jpg
R9aA3aoD.jpg

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Zauberer » 12.04.2016, 09:56

Ich kann auch nichts verbogenes sehen.

Hast du mal die Lenkkopfmuttern auf Festigkeit kontrolliert?
Und du bist sicher, dass die Abriebspuren am Verkleidungs-M neu sind?

Die Spiralen um die Bremsleitungen machen auch ganz üble Geräusche wenn sie an den Kunststoffösen des Fenders schleifen beim Bremsen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Ace007
ZZR-Mitglied
Beiträge: 168
Registriert: 08.06.2011, 22:14
Wohnort: Thalfingen
Motorrad Typ: BMW R1150RT
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Ace007 » 12.04.2016, 09:58

Das mit dem Radstand ist abhängig, wo deine Hinterachse gerade ist...also von der Kettenspannung.
Vermute mal dass das Maß von Mitte Vorderachse bis Mitte Verstellschlitz an der Schwinge gemessen wird, oder?

Klebe doch mal ein Klebeband auf die Abriebspuren am Verkleidungs-M und Bremse nochmal. Wenn da was anschlägt sollte man das dann am Klebeband sehen.
Memento moriendum esse

BMW R1150RT, Bj. 2002, 118.000km

IBA Member 64157

Patze
Einmalposter
Beiträge: 6
Registriert: 12.04.2016, 00:34
Wohnort: Vaihingen, Stuttgart
Motorrad Typ: ZZR600 E BJ96
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Patze » 12.04.2016, 10:43

So Hallo,

das Problem ist behoben. Es war denkbar einfach, aber nicht leicht, wenn man keine Vergleichsmodelle hat.
Das Mittelstück hat hinten ja noch ein Befestigungnoppen, der war nicht in der Verankerung. Mit etwas Gewalt sitz er aber nun wieder :)
Danke, ohne euch wäre ich nicht auf die Idee gekommen die Schleifspuren noch mal genauer an zu sehen :)
Man kann vlt. auf den Bildern erkennen, dass das M- Stück nicht bündig mit der unteren Verkleidung abschließt.
Jetzt noch die Bremssättel vorne überholen und ich bin zufrieden :)

Schönen Tag noch euch allen ! :D

Benutzeravatar
Ace007
ZZR-Mitglied
Beiträge: 168
Registriert: 08.06.2011, 22:14
Wohnort: Thalfingen
Motorrad Typ: BMW R1150RT
Status: Offline

Re: ZZR 600E stößt beim Einfedern gegen Verkleidung?!

Beitragvon Ace007 » 12.04.2016, 10:53

War ja zum Glück ganz einfach =D> (und günstig)
Memento moriendum esse

BMW R1150RT, Bj. 2002, 118.000km

IBA Member 64157


Zurück zu „Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast