Vibrieren am Hinterrad

Alles zu Räder , Federung , Schwinge/Hebelei , Bremsen , Lenkung und Kette
Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Vibrieren am Hinterrad

Beitragvon Morsi » 21.06.2014, 19:10

Hallo zusammen,

ich war Heute mit dem Möp ein paar Freunde besuchen und habe eine längere Autobahn fahrt hinter mir.
So ab 190-200 km/h hatte ich ein leichtes vibrieren am am Hinterrad, das hat sich so angefühlt wie man es in der MotoGP immer auf den Geraden sieht
wenn die am Ende der Start-Zielgeraden sind. Wenn da die Maschine hinten das schlingern anfängt.
Was meint Ihr könnte das sein?

Also die Reifen könnte ich schon fast ausschließen, die habe ich jetzt erst 3,5tkm Kilometer drauf und es sind Michelin Pilot Road und die sehen noch top aus.
Es kommt auch nur vor wenn ich Gas gebe und wegnehme.

Was ich eben gemerkt habe, als ich wieder Daheim war, ich hatte das letztemal als meine Holde mitgefahren ist vergessen die Vorspannung der Dämpfer zurück zu stellen.

Allerdings weis ich jetzt nicht ob das davon kommen kann.
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Oppa » 22.06.2014, 13:50

Probier's aus. ;) Offensichtlich ist Dein Federbein aber auch schon über 20 Jahre alt, könnte also sein, dass das auch nicht mehr funzt.

Andererseits schreibst Du im Betreff "Vibrieren", im Text "Schlingern". Was denn nu? :roll: Beschreibe mal genauer!
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Morsi » 22.06.2014, 15:57

Ich wollte mit diesem "schlingern" einfach nur beschreiben wie es sich anfühlt. Es ist nicht so extrem wie bei der MotoGP.
Aber so wie es da aussieht fühlt es sich an, wie gesagt nur leicht.
Das Federbein ist erst 1997 mit dem Rest vom Fahrwerk eingebaut worden.
Hoffe mal nicht das ich jetzt noch das Federbein tauschen muss.

Werde das nächstes WE nochmal austesten, dieses WE schaffe ich das zeitlich nicht mehr
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)

Benutzeravatar
TopfGold
Schrauber
Beiträge: 880
Registriert: 02.09.2009, 18:14
Wohnort: Bayern
Motorrad Typ: E '99 111.000km
Status: Online

Re: Vibrieren am Hinterrad

Beitragvon TopfGold » 22.06.2014, 17:42

Irgendwas in letzter Zeit rumgeschraubt? Alle Schrauben kontrolliert? Kettenspannung?
Morsi hat geschrieben:...Was ich eben gemerkt habe, als ich wieder Daheim war, ich hatte das letztemal als meine Holde mitgefahren ist vergessen die Vorspannung der Dämpfer zurück zu stellen.

Bist du dir sicher, dass du die Vorspannung vom Dämpfer geändert hast? Wohl eher die Zugstufe vom Federbein (Drehregler),oder?

Schonmal ausprobiert, die Einstellung wieder so zu abzuändern, wie sie war, bevor du deine Holde mitgenommen hast?

Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Morsi » 22.06.2014, 18:32

Ja genau der Drehregler, den hab ich zurück gedreht. Nur kam ich noch nicht dazu Probezufahren.
Das mach ich nächstes WE.
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon ElDuderino » 22.06.2014, 19:02

Nabend,

Ferndiagnose schwierig !
Feder vorne oder hinten prüfen...bzw einstellen!
Allerdings fraglich wenn das vorher nicht so war!!!!!
Simmerringe Vorne prüfen!!!!
Hinten nach Ölverlust schauen(Federbein)!!!!

Evtl. Wuchtgewichte der Felgen verloren!?!...ne Ventilkappe kann auch Schuld sein !!!!

Lenkkopflager in Ordnung????

Oder gar ne heavy vollbremsung hingelegt mitm Hinterrad !!!!Oder gar Vorderrad??? :oops: :oops:
Damussu aba gut sein!!!!!

Ich geh davon aus das dein Fahrgefühl dir sagte : Sofort vom Gas,weil du dachtest Sie schmeisst dich ab??!!!
Hast Du mal weiter beschleunigt um zu gucken ob Sie sich wieder beruhigt....(Oder Muffensausen :badgrin: )

Radlager : Vorne sowie Hinten prüfen.....

Mehr fällt mir nich ein.......

Bei meiner XJ 600 war es der Hinterreifen,der nach einer "dosierten Hinterradvollbremmsung"so im Popo
war das einfach nur der Reifen neu gewuchtet werden musste.....
war aber nur bei 160-170...dannach wieder ruhig....

Gruss

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Oppa » 23.06.2014, 07:52

Fällt mir Folgendes noch dazu ein: hatte ein ähnliches Phänomen früher mal bei hohen Geschwindigkeiten, hing am Hochgeschwindigkeitsverhalten der Reifen, die dann nicht mehr sehr richtungsstabil waren. Welchen Reifen fährst Du?

Zur Ergänzung: die Federvorspannung wird oben am Federbein mit den beiden gekonterten Muttern über der Feder eingestellt, es sei denn, es ist eine hydraulische Federvorspanneinrichtung verbaut. ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Morsi » 25.06.2014, 22:14

Oppa hat geschrieben:Fällt mir Folgendes noch dazu ein: hatte ein ähnliches Phänomen früher mal bei hohen Geschwindigkeiten, hing am Hochgeschwindigkeitsverhalten der Reifen, die dann nicht mehr sehr richtungsstabil waren. Welchen Reifen fährst Du?

Zur Ergänzung: die Federvorspannung wird oben am Federbein mit den beiden gekonterten Muttern über der Feder eingestellt, es sei denn, es ist eine hydraulische Federvorspanneinrichtung verbaut. ;)



Ich fahre den Michelin Pilot Road den habe ich auch erst letztes Jahr draufgezogen und es war auch das erste mal das ich mit dem "so" schnell gefahren bin.
Das letzte mal das ich mit der Geschwindigkeit unterwegs war hatte ich den Bridgestone BT56 drauf.

Wegen der Federspannung werde ich Morgen mal ein Bild machen und es hochladen.
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Oppa » 26.06.2014, 22:23

Michelin ist nicht die Marke, die bei Hochgeschwindigkeiten zum "Wackeln" neigt.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Morsi » 28.06.2014, 15:44

So wie versprochen ein paar Bilder wegen der Federvorspannung.
Sorry das die jetzt erst kommen, ich kam Arbeitsbedingt nicht dazu.
Eigentlich wollte ich Heute mal eine Runde drehen und schauen ob es an der Vorspannung gelegen hat, aber da die Sonne hier in strömen schein verschiebe ich das mal auf besseres Wetter.
Dateianhänge
P_20140628_153052.jpg
Rad zum einstellen
P_20140628_152944.jpg
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)

Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Re: Vibrieren am Hinterrad

Beitragvon Morsi » 06.07.2014, 12:05

Also ich habe Heute mal eine Tour gemacht und das mit dem Hinterrad getestet.
Die Einstellung habe ich verändert und siehe da, alles perfekt.

Vielen Dank für die Tipps
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)


Zurück zu „Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast