Quietschen am Vorderrad während Fahrt - Bremse?

Alles zu Räder , Federung , Schwinge/Hebelei , Bremsen , Lenkung und Kette
Benutzeravatar
dewahat
Forenlegende
Beiträge: 5215
Registriert: 06.11.2005, 07:46
Wohnort: Solingen
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon dewahat » 25.05.2017, 08:36

Jau, war die Ursache. Genau wie bei deinem Möp.
ZZR 600 E Bj.02 50 TKM
Shiver 750 Bj.11 43 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Silencer
ZZR-Mitglied
Beiträge: 275
Registriert: 06.01.2012, 23:25
Wohnort: Göttingen
Motorrad Typ: ZZR 600 E11 Bj. 2003
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Silencer » 25.05.2017, 16:58

Ha, cool, ich konnte auch mal helfen :-)
Meine Kleine: 2003er E-Modell, 90k km, Motor 72k, Tourenfahrer.

Mein Blog auf Silencer137.com

Benutzeravatar
Toxidiver
ZZR-Mitglied
Beiträge: 165
Registriert: 22.05.2017, 14:04
Wohnort: Ge-Buer
Motorrad Typ: ZZR 600 E
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Toxidiver » 26.05.2017, 14:25

Als meine "alte" neue "Schuhe" bekommen hat, hatte ich genau das selbe Problem nach ca.100km. Ein sehr lautes Quitschen und dachte erst an die Bremse. Allerdings war es dann nicht beim Bremsen weg somit hatte ich schon Angst es wär was schlimmeres. Zum Glück gibt es euch und hier wurde dieses Problem beschrieben. =D> Alles mit WD40 eingesprüht (Auch die Welle dabei gesäubert) und nach 24h ist wieder alles im grünen Bereich.

Vielen vielen Dank :icon_thumleft :icon_thumleft :icon_thumleft
ZZR 600E 1995
Yamaha MT 10 2019
Yamaha MT 09 2021

Wer Rechtschreibfahler findet darf sie behalten :D

Benutzeravatar
Zauberer
Administrator
Beiträge: 16285
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Zauberer » 27.05.2017, 09:01

Silencer hat geschrieben:Ha, cool, ich konnte auch mal helfen :-)

du entwickelst dich ... =D>
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 9315
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Oppa » 27.05.2017, 09:14

WD40 harzt. Besser ist Fett aus der Kartusche.
ZZR600E13-05 - 30tkm
ZX10R-05 - 34tkm-davon 10tkm auf der Renne
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2





Oppa's Gehhilfe...[/url] :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

spiev
Fahrschüler
Beiträge: 11
Registriert: 13.04.2017, 08:21
Motorrad Typ: ZZR 600 E / ZX600E Bj. 94
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon spiev » 08.09.2017, 11:32

Hallo zusammen,

vielen Dank für den Tip hier! Bei mir hat nämlich auch die Tachoschnecke gequietscht. Ich hatte auch erst die Breme im Verdacht :-)
ZZR 600 E, Bj 1994, Wirth Federn, MRA Scheibe, sonst original. Aktuell 48.000 km, Michelin Pilot Road 4.

Don
Einmalposter
Beiträge: 8
Registriert: 08.06.2016, 16:36
Motorrad Typ: ZZR 600 E Bj. 1994
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Don » 18.04.2022, 20:15

Servus,

ich belebe diesen Thread mal wieder, weil ich das gleiche Problem habe: Ein Quietschen am Vorderrad. Kein durchgängiges, sondern nur ein kurzes Geräusch, das mit zunehmender Geschwindigkeit in entsprechend kürzeren Intervallen auftritt.

Nach den Beschreibungen hier, gehe ich auch davon aus, dass es die Tachowelle ist, die an der Plastikhalterung am Fender schleift - siehe Bild. Die Welle liegt dort an und verläuft nicht mittig durch die Halterung (hab sie nur fürs Foto weggedrückt).

Liegt das also an einer falsch eingebauten Tachoschnecke? Hat jemand ein Bild vom korrekten Winkel?

Bild
ZZR 600 E Bj. 1994, 64.000

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 701
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon ukofumo » 19.04.2022, 16:27

Wenn du von Links auf die Steckachse schaust - steht die Tachoschnecke leicht nach unten zeigend nach hinten zum Motorblock...
auf einer Uhr bezogen würde der Anschluss für die Tachowelle quasi so etwa halb vier bis vier Uhr anzeigen.

An der Tachoschnecke selbst ist eine Nase die in eine entsprechenden "Nut" an der Gabel "einrasten" sollte.
Diese "Nut" hat allerdings recht viel Spiel - bei korrekt angezogener Steckachse ist das so geklemmt dass sich die Tachoschnecke nicht mehr verdrehen kann.

Don hat geschrieben: dass es die Tachowelle ist, die an der Plastikhalterung am Fender schleift

Mh... das würde aber eher beim ein/ausfedern geräusche verursachen - eher unabhängig der Geschwindigkeit
sondern eher abhängig des Straßenzustandes...

Schraub mal die Tachowelle von der Tachoschnecke ab - dann lässt sich die "Seele" der Tachowelle rausziehen und die dann mal neu fetten.
beim aufschrauben der Tachowelle auf die Tachoschnecke das Vorderrad leicht drehen bis der Vierkannt der "Seele" wieder richtig in der Tachoschnecke einrastet (das spürt mann/frau :-) )

wenn's danach immer noch quitscht wirst du wohl oder übel das Vorderrad ausbauen müssen und die Tachoschnecke selbst einer "Revision" unterziehen müssen...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 93Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 49Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 9315
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Oppa » 19.04.2022, 18:12

Beim Einbau kann die Tachoschnecke auch verklemmen. Sie muss sich immer leicht um wenige Grad drehen lassen!
ZZR600E13-05 - 30tkm
ZX10R-05 - 34tkm-davon 10tkm auf der Renne
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2





Oppa's Gehhilfe...[/url] :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 701
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon ukofumo » 19.04.2022, 18:31

Oppa hat geschrieben:Sie muss sich immer leicht um wenige Grad drehen lassen!

Einspruch... sobalt die Steckachse mit ihren 110 Nm festgezogen ist bewegt sich da nix mehr...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 93Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 49Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Don
Einmalposter
Beiträge: 8
Registriert: 08.06.2016, 16:36
Motorrad Typ: ZZR 600 E Bj. 1994
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Don » 19.04.2022, 23:40

ukofumo hat geschrieben:Mh... das würde aber eher beim ein/ausfedern geräusche verursachen - eher unabhängig der Geschwindigkeit
sondern eher abhängig des Straßenzustandes...

Schraub mal die Tachowelle von der Tachoschnecke ab - dann lässt sich die "Seele" der Tachowelle rausziehen und die dann mal neu fetten.


Ich denke, damit könntest du Recht behalten. Ich hatte gestern in einem ersten Versuch etwas Caramba in die Schnecke gesprüht. Das hat natürlich nicht direkt geholfen, aber bei meiner kurzen Fahrt heute war das Quietschen erst gar nicht, dann nur leise, gegen Ende aber wieder deutlich vorhanden.

Also werde ich morgen nochmal wie von dir beschrieben fetten.
ZZR 600 E Bj. 1994, 64.000

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 9315
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Oppa » 20.04.2022, 00:20

ukofumo hat geschrieben:
Oppa hat geschrieben:Sie muss sich immer leicht um wenige Grad drehen lassen!

Einspruch... sobalt die Steckachse mit ihren 110 Nm festgezogen ist bewegt sich da nix mehr...

Na, na, ich schrieb ja auch beim Einbau! [-X

Und Einspruch:
Die Steckachse wird (lt. Handbuch) mit 88Nm angezogen! ;) Bei meiner 10er und vielleicht auch bei Deiner 9er sind es allerdings 110Nm.
ZZR600E13-05 - 30tkm
ZX10R-05 - 34tkm-davon 10tkm auf der Renne
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2





Oppa's Gehhilfe...[/url] :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 9315
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon Oppa » 20.04.2022, 00:23

ukofumo hat geschrieben:
Oppa hat geschrieben:Sie muss sich immer leicht um wenige Grad drehen lassen!

Einspruch... sobalt die Steckachse mit ihren 110 Nm festgezogen ist bewegt sich da nix mehr...

Na, na, ich schrieb ja auch beim Einbau! [-X

Und Einspruch:
Die Steckachse wird bei der Zette mit 88Nm angezogen! ;) Bei meiner 10er und vielleicht auch bei Deiner 9er sind es allerdings 110Nm.
ZZR600E13-05 - 30tkm
ZX10R-05 - 34tkm-davon 10tkm auf der Renne
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2





Oppa's Gehhilfe...[/url] :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 701
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Quietschen am Vorderrad während Fahrt - Bremse?

Beitragvon ukofumo » 20.04.2022, 13:10

Oppa hat geschrieben:Die Steckachse wird bei der Zette mit 88Nm angezogen!

Auch hier muss ich dir leider wiedersprechen! Bitte auch die Erweiterungshandbücher studieren! (Supplement-Book)

Bei der ZX600-D also BJ.90-92 ist das richtig dort wird die Front-Axle-Nut mit 88 Nm angezogen.
Ab der ZX600-E1 bis ZX600-E11 wird jedoch sowohl für die Front-Axle-Nut als auch für die Rear-Axle-Nut jeweils 110 Nm angegeben
Das ändert sich erst im "Supplement 2004-2005" also ZX600-E12 und ZX600-E13
dort wird dann für Front-Axle-Nut und Rear-Axle-Nut nur noch 108 Nm angegeben.
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 93Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 49Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*


Zurück zu „Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste