Fehlzündungen

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
Joker
Fingerwundschreiber
Beiträge: 464
Registriert: 14.02.2009, 12:26
Wohnort: Hockenheim
Status: Offline

Fehlzündungen

Beitragvon Joker » 09.04.2009, 20:10

Hallo alle zusammen.
Ich war heute mal wieder etwas unterwegs und mir ist abundzu ein Knallen vom Auspuff her aufgefallen, daher geh ich mal davon aus, dass es eine Fehlzündung ist. Jetzt stellt sich die Frage ob das der Vergaser ist, der synchronisiert werden muss oder irgendwas mit der Zündanlage. Zündkerzen sind allerdings neu, Vergaser ist auch erst vor kurzem gereinigt worden. Das Knallen kommt meistens, wenn ich vom Gas gehe. Ist noch nicht so häufig, aber fällt halt doch auf.
Gibts Möglichkeiten festzustellen, was das Problem ist, ohne viel Werkzeug. Davon hab ich nämlich nicht viel, nur ein Rätschekasten.

Joker
VW Scirocco GT2, Bj. 91, 241.000 km
ZZ-R 600, Bj. 94, 39.000 km
Eliminator 125, Bj. 97, 5.100 km

Benutzeravatar
Asgard
Forenlegende
Beiträge: 4899
Registriert: 11.11.2006, 12:42
Wohnort: Obermoos
Kontaktdaten:
Status: Offline

Beitragvon Asgard » 09.04.2009, 20:27

Mein Tip mach mal Termin beim Roadrunner klar, wohnt ganz in deiner Nähe.
Keiner ist unnütz, er kann immer noch als schlechtes Beispiel dienen.
Schaut mal hier wenn ihr wollt - meine Homepage

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 10.04.2009, 10:31

Knallen im schiebebetrieb kommt meistens durch zu mageres gemisch...das bedeutet entweder stehen die vergaser zu mager,was aber unwahrscheinlich ist oder aber durch falschluft bzw nebenluft.
Schau also ob die vergaser richtig auf den stutzen sitzen,schau ob deine krümmer richtig dicht sind...beides kanditaten für die knallerei.
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
Joker
Fingerwundschreiber
Beiträge: 464
Registriert: 14.02.2009, 12:26
Wohnort: Hockenheim
Status: Offline

Beitragvon Joker » 10.04.2009, 12:28

Wie kann ich die Dichtigkeit der Krümmer prüfen?
Vergaser sollte richtig sitzen, da von Fachwerkstatt montiert.
VW Scirocco GT2, Bj. 91, 241.000 km
ZZ-R 600, Bj. 94, 39.000 km
Eliminator 125, Bj. 97, 5.100 km

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Beitragvon Kasi » 10.04.2009, 13:14

Das hörste wenn die undicht sind...wie soll man das beschreiben macht halt im stand immer pfft pfft ;)
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Beitragvon flobli » 10.04.2009, 20:49

Wie wärs mit zu geringem Ventilspiel (a) oder Ablagerungen an den Ventiltellern (b)? Einlassventile meine ich natürlich...
    a: Ventilspiel messen –> einstellen: gucken, obs wars
    b: Kompression messen –> falls positiv (was aber negativ ist) Ventile einschleifen
Gibt da so ein Ventilfreizeugs, so ein Zaubermittel, als Additiv... kenn ich mich aber nicht mit aus.
Böser alter Mann! Mit Tendenz zum Spamen!

Benutzeravatar
Joker
Fingerwundschreiber
Beiträge: 464
Registriert: 14.02.2009, 12:26
Wohnort: Hockenheim
Status: Offline

Beitragvon Joker » 10.04.2009, 21:35

Danke für die Tipps, ich werde mal bei Gelegenheit die Sachen ausprobieren. Ich halte euch auf dem Laufenden.

Joker
VW Scirocco GT2, Bj. 91, 241.000 km
ZZ-R 600, Bj. 94, 39.000 km
Eliminator 125, Bj. 97, 5.100 km

Benutzeravatar
dennis_liebich
Schrauber
Beiträge: 862
Registriert: 18.08.2008, 21:24
Wohnort: kerken 47647
Kontaktdaten:
Status: Offline

Beitragvon dennis_liebich » 10.04.2009, 21:46

das mit den ventilen kann schon gut sein.

können aber auch die vergaser sein, die etwas zu fett eingestellt sind. weil es ja nur im schub-betrieb auftritt.

also wenn du sie nicht gleich zerlegen möchtest, würde ich empfehlen, einmal die abgase messen zu lassen. (co)

das macht deine werkstatt bestimmt mal eben so nebenbei. dauert ja nur 1 minute. einmal den schlauch in den auspuff und du weiß mehr.

und dann könntest du das erste schon mal ausschließen.

denke das ist das schnellst und billigste für den anfang.
und du sagtest ja, dass vor kurzem einer da dran war. oder? und egal ob er ahnung hat oder nicht. nach dem vergaser einstellen, können immer noch mal probleme auftreten.

macht sie es evl denn nur wenn sie richtig warm ist? und startet sie besser als sonst wenn sie kalt ist? dann würde ich sagen, dass sie wirklich nur zu fett ist.

ist natürlich nur ein vorschlag.
- Signatur entfernt - Zauberer
Mann muss nur warten können, dann wird aus Gras wieder Milch

Benutzeravatar
Joker
Fingerwundschreiber
Beiträge: 464
Registriert: 14.02.2009, 12:26
Wohnort: Hockenheim
Status: Offline

Beitragvon Joker » 11.04.2009, 00:20

Hmm, das mit dem Kaltstart trifft wirklich zu. Das scheint mir eine gute Idee zu sein. Kennt jemand die Co2 Werte auswendig, also den Sollbereich?
VW Scirocco GT2, Bj. 91, 241.000 km
ZZ-R 600, Bj. 94, 39.000 km
Eliminator 125, Bj. 97, 5.100 km

Benutzeravatar
dennis_liebich
Schrauber
Beiträge: 862
Registriert: 18.08.2008, 21:24
Wohnort: kerken 47647
Kontaktdaten:
Status: Offline

Beitragvon dennis_liebich » 11.04.2009, 00:47

ich gehe davon aus, dass du ja ein e-modell hast. und die "CO" nicht die CO2 werte meinst.
der CO2 interessiert erst einmal nicht so sehr. der liegt aber so bei ca 14%
(Bei einem idealen stöchiometrisch verhältniss von 14,8KG (Luft) zu 1KG (Kraftstoff) also LAMDA 1 (für etwas mehr leistung etwas fetter einstellen. ca lamda 0,88)


laut der au richtwert tabelle aus dem internet darf unsere max 2,65% CO haben.

meine läuft mit knapp 2% super.

denke zwischen 1,5 und 2,5 % sind ideal dann liegt lamda auch so bei ca 0,88
- Signatur entfernt - Zauberer
Mann muss nur warten können, dann wird aus Gras wieder Milch

Lirold
Anfänger
Beiträge: 45
Registriert: 24.03.2010, 16:26
Wohnort: Stuhr, Varrel
Status: Offline

Re: Fehlzündungen

Beitragvon Lirold » 19.09.2010, 12:33

Ich habe die Sufu gequält und bevor ich ein neues Thema aufmache, versuche ich es mal hier.

Und zwar hab ich ebenfalls seid einiger Zeit mal eine Fehlzündung, allerdings nicht während der Fahrt oder wenn ich vom Gas gehe, sondern wenn ich sie im kalten Zustand starte. Es kommt nicht allzu häufig vor, aber es ist egal, ob ich sie mit oder ohne Choke starte, es knallt trotzdem ganz ordentlich :o
Danach läuft sie normal.

Jetzt meine Frage: Kann man das noch als "normal" bezeichnen oder muss da irgendwas gemacht werden?

Gruß,
Lirold


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast