Allgemeine Fragen zum Kettenöler

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Allgemeine Fragen zum Kettenöler

Beitragvon sanplis » 31.08.2008, 15:23

Moin Moin an diesem wunderschönen Sonntag,

das Wetter ist ja prächtig und ich hatte endlich mal Zeit, den von Maddin_HH erworbenen Uwe's LoBO (Low Budget Oiler) Kettenöler zu verbauen.

Für diejenigen unter Euch die sich darunter nichts vorstellen können: die Anlage besteht aus einem Ölreservoir, das mit einer Leitung Öl an das hintere Kettenrad leitet. In der Leitung sind zum einen ein Durchflussregler sowie ein Magnetventil verbaut, das, sobald 12V anliegen, die Leitung öffnet. Das Ventil habe ich wie einige andere auch, zusammen mit dem Tank in der Heckablage bei der Heckleuchte untergebracht und an dieses angeschlossen. Sobald die Heckleuchte an ist, öffnet das Ventil und durch die Schwerkraft fließt Öl.

Da lag für mich schon mal die erste Hürde: Hatte alles angeschlossen und den Zündschlüssel gedreht, die Heckleuchte war an aber es floss kein Öl !? Hintergrund: ohne das der Motor läuft, liegen lediglich knapp 9V an und das Ventil öffnet nicht. Lässt man die Maschine an und im Leerlauf tuckern, erhöht sich die Spannung zwar auf knapp 10V, das Ventil bleibt aber immer noch zu. Erst, wenn man den Gasgriff etwas aufmacht und die Maschine auf Touren kommt, steigt die Spannung (gemessen an der Batterie) auf ca 13V. Das Ventil hätte dann genug Spannung zu öffnen. Ich habe das leider erst später realisiert und mir jetzt so beholfen, dass ich durch eine 0,2mm Unterlegscheibe das Spiel am Magnetventil etwas verringert habe, so dass 9V (ausgeschalteter Motor) ausreichen, das Ventil zu öffnen. Frage an die Elektriker: wie viel Spannung sollte bei ausgeschalteten Motor und im Leerlauf anliegen?

Den Schlauch habe ich an der Schwinge mit Kabelbindern so fixiert, dass das Ende locker auf dem Kettenblatt aufliegt (habe ich mir bei der Montage eines Scotties abgeguckt). Was mich etwas puzzlig macht und Frage 2 aufwirft: das Öl gelangt ja vom Kettenblatt lediglich auf die Hülsen zwischen den einzelnen Kettengliedern. Reicht die Kriechfähigkeit des Öls (Scottoiler), um die Glieder mit den Z-Ringen ebenfalls zu schmieren oder fliegt der Großteil ungenutzt weg?

Ich habe bei Scottoiler gelesen, dass die Flussgeschwindigkeit zwischen 1 und 2 Tropfen pro Minute betragen soll (Frage 3). Ist das so ok oder würdet Ihr mehr/weniger Öl laufen lassen?

So, fast am Ende: aktuell ist die Leitung an der Schwinge mit Kabelbindern fixiert, was a) nicht so toll aussieht und b) keine dauerhaft sichere Lösung darstellt. Letzte Frage: Ist es möglich, von unten Ösen auf die Schwinge zu schweißen, um die Leitung sauber und sicher zu fixieren?

Ich wünsche allen einen schönen Rest-Sonntag, Mad und Zauberer eine gute und sichere Fahrt und freue mich schon auf Eure Antworten.

Gruß
sanplis
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
kawasurfer
Forenlegende
Beiträge: 2309
Registriert: 19.01.2005, 09:26
Wohnort: Gutenswegen
Kontaktdaten:
Status: Offline

Beitragvon kawasurfer » 01.09.2008, 11:02

1. Ölsollte nur laufen, wenn du fährst. sonst wird die kette unnötig im stand geölt. die einstellung des magnetventils erst bei etwas rößerer spannung zu öffnen ist daher sicher gewollt.

2. das öl fließt durch die kriechfähigkeiten des öls eigentlich überall hin

3. wenn du keine andere einstellmöglichkeit hast (zb. geschwindigkeits- oder wetterbedingte erhöhung oder verringerung) dann sollte ein tropfen pro minute völlig ausreichen. besser noch etwas seltener (auf der höchsten stufe ist mein system auf einen tropfen pro minute eingestellt. diese menge ist dann aber für rein theoretische bedingungen von 250 km/h und strömendem regen ausreichend.

4. anschweißen würde ich da garnichts. versuch doch 2 halter aus kunststoff aus dem modellbausektor mit sekundenkleber unter die schwinge zu kleben. solche waren bei meinem system beim kauf dabei und das funktioniert wunderbar.
ZX 600 D Bj. 1992 56.000 km

der schönste weg zwischen zwei punkten ist eine kurve - oder eine S-kurve?

Bild

Benutzeravatar
Larsman
ZZR-Mitglied
Beiträge: 222
Registriert: 11.04.2008, 13:41
Wohnort: Bad Münstereifel
Status: Offline

Beitragvon Larsman » 02.09.2008, 09:49

Moin,

habe einen ähnlichen Öler wie du verbaut.

Ich fahre ja ein D-Modell, hab daher alles unter der linken Seitenverkleidung untergebracht.

Mein Tank ist von Graupner, ist ein Modellflugtank. Dieser liegt ganz oben unter der Seitenverkleidung, auf Höhe der Batterie bei den Relais hab ich das andere Zeugs verbaut.

Mein Magnetventil öffnet allerdings - hör- und fühlbar - auf Zündung, sofern das Licht eingeschaltet ist. Habe Plus ebenfalls vom Rücklicht abgezwackt. Motor muss dafür nicht laufen...

Die für mich ideale und auch von anderen empfohlene Einstellung des Nadelventils war die "7 Uhr"-Stellung. Hab bei geschlossenem Ventil mit einem Marker die 12 Uhr markiert und habe so eine sichtbare Markierung.

"7 Uhr" schmiert die Kette ausreichend ohne mir das Möp vollends zu versauen. Für eingesiffte Stiefelspitzen langt es aber immer noch :lol:
ZZR 600 (D) / BJ 03.1992 / 79.000 km

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 02.09.2008, 10:11

anschweißen würde ich da garnichts. versuch doch 2 halter aus kunststoff aus dem modellbausektor mit sekundenkleber unter die schwinge zu kleben.
Richtig :!: Bloß nichts schweißen an einem lebenswichtigen Bauteil.
Einzige Ergänzung: Statt Sekundenkleber würde ich lieber 5-Minuten-Epoxy nehmen. Mit Sekundenkleber habe ich schlechte Erfahrungen in Sachen Dauerhaltbarkeit.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Beitragvon sanplis » 02.09.2008, 12:58

Danke für die Hinweise, Jungs.

habe mir eben beim Scottoiler Onlineshop ein paar Omegahalter für den Förderschlauch geordert. Sieht mir nach einer sehr sauberen und mit 2€ preislich vertretbaren Lösung aus. Werden sobald möglich mit Epoxy unter die Schwinge geklebt.

In Punkto Dosierung bin ich noch ein wenig am probieren. Den ersten Tag hatte ich das Durchflussventil etwas zu weit auf, so dass die Soße auf die Rückseite des Nummernschildes und auf die Innenseite des Kettenschutzes gespritzt ist. Von dort ist es mir dann in einem kleinen Rinnsaal hinten an der Außenseite der Schwinge herunter getropft. Arbeite noch daran :D


Larsman hat geschrieben:Für eingesiffte Stiefelspitzen langt es aber immer noch :lol:

Wie geht das denn :?: Die vordere Umlenkung geschieht unter der Ritzelabdeckung und der obere, zum Fahrzeug laufende Teil der Kette ist vom Kettenschutz abgedeckt. Wo hast Du denn Deine Stiefelspitzen während der Fahrt? Kauf Dir mal ein paar Rasten :lol: :lol:

Gruß
sanplis
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 02.09.2008, 13:23

Für eingesiffte Stiefelspitzen langt es aber immer noch :lol:
Dieses Problem kenne ich von Öl, was vom Motor auf die Innenverkleidung tropft und dann vom Fahrtwind auf die Stiefel gesaut wird. Larsman, schau Dir mal den Zustand Deines Motors an. Aber das ist eine andere Baustelle und gehört eigentlich hier nicht hin.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
THOR
Kurvenheizer
Beiträge: 1350
Registriert: 06.05.2008, 21:45
Wohnort: Burscheid-Bergisches Land
Kontaktdaten:
Status: Offline

Beitragvon THOR » 02.09.2008, 16:12

Hallo sanplis :)

hab auch ne Weile gebraucht bis es gefunzt hat, aber ich finde es lohnt sich. Habe auch nur einen Tropfen auf 'ne Min. und läuft auch nur wenn ich fahre.

Habe bei mir die Halterungen auch geklebt aber für die Ewigkeit wird es wohl nicht sein :? immerhin hält es schon 1,5 Jahre

Schöne Grüße, Taner
Wenn man rechts dreht, wird die Landschaft schneller.

Benutzeravatar
kawasurfer
Forenlegende
Beiträge: 2309
Registriert: 19.01.2005, 09:26
Wohnort: Gutenswegen
Kontaktdaten:
Status: Offline

Beitragvon kawasurfer » 02.09.2008, 16:19

sicher ist 2 k kleber besser als irgendein kaufhallensekundenkleber. bei mir wurde der kleber damals mitgeliefert und das ganze hält seid über 6 jahren. ist auf jeden fall einfacher zu händeln, wenn man dort schon einen steifen schlauch durchgeführt hat.
ZX 600 D Bj. 1992 56.000 km

der schönste weg zwischen zwei punkten ist eine kurve - oder eine S-kurve?

Bild

Benutzeravatar
Larsman
ZZR-Mitglied
Beiträge: 222
Registriert: 11.04.2008, 13:41
Wohnort: Bad Münstereifel
Status: Offline

Beitragvon Larsman » 02.09.2008, 19:06

Ähem,

kurzes OT zur Ehrenrettung :lol:

Mein Motor ist dicht, Ursache hängt mit meiner Kettenpflege zusammen.

Also kein Problem in Richtung Hägars Vermutung...

Cheers,

Lars
ZZR 600 (D) / BJ 03.1992 / 79.000 km

Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Beitragvon sanplis » 06.09.2008, 16:32

Moin Leute,

musste heute erstmal wieder in das Lager der Kettenfetter zurückkehren. Letzte Woche durfte ich jeden Abend putzen weil alles eingesifft war (Schwinge, Felge, Auspuff, Hautpständer, etc.). Die Stellschraube wurde jedes Mal ein bisschen weiter zugedreht und stand zum Schluss auf einer Vierteldrehung. Trotzdem liefen immer noch zwischen 3 und 5 Tropfen pro Minute. Habe echt schon an mir gezweifelt.

Heute habe ich dann nochmal das System demontiert und alle Verbindungen auf Dichtigkeit geprüft. Dabei musste ich feststellen, dass der Regler nicht korrekt schließt und somit auch in geschlossener Position immer noch recht viel Öl durchließ. Da hätte ich ja lange regulieren können :D

naja, habe Uwe mal angeschrieben und wegen Austausch auf Garantie angesprochen.

Bis dahin fahre ich wieder eine Sprühdose spazieren :D

Ein schönes Wochenende noch
sanplis
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
Maddin_HH
Forenlegende
Beiträge: 3758
Registriert: 24.01.2006, 00:42
Wohnort: Moorrege
Motorrad Typ: ZZR 600 D Bj. 91
Status: Offline

Beitragvon Maddin_HH » 06.09.2008, 22:57

Kein Wunder, das bei mir immer alles voll gesifft war! :roll:
"Things should be made as simple as possible but not any simpler" (A. Einstein)

D-Modell ´91 / 100.000 km
mit E-Modell-Motor ´95 / 80 tkm

Triumph Sprint ST 1050 ABS ´08

Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Beitragvon sanplis » 06.09.2008, 23:31

Kleines Update: Uwe schickt mir kostenlos einen neuen Regler zu. Was ein lieber Mensch :)

Gruß
sanplis
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
sanplis
Forenlegende
Beiträge: 2145
Registriert: 12.03.2007, 13:33
Wohnort: Rehburg-Loccum (Nähe Hannover am Steinhuder Meer)
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Beitragvon sanplis » 11.10.2008, 21:41

Erneutes kleines Update: die Zusendung des neuen Reglers ging schnell und unproblematisch, hatte leider noch keine Zeit gefunden ihn zu montieren.

Heute habe ich die zusätzliche Unterlegscheibe entfernt (= Öl-Funktion erst ab 12V / ca. 3000U/min) und den neuen Regler montiert. Werde Euch über den Verlauf informiert halten.

Gruß
sanplis

P.S. Die Omegahalter zu montieren habe ich natürlich heute vergessen :roll:
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 66t km - Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 11281
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Beitragvon Oppa » 27.10.2008, 19:39

Hi,

die Geschichte ist ja schon ein wenig älter, hatte aber die letzten Wochen wenig Zeit.

Für die Halterung an der Schwinge habe ich mir ein extra Blech mit "Führung" gebaut, damit das Endteil des Schlauchs auch genau dort hin zeigt, wo es soll. Mit den Omega's bzw. was ähnlichem hing die Schlauchspitze ab und an schon mal neben der Kette.

Andere, noch feinere Lösung: Zufluss durch die Kettenritzelabdeckung auf's vordere Kettenrad. Spart das ganze Gefummel an der Schwinge.

Gruß,
Oppa
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Fe3C
Anfänger
Beiträge: 38
Registriert: 29.10.2009, 22:00
Wohnort: Eslarn
Kontaktdaten:
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon Fe3C » 05.04.2010, 02:29

Hi,

ist zwar schon ein etwas älterer Beitrag aber ich wollte nicht extra nen neuen auf machen.

Hab mir auch schon überlegt einen Öler zu kaufen. Wie ist das eigentlich mit dem Öl, bekommt man da ärger vom Hintermann? Das Öl ist ja doch recht dünnflüssig (im vergleich zum Fett). Wird da viel vom Öl herrumgespritzt?

Wie ist dass eigentlich, mein Kettensatz hat 6000 km drauf und ist immer gut mit s100 Kettenspry eingespritzt worden. Müsste da erst ein neuer Satz drauf, oder zumindest komplett sauber gemacht werden??


mfg

Fe3C
ZZR 600 Bj.93 (34 PS)

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6377
Registriert: 06.11.2005, 07:46
Wohnort: Solingen
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon dewahat » 05.04.2010, 08:39

Wenn der Oiler richtig eingestellt ist, passiert nix. Und soviel Öl um ne Spur zu hinterlassen kommt da nicht raus ;) Neuer Kettensatz ist nicht erforderlich, allerdings eine komplette Reinigung.
ZZR 600 E Bj.02 48 TKM
Shiver 750 Bj.11 42 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
Oppa
Forengott
Beiträge: 11281
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon Oppa » 05.04.2010, 11:03

Fe3C hat geschrieben:...bekommt man da ärger vom Hintermann? Das Öl ist ja doch recht dünnflüssig (im vergleich zum Fett). Wird da viel vom Öl herrumgespritzt?
bei 1...5 Tropfen pro km je nach Einstellung?

Fe3C hat geschrieben:...Wie ist dass eigentlich, mein Kettensatz hat 6000 km drauf und ist immer gut mit s100 Kettenspry eingespritzt worden. Müsste da erst ein neuer Satz drauf, oder zumindest komplett sauber gemacht werden??...
wie Det schon schrieb: gründlich(!) reinigen. Petroleum ist gut und günstig! Billige Spülbürste, zwei, drei saugende Lappen und 'ne Plastikschüssel... und schön nass machen! :D
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6377
Registriert: 06.11.2005, 07:46
Wohnort: Solingen
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon dewahat » 03.06.2018, 15:07

Greife das Thema noch einmal auf.
Welchen Kettenöler benutzt ihr? Mit meinem Scottoiler als E-Ausführung war ich ja nicht so zufrieden, da sich der nach Regenfällen als Totalschaden erwiesen hat. Das Teil ist nicht wasserdicht :evil: Der Hersteller hat sich davon (nach der Garantie) nichts angenommen :evil:
ZZR 600 E Bj.02 48 TKM
Shiver 750 Bj.11 42 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
can2abi
Super-Can
Beiträge: 7253
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon can2abi » 03.06.2018, 16:01

Google mal, da war doch ein junger Typ, der hat selber sowas gebaut, das viel besser funktioniert und wesentlich günstiger ist
Und war sogar an einer elektronischen Version dran.

Da habe ich sehr viele gute Kommentare gelesen darüber...

Aber ich bleibe bei der "schmutzigen" Lösung :lol: sonst schaue ich das Ding garnicht mehr an
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
Yogi58
ZZR-Mitglied
Beiträge: 230
Registriert: 06.04.2016, 21:41
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon Yogi58 » 03.06.2018, 18:48

Elektronische Kettenschmierung. Das hat mich jetzt neugierig gemacht. Gefunden hab ich das: https://cls-evo.de/produktinfos/cls-evo-tour/. Kostet wohl so 250 Euro aufwärts und wenn ich sehe, was da alles zu verbauen ist (potenzielle Fehlerquellen) dann ...... bleib ich doch bei Bürste, Lappen und Kettenspray.
ZZR 600 E, EZ 99, Kilometerstand 62.665 km
(9543 km in 2018 / 8801 km in 2017/ 7008 km in 2016 / 5265 km in 2015)
Pirelli Angel ST rear hält 6000 km
Pirelli Angel GT front hält 8000 km
Stahlflex, erster Kettensatz 28.807 km

Kay
ZZR-Mitglied
Beiträge: 169
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon Kay » 04.06.2018, 07:09

Hab die Teile für ein Rehtronik mit GPS und Bluetooth hier liegen, muß ich aber erst noch zusammen bauen.
Ich verspreche mir viel von dem Teil, hab das Projekt aber schleifen lassen da ich erstmal die Gran Canyon fertig machen wollte und ich auch derzeit wenig Zeit für das Projekt übrig hab.
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Cagiva Gran Canyon Bj. 98 mit 40.000 km
Neu in der Garage das nächste Aufbauprojekt: Yamaha FZR 1000 Bj. 91 mit ca. 50.000 km #-o

Benutzeravatar
ukofumo
Fingerwundschreiber
Beiträge: 438
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon ukofumo » 04.06.2018, 10:50

can2abi hat geschrieben:Google mal, da war doch ein junger Typ, der hat selber sowas gebaut

guggest du hier: https://www.mccoi.de/index2.html

für jemand der nicht grade Elektro-Legasteniker ist und mit nem Lötkolben umzugehen weiß sicherlich interessant...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 70Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 35Tkm
3.) Dornröschen -> RD250 BJ.77 - im Wiederaufbau
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
Oppa
Forengott
Beiträge: 11281
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon Oppa » 04.06.2018, 23:03

Vor allem hat der McCoi im Gegensatz zu den übrigen Kandidaten einen Regensensor. Und ja, löten muss man können und Strippen ziehen, Regensensor, Radsensor etc. und "Lichtorgel" verlegen auch. Also nicht ganz trivial, von der Ausstatung meiner Meinung nach der Beste.

Vor allem: der funzt "aktiv", d. h. mit Pumpe und nach Radumdrehungen. Da tropft im Stand nix, nur weil der Motor läuft oder die Zündung an ist. Und bei Regen gibt's noch eine Ladung oben drauf. Das Kettenöl: Sägekettenöl aus dem Baumarkt.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Kay
ZZR-Mitglied
Beiträge: 169
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon Kay » 05.06.2018, 09:23

Ist bei meinem nicht viel anderst, ok der Regensensor fehlt aber da kann ich peer Knopf schnell die Tropfmenge verdoppeln/vervierfachen.
Abgegriffen wird die Fahrstrecke auch peer Magnet oder Tachosignal (mit Magnet will ich nicht machen und Tachosignal liegt nicht digital vor, deshalb hab ich die dritte Variante mit GPS gewählt), Einstellungen Fahrstrecke/Tropfmenge ändere ich dagegen einfach am Handy ;)
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Cagiva Gran Canyon Bj. 98 mit 40.000 km
Neu in der Garage das nächste Aufbauprojekt: Yamaha FZR 1000 Bj. 91 mit ca. 50.000 km #-o

Benutzeravatar
kawasurfer
Forenlegende
Beiträge: 2309
Registriert: 19.01.2005, 09:26
Wohnort: Gutenswegen
Kontaktdaten:
Status: Offline

Re: Allgemeine Fragen zum Kettenöler

Beitragvon kawasurfer » 06.06.2018, 14:09

dewahat hat geschrieben:Greife das Thema noch einmal auf.
Welchen Kettenöler benutzt ihr? Mit meinem Scottoiler als E-Ausführung war ich ja nicht so zufrieden, da sich der nach Regenfällen als Totalschaden erwiesen hat. Das Teil ist nicht wasserdicht :evil: Der Hersteller hat sich davon (nach der Garantie) nichts angenommen :evil:


cls 200 micro seid nunmehr 16 Jahren! Der wird aber seit 2016 nicht mehr produziert sondern nur teurere aber auch besser ausgestattete Nachfolgemodelle.
Absolut positive Erfahrungen. selbst bei sträflicher Vernachlässigung der Pflege wird das Möp und die Kette auch nach einigen Jahren ohne großen Aufwand wieder sauber.
ZX 600 D Bj. 1992 56.000 km

der schönste weg zwischen zwei punkten ist eine kurve - oder eine S-kurve?

Bild


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste