Membranschieber

Alles über die allgemeine Technik der ZZR 600
Bimota404
Einmalposter
Beiträge: 9
Registriert: 27.07.2018, 16:18
Wohnort: Ahaus
Motorrad Typ: ZZR 600E B. 1996/Bimota SG6R
Status: Offline

Membranschieber

Beitragvon Bimota404 » 16.08.2018, 16:37

Hey Leute!

hab den Vergaser meiner ZZR600E zerlegt, gereiningt, den Schwimmerstand und alle Düsen kontrolliert, jetzt ist alles sauber und okay.
Wollte anschließend den Vergaser synchronisieren und dabei fiel mir auf, dass der Membranschieber von Vergaser 4 beim Gasgeben nicht hochkommt.
Nach optischer Sichtprüfung ist die Membrane in Ordnung, keine Risse, keine Verschmutzungen oder sonstige Beschädigungen. Die kleine Hülse ist auch frei.

Weiß jemand woran das noch liegen kann?! :D

Bimota404
Einmalposter
Beiträge: 9
Registriert: 27.07.2018, 16:18
Wohnort: Ahaus
Motorrad Typ: ZZR 600E B. 1996/Bimota SG6R
Status: Offline

Re: Membranschieber

Beitragvon Bimota404 » 16.08.2018, 18:16

Es ist definitv der Membranschieber, hab den defekten Schieber von 4 auf Vergaser 2 gesetzt.
Testlauf: Membranschieber von 4 funktioniert in 2 auch nicht.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22294
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Membranschieber

Beitragvon Zauberer » 17.08.2018, 09:42

Dann hat er wohl doch einen Riss oder klemmt.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast