Schwimmer-einstellung !?!? Einspritzung????

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 13.06.2014, 20:07

Sorry ,

aber Ich finde nichts, lesen ist für einen Einarmigen leichter als schrauben!
Mein problem:
Moped hab Ich ans laufen bekommen,ergo Sie lebt !!!!
Aber Sie ist immer wieder abgesoffen,Ok gefunden Schwimmerstand!! ,weil das Öl im Schauglas
immer mehr wurde.....!!!
Nun die frage:
Schwimmerstand einstellen : Wo steht die flüssigkeitsanzeige am besten ???
-Genau auf der markierung -Vergaser +-2mm, aba wo am besten??????

Gibt es auch eine trockenangabe wenn die Vergaserbank auf dem Kopf steht?????
-Also Vergaserunterkante (ohne Schwimmerkammer) bzgl. Schwimmeroberkante(am höchsten Punkt)?Ich hatte beim trockenausbau nach Optik der Schwimmer (Zyl. 4) einen ausreiser,aber Fehhlzündungen auf 3 und 4 (abbrandrückstand im Vergaser) !
Ich denke nach Kontrolle der Schwimmernadeln das,(Die wohl Neu sind da ohne rand oder sonstiges)erstmal zwei mm tiefer setzen aller Nadeln...wäre OK??????
Der Schwimmerstand ist :Schwimmerkammerunterkante-Schwimmeroberkante im trockenzustand auf den Kopf gestellt:
13mm
Ich bin faul: von daher muss Ich mir nen Vergaserständer bauen (Winkelgetreu Motorrad ) ???
Und alles Zuhause vollstinken????Oder hat jemand Daten ,trocken kopfstehend????
Und dabei stell Ich mir die Frage:
Gibt es evtl.:Ansaugkrümmer mit Einspritzdüsen,Luftmengenmesser-Systeme für das Moped?????
Mal ehrlich: Ein dreizylinder Zweitaker ist leichter einzustellen!!!!!!

Gruss Der Dude

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon Xavista » 14.06.2014, 07:52

sind die Nadelventile noch in Ordnung?

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 14.06.2014, 08:20

Guten morgen,

Ja die sind wohl Neu,Ich denke mein vorgänger hat einiges Verschlimmbessert!!!!

gruss

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 14.06.2014, 20:56

Meine Herren, Ich komme nicht weiter:

habe jetzt alle Schwimmer eingestellt ,auf 10mm unter markierung !
Das Moped läuft aber: Benzinhahn auf-Benzinhahn zu...kann es ja nicht sein.....
Zumindest weiss Ich jetzt:Lüfter läuft,Kühlkreislauf funktioniert!!!!
Schaltung einwandfrei,nach frischem Öl 10W40...
Ich hab die Vergasserbatterie 6 std. stehen lassen,nach einstellen der Schwimmer,alles tocken!!!!!!!!
Angeschlossen und dann das: Die Vergaser laufen wieder über ???????????
Was ist mit der Benzinpumpe??????Die kann doch nicht permanent laufen oder?????
Da hätt Ich ja einen Verbrauch wie bei nem 5,8l. SchiffsChevy??????
Die läuft permanent und drückt den sprit bis in die Ram Air Kanäle!!!!!!
Hilffffeeeee,was ist hier los???
Ohne Pumpe hab Ich zuwenig unterdruck aufm Tank,so langsam find Ich die Zett nicht mehr nett!!!!!!
Was ist hier los????

Gruss

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon Xavista » 15.06.2014, 15:20

deswegen hatte ich nach den Ventilen gefragt. Wenn die Pumpe läuft aber grade nicht mehr sprit gebraucht wird, sollten diese auch dicht sein. Bau die mal aus und guck dir das Gummi vorne an, wenn das Einkerbungen hat -> Wechseln.
In das Ram Air kann der Sprit ja auch nur über die Entlüftung (graues Plastikrohr oben am Vergaser) gelangen, d.h. es wäre egal wie die Schwimmer stehen, da sich dieses Rohr weit über den Schwimmern befindet.

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 15.06.2014, 19:12

Nabend,

Ein sich auflösender Spritfilter war der Verursacher,und hat immer wieder die Schwimmernadelventile
Dicht gemacht,jetzt ist alles wieder dicht :D :D :D :D

Aber die nächste baustelle tut sich auf...Zyl. 4 und 3 laufen nicht....
Ich hoffe es sind die betreffenden Düsenstöcke....die hab Ich "natürlich" nicht sauber gemacht #-o #-o
Funken hab Ich auf allen vieren.....nach "Startpilot an Zyl 4-3"sofort drehzahl hoch....

Aber liebe Leute,morgen,nicht mehr heute.....

hab Bremsen entlüftet....Felgen genevrdult...alten Spritfilter "enttarnt",neue Spritleitungen gelegt,sowie Schläuche erneuert.......ach und Kaffee gabs auch,Elektronisch von Zündkabel nr. 2...LEEEECKER....bei 3000u/min =D> =D> =D>

Für heute is Schuuulz....

steht noch Spachteln und Schleifen an....Sie bekommt ein Candy-Perlmutt Weißes Kleid...bei roten felgen und Scheibe..
Ne gute Synchouhr wird evtl leihweise gesucht gegen gebühr natürlich.....für den st. lohn in ner Werke hier in Köln kann Ich Mir ja ne neue Böhm für 4-Zyl. kaufen!!!!!Auch interessant wäre ein Kompressionsmesser....wenn jemand aus Köln oder der Nähe kommt...mit kompressionsmesser und synchronuhr....für zwei stündchen...würd Ich das mit nem fuffi entlohnen!!!!
So Kaffeekassenmässig für die Forumskasse!!!!!

Happy Sunday allen!!!!

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon Xavista » 15.06.2014, 23:33

sind bei Dir hinter den Nadelventilen keine Siebe?
Diese Messingeinsätze wo die Nadelventile drinstecken, wenn man die ausbaut sollten eigentlich so mini Siebe da drauf geklemmt sein.

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 16.06.2014, 08:56

Hallo,

Ne von Sieb keine spur!!!!!!!!!
Ich hatte eins erwartet zwischen Nadelsitz-Vergaser,aber :shock: ,keine Siebe da !
Auch hab Ich ne 135er Hauptdüse ,die 72kw drossel ist auch nicht da!!!!
Vergaserfedern haben 10cm,passt !!!!
Ich muss nochmal die Düsenstöcke reinigen,Dann müsste es das gewesen sein!!!

Gruss

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 16.06.2014, 10:30

so gerade dann einfach mal die :
Zündkerzenstecker 3-4 getauscht :D :D :D
Ahhhhhh läuft auf allen vieren... =D> =D> =D>


Ma gucken wat noch kommt, man soll den Tag nicht vor dem Abend loben!!!!!!

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 18.06.2014, 20:19

HOHOHOHO....

Un wie die läuft...muahaaahaa...gierig wie die am Gas hängt :D :D :D ,
da kommt freude auf....., ne frage an Oppa: Hast Du nen Reifentipp,für Sportliches fahren....
auch wenn es eigenartig klingt...am liebsten bin Ich mit der xj600 gefahren,wenn es gerade aufgehört hat
zu regnen....mitm Poppes un dem Gas einlenken war supi.... :D :D :D

Nochma :Super Forum hier.....

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1137
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon Scaz0r » 18.06.2014, 20:55

ElDuderino hat geschrieben:HOHOHOHO....

Un wie die läuft...muahaaahaa...gierig wie die am Gas hängt :D :D :D ,
da kommt freude auf....., ne frage an Oppa: Hast Du nen Reifentipp,für Sportliches fahren....
auch wenn es eigenartig klingt...am liebsten bin Ich mit der xj600 gefahren,wenn es gerade aufgehört hat
zu regnen....mitm Poppes un dem Gas einlenken war supi.... :D :D :D

Nochma :Super Forum hier.....


Bezüglich der Reifen: Schau dir mal den Metzeler Sportec M7 RR an. Ist ein neuer Sportreifen, der quasi immer Grip haben soll. Den werde ich mir gönnen, wenn meine Pirelli Angel GT runter sind!
Bild Bild Bild

Bild

Benutzeravatar
mib79
Forenlegende
Beiträge: 3552
Registriert: 05.09.2009, 22:42
Wohnort: MeiDo (irgendwo im Wald bei Celle)
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon mib79 » 19.06.2014, 18:59

Oppa sagt fahr auf Felge hält länger...
LG Michael - Der Nachtwächter -
...immer schön geschmeidig bleiben...


Bild

Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon Morsi » 19.06.2014, 21:12

:lol: :lol: :lol: :lol: :lol:
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 20.06.2014, 13:09

:lol: :lol: :lol: ,

auf de Bahnschiene mitm Moped ala Nitro-Circus !!!!!

Wer machts vor???????

Benutzeravatar
Oppa
Forengott
Beiträge: 10920
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon Oppa » 22.06.2014, 14:15

guck doch einfach in den Reifenthread, da wird's schon fast endlos diskutiert und meine persönliche Meinung zu dem Thema ist dort auch mehrfach vermerkt! ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon ElDuderino » 22.06.2014, 18:43

Ave an die Gemeinde,

Oppa, juut Ich verlass mich drauf!!!!!!!
Aber die neuen von Metzeler Sportec M7rr hattest Du noch nich getestet !?!?

Heute hab Ich Synchronisiert, hab mir so eine "Schlauchwaage" gebaut......
Fazit: "Diese Flüssigkeitsdifferenzschlauchwaagen bekommen von mir das Urteil:Misserabel-----sehr gut"

Misserabel:
Sind die Vergaser zu unsynchron ,dauert es eine weile (2 std),bis wir einen bereich erreichen,an
dem Wir überhaupt dieses Messgerät benutzen können !!!!!!!!!!
Ein Vergaser zieht immer so schnell ,soviel Luft,das Luft ins Messsystem zieht!!!
Riesengrosser Bullshit,Motor an....Motor aus.......!!!
Messgerät:"Schlauchbullshitwaage..entlüften"....!!!!!

Sehr Gut:
Haben Wir den Messbereich einmal erreicht und ein wenig ,Geduld (1 std.) erreichen Wir eine sehr gute Synchronisation ,mit viel Fingerspitzengefühl am Schraubendreher !!!!!!

Hiermit vielen Dank an "Hägar"......CO einstellen!!!!!!

So und nu nach dem Einstellen........klappert es ein wenig......wenn Sie abgekühlt war...so 2-3 min...
wie sich das gehöhrt bei Klappersaki....ergo:Alles Juut !!!!!

So,Ich träum noch von neuem Lack....nem gesundem Ellenbogen...und nem freundlichen TÜV-Prüfer !!!!!!

Nochmals "Dank an die Initiatioren dieses Forums" !!!!!

Und Oppa: Dat Foto könnt dein Oppa sein......welch ein "Grinsen"!

Benutzeravatar
Oppa
Forengott
Beiträge: 10920
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Schwimmer-einstellung !?!? Einspritzung????

Beitragvon Oppa » 23.06.2014, 07:01

Ich schreib jetzt mal im Reifenthread weiter... ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast