Probleme mit meiner ZZR600 BJ.1993

Alles über die allgemeine Technik der ZZR 600
Kabelmann
Einmalposter
Beiträge: 6
Registriert: 27.04.2014, 16:36
Status: Offline

Probleme mit meiner ZZR600 BJ.1993

Beitragvon Kabelmann » 27.04.2014, 16:52

Hallo,

ich habe eine ZZR600 BJ. 1993 gebraucht gekauft. Sie stand 2 Jahre in einer Scheune. Leider ist sie nicht angesprungen. Ich hab erst mal den Vergaser zerlegt und da sah ich zwei defekte Membrane. Habe den Vergaser gereinigt und die Leitungen gespült. Tank wurde entleert und leider befand sich Wasser im Tank. Der Tank wurde gespült und mit frischen Benzin befüllt. Da lief die Maschine ganz gut nur ein kurzes Quitschen war in Motornähe bzw. im Motor wahr zunehmen aber nur beim "Gas geben". Ich hab das Öl gewechselt, dachte, ich tue der Kleinen was gutes. Naja leider qualmt sie jetzt stark aus beiden Auspüffen. Leistung ist nicht wirklich da. Wenn sie heiß ist, ist als ob nichts war. Sie läuft und hat die volle Leistung. Die Maschine hat 46000 KM runter. Kolbenringe denke ich, sind es nicht bei den KM. habe ein 10w40 Öl verwendet. Kann es sein, dass ein 20w40 drin war und die das 10w40 nicht mag? Helft mir bitte. Möchte meine Kleine nicht aufgeben. Ach und noch was... Sie säuft schnell ab. ZK sind schwarz.

Danke.

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Mad-Dog » 27.04.2014, 17:04

Lesen und handeln: viewtopic.php?f=33&t=2904

Öl kannst Du mischen - nur bei Vollsynt. wäre ich vorsichtig.
Hört das Qualmen nach einer Zeit auf ?
Welche Farbe hat der Qualm ?
Sind die Zündkerzen zudem auch nass ?

Kabelmann
Einmalposter
Beiträge: 6
Registriert: 27.04.2014, 16:36
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Kabelmann » 27.04.2014, 17:48

Hallo,

ich stelle mich nächste Woche vor. Versprochen. Ja das Qualmen hört nach einiger Zeit auf. Also wenn sie heiß ist. Auch das Quitschen ist dan weg. Ich würde sagen schwarz bis blau. ZK ist TOTAL nass.
Danke für deine Antwort.

Benutzeravatar
Oppa
Forengott
Beiträge: 11018
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Oppa » 27.04.2014, 19:46

Was sagt das Ölstandsglas? Kannst Du die Verkaufsbezeichnung des Öls nennen? irgendwo Ölspuren (am Motorgerhäuse)? Ölmenge im Luftfilterkasten, im Auffangbehälter (über'm Ritzel)? Wie lange fährst Du mit Choke?....???

Mehr Input! :shock:
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Kabelmann
Einmalposter
Beiträge: 6
Registriert: 27.04.2014, 16:36
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Kabelmann » 28.04.2014, 22:44

Der Ölstand sagt nicht viel. Ändert sich nichts. Habe das Öl vom Louis verwendet. MOTORENOEL PROCYCLE 4-T. TEILS., SAE 10W-40. Kein Ölverlust erkennbar.
Kein Öl im LF. Auffangbehälter? Noch nie gehört. Mit Choke springt sie an und dann fängt das Qualmen an.

Benutzeravatar
Oppa
Forengott
Beiträge: 11018
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Oppa » 29.04.2014, 00:13

Kabelmann hat geschrieben:Der Ölstand sagt nicht viel...
"...das Öl steht an meiner Zette etwa 2 mm unterhalb der oberen Markierung im Schauglas" wäre eine verwertbare technische Aussage. ;)
Der "Auffangbehälter" ist ca. 5 cm lang, 3 cm im Durchmesser und aus durchsichtigem Kunststoff und hängt an einem Gummischlauch. Sollte über dem Ritzel hervorschauen (da wo auch der Steller für die Lehrlaufdrehzahl eingehängt sein sollte).

Hm, vielleicht übertreibst Du auch etwas in Deiner Panik, die Zette qualmt immer ein wenig, ist halt die Frage, wie viel. Und welche Farbe hat der Qualm? Riecht er nach etwas? Müsste man halt mal sehen.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Mad-Dog » 29.04.2014, 11:10

Siehe oben, qualm schwarz bis blau

Kabelmann
Einmalposter
Beiträge: 6
Registriert: 27.04.2014, 16:36
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Kabelmann » 29.04.2014, 19:45

War in einer Tiefgarage und man konnte fast nichts mehr sehen, so viel Qualm war da. Und für was ist dieser Auffangbehälter? Naja ich hab ja das Öl erst aufgefüllt, deshalt kann man da kein wirklichen Verbrauch feststellen. Ist momentan zwischen Min und Max.

LG

Benutzeravatar
Oppa
Forengott
Beiträge: 11018
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Oppa » 29.04.2014, 21:54

Das Kurbelgehäuse wird über den Luftfilterkasten entlüftet und dabei können sich dort Öldämpfe niederschlagen, die wiederum über einen kurzen Schlauch am unteren linken Ende des Luftfilterkastens in diesen Auffangbehälter abgeleitet werden.

So wie Du den Qualm beschreibst, kommt - wenn sie kalt ist - Öl in den Verbrennungsraum und mögliche Wege habe ich ja schon angedeutet. Hat sich der Verkäufer über den Zustand geäußert und warum sie 2 Jahre stand?

Im Do-it-yourself-Verfahren mit vagen Ferndiagnosen meinerseits wirst Du wohl nicht weiterkommen. Entweder hat hier noch jemand einen heißen Tip oder Dir bleibt nur 'ne gute Werkstatt.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Kabelmann
Einmalposter
Beiträge: 6
Registriert: 27.04.2014, 16:36
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Kabelmann » 29.04.2014, 22:35

Ach jetzt weiß ich was ihr meint. Der Auffangbehälter ist leer. Ich versteh nur nicht, warum sie jetzt, nach dem Ölwechsel so qualmt.

MFG

Benutzeravatar
Zauberer
Administrator
Beiträge: 22083
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Zauberer » 29.04.2014, 22:41

Hast du auch den Ölfilter mit gewechselt?
Wenn ja, guck ob der richtig dicht ist.
Alternativ wird dir nur Öl auf den Krümmer / Sammler (Zusammenführung der 4 Rohre in 2) gelaufen sein, was jetzt verbrennt.
Oder aber deine Ölablassschraube dichtet nicht ab und von dort tropft Öl auf den heißen Auspuff.

Wenn du nur gesabbert hast beim Ölwechsel, ist das Qualmen nach 5 Minuten laufenlassen weg.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2241
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Motorrad Typ: zx600 e Bj.94
Status: Offline

Re: Probleme mit meiner ZZR600 BJ.1993

Beitragvon Matrix » 29.04.2014, 23:32

Am besten du baust noch mal deine untere Verkleidung ab und hohlst dir ne Dose Bremsenreiniger und stellst dich in einer offenen Waschstrasse auf den Ölabscheiter. Motor bei bedarf etwas abkühlen lassen und alles richtig reinigen.

Ölfilter und Ablassschraube nochmal vorher kontrollieren, wie Zauberer schon geschrieben hat und dann sollte zuminterst vom Motor her kein Qualm mehr kommen.
Wenn es übermäßig aus den Endtopfrohren weiterhin qualmt dann solltest du das schon mal abchecken lassen ob nicht doch irgendwo Motoröl in den Verbrennungsraum drückt. (Kolbenringe eines Zylinders oder auch Ventilschaftdichtung.
ZZR 600 E Bj.94 71 Tkm


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast