erste Ausfahrt mit Problemen

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
strandmicha
Alter Hase
Beiträge: 529
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

erste Ausfahrt mit Problemen

Beitragvon strandmicha » 10.03.2014, 21:13

Liebe Schraubergemeinde,

meine erste Ausfahrt im neuen Jahr begann schon schlecht und wurde zunehmend :shock: schlimmer.
Was war passiert:
Lederkombi im Umfang um 10 cm eingelaufen, also nicht tragbar :cry: aber am schlimmsten erging es meiner Dicken.
Nachdem ich sie auf 40grad warmlaufen lassen hab und am Ortsausgang den Hahn voll aufdrehte, hatte ich nur bis 8 oder 10 tU/min
Spass. danach fing Sie an zu stottern. ich Gashahn zu bis 6 tausend U/min : alles Ok sobald ich den Hahn wiedr zusperrte. bei Vollgas am Hahn wieder ab 10t kein Vortrieb und es fühlt sich so an, wie wenn der tank leer ist und mann auf reserve hoffendlich noch umschalten kann. also im langsamen tempo mit max 9t U/min nach hause. Dort dann im leerlauf den hahn mal aufgedreht. ohne probleme bis in den begrenzer.
also sofort wieder auf die strecke. Und? die selbe scheise wie vorhin. :cry:
Ich versuchte dann mal mit sehr viel gefühl ganz ganz langsam ab 8 t U/min zu drehn, und siehe da, da bin ich bis 13 U/min gekommen.
dann aber sofort wieder stottern und leistungsabriss.

Jemand ne Idee was es sein könnte??

Gruss Micha
128

Wer später bremst, ist länger schnell

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1138
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon Scaz0r » 10.03.2014, 21:18

Wie lange stand die gute?

Hatte exakt das selbe Problem mit meiner Yamaha damals.
Nach und nach kannst du immer mehr Gas geben ohne das sie stottert?

Nach einer bestimmten Fahrtstrecke hatte sich meine Yamaha "freigeblasen". Wenn sie dann aber lange stand, etwa 2 Wochen, das selbe wieder bis sie wieder "frei" war.

Der Vergaser wird wohl dreckig sein von innen!
Bild Bild Bild

Bild

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 529
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon strandmicha » 10.03.2014, 21:46

von Oktober bis Januar,dann habe ich sie im Januar an einem warmen Tag mal 10min auf ner kurzen runde gehabt, alles ohne diese probleme.
hoffe nicht das es der vergaser ist. da war ich noch nie dran :oops: .
da ich jetzt demnächst,also bis zum harz, die zeit finden muss um einiges zu erneuern wie zum Bsp. alle Züge, Benzin- und Luftfilter,
werde ich mal schaun ob ich mir traue, in dem zuge gleich den Vergaser mit zu machen.
habe mir eben das angebot mit der vergaserreinigung durchgelesen. da muss ich wohl höllisch aufpassen auf irgent welche schieber und membranen :? .
aber dazu gibts bestimmt hier auch schon anleitung.
128

Wer später bremst, ist länger schnell

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon Oppa » 10.03.2014, 22:48

Würde mir in diesem Zusammenhang auch mal die Membranen anschauen.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22015
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon Zauberer » 11.03.2014, 07:46

Hat sie feucht gestanden? Luftfilter vielleicht nass geworden.
So fühlt es sich auch an, wenn eine falsche Luftfiltermatte drin ist oder die aktuelle zu.
Alternativ würde ich auch in Oppas Richtung gehen. Die Schieber ziehen nicht richtig hoch. Das macht sich erst unter Last bemerkbar.
Also, Testrunde ohne Filtermatte.
Von hinten in die Vergaser gucken, ob alle 4 Schieber nach oben ziehen (im Stand natürlich - muss man wohl bei dir dazu schreiben).
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 529
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon strandmicha » 11.03.2014, 08:18

Ok Danke dir. Ich probier es mal. Danke für den Hinweis Zauberer ;-)
128

Wer später bremst, ist länger schnell

Benutzeravatar
haertelthomas
Kurvenheizer
Beiträge: 1346
Registriert: 13.11.2008, 20:16
Wohnort: Rosefeld
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon haertelthomas » 13.03.2014, 17:35

auch mal schauen ob die RAM Air Känäle frei sind. Wir hatten glaube ich schon mal ein Fall das haben da Tierchen sich eingnistet und die Teile verstopft.
Dann verhält sich die gute auch so.
SCHEISS AUF KÜSSCHEN!!!! GUTEN FREUNDEN GIBT MAN EIN BIER!!!!!

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 529
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon strandmicha » 25.04.2014, 06:05

So Baby lief gestern erstmal wieder. Habe den benzinfilter gewechselt. Den Schwarzen raus und den weißen rein ;-).
Vergaser und Ventile traue ich mich nicht ran, geht nachher zur Kawa werkstatt.

Wenns die dann zurück ist, geht der Umbau los :-)
128

Wer später bremst, ist länger schnell

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1447
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: erste Ausfahrt mit Problemen

Beitragvon rate.mal » 12.05.2014, 05:22

Hauptsache bist bis zum Harztreffen fertig ;-)
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast