Lichtmaschine defekt?

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
GeForce
Fahrschüler
Beiträge: 12
Registriert: 30.07.2013, 19:26
Wohnort: Hattingen
Status: Offline

Lichtmaschine defekt?

Beitragvon GeForce » 01.03.2014, 11:37

Einen wunderschönen Samstag morgen zusammen,
Ich habe zwei sehr äußert blöde Probleme mit meiner Maschine. Und kann sie diesmal etwas genauer äußern.
Und zwar springt mein Motorrad nicht mehr an. Sobald ich den Startknopf drücke, arbeitet der Anlasser aber sie springt nicht an. Manchmal fängt er dann irgendwas und es knackt, aber dann dreht wieder nur der Anlasser. :-/
Ich denke es ist der Anlasserfreilauf, aber vielleicht liege ich auch falsch und ihr wisst es besser.

Problem 2:
Batterie war leer und Maschine sprang nicht mehr an. Überbrückt und wollte schnell nachhause. Bei der Hälfte ging die Maschine plötzlich bei der Fahrt aus. Und auch nicht mehr an.
Also sie frisst die ganze Batterie leer und geht dann nicht mehr an. Neue Batterie gekauft und genau das selbe problem. :-/
Das ist das größte Problem. Was könnte es sein?
Und existiert überhaupt sowas wie eine Lichtmaschine bei einem Motorrad oder läuft das alles über den Stator?

Gruß Kevin

Benutzeravatar
can2abi
Super-Can
Beiträge: 7176
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Lichtmaschine defekt?

Beitragvon can2abi » 01.03.2014, 11:48

na mein lieber, bissl lesefaul???? :D ;)

quäle mal die "suche" funktion
zB viewtopic.php?f=44&t=1592

und es gibt sogar mehr, wie du zb deine lima messen kannst ;)
Gewinne ein Nagelneues Apple IPhone 9! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
GeForce
Fahrschüler
Beiträge: 12
Registriert: 30.07.2013, 19:26
Wohnort: Hattingen
Status: Offline

Re: Lichtmaschine defekt?

Beitragvon GeForce » 01.03.2014, 14:30

Vielen dank. Das Forum ist wirklich eine super hilfe. Ich werde mich gleich mal auf mein Motorrad setzen es anschieben und mal den Regler messen. Nur das Problem mit dem 'Startknopf' ist noch ein Problem. Könnte es denn auch das Anlasser Relais sein? Oder kann man das ausschließen wenn der Anlasser läuft, aber der Motor nicht angetrieben wird?

Benutzeravatar
mobbedzwerch
Forenlegende
Beiträge: 2474
Registriert: 04.10.2011, 19:59
Wohnort: Nürnberger Land
Motorrad Typ: E-Modell Bj. 2003
Status: Offline

Re: Lichtmaschine defekt?

Beitragvon mobbedzwerch » 01.03.2014, 20:40

wenn es der Startknopf wäre... dann würde sich nix, aber auch gar nix mehr rühren. Daran kann es nicht liegen.
M. E. sind es die bereits genannten Übeltäter. Einfach versuchen einen nach dem anderen auszuschließen, dann findest du den Übeltäter :)
:wave
_______________
Wir Franken sind liebenswürdig, freundlich, kommunikativ und von herzlichster Art. Wir zeigen es nur nicht sofort weil sonst der Rest Deutschlands neidisch auf unsere fast perfekte Art wäre. Da wir auch sehr bescheiden sind wäre das gegen unser Naturell. :D
600 E, 44.000 km

Benutzeravatar
Schleifi
Forenlegende
Beiträge: 3888
Registriert: 16.01.2011, 18:31
Wohnort: Wolfenbüttel
Motorrad Typ: ZZR 600 E Bj. 2000
Status: Offline

Re: Lichtmaschine defekt?

Beitragvon Schleifi » 01.03.2014, 21:21

warum machst du einen neuen Thread auf, wenn doch die Symptome die Selben sind, wie in deinem AnlasserThread.
Dummheit schafft Freizeit

Benutzeravatar
GeForce
Fahrschüler
Beiträge: 12
Registriert: 30.07.2013, 19:26
Wohnort: Hattingen
Status: Offline

Re: Lichtmaschine defekt?

Beitragvon GeForce » 02.03.2014, 15:57

Hat sich alles geklärt. Vielen Dank. Ich wollte nur nochmal auf Nummer sicher gehen, vielleicht hatte einer die selben Symptome und weiß was dran war. Habe mir alles mal angeguckt. Mein Regler ist durchgeschmorrt und der Anlasserfreilauf ist kaputt, da er sich in beide richtungen drehen lässt. :/

Interessant wäre, ob man mit ein wenig Handwerklichen geschick, den Anlasserfreilauf selber ausbauen, bzw. wechseln kann. Habe schon überall nach einer Anleitung zum wechseln eines Anlasserfreilauf`s für eine ZZR 600 gesucht, aber nichts gefunden. (Spezialwerkzeug, etc.)

Edit: Foto

Bild


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast