Habe ich einen Austauschmotor verbaut??

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1138
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Habe ich einen Austauschmotor verbaut??

Beitragvon Scaz0r » 01.12.2013, 18:17

Hallo zusammen,

ich habe heute beim Demontieren von Tank, Airbox und Vergaser bemerkt, dass die Nummern vom Motor und Rahmen unterschiedlich sind. Meines Wissens nach stimmen diese aber immer überein oder nicht?

Hier die Bilder:

Was mich irritiert ist die Nummer auf dem Motorblock "ZX600DE..."
Ich dachte ich hab ein E-Modell! :-k
Bild Bild Bild

Bild

Bobbybaer
Fahrschüler
Beiträge: 22
Registriert: 18.11.2013, 21:04
Wohnort: 66399 Mandelbachtal
Status: Offline

Re: Habe ich einen Austauschmotor verbaut??

Beitragvon Bobbybaer » 01.12.2013, 19:00

Da passt aber was nicht!! :shock:
Kawa ist nicht einfach nur ne Maschine, sie ist Religion!!!

ZZR 600 E-Bj.1997/ H3 Candy Wine Red
29 000 km gelaufen

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1138
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Habe ich einen Austauschmotor verbaut??

Beitragvon Scaz0r » 01.12.2013, 19:34

Kleine Zusatzinfo:

Ich habe unter Angabe meiner Fahrgestellnummer eine Dichtung für den Kupplungsdeckel bestellt (da dieser demontiert werden musste zwecks Pulverbeschichtung). Die passt 1A.
Bild Bild Bild

Bild

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Habe ich einen Austauschmotor verbaut??

Beitragvon Xavista » 01.12.2013, 19:40

denk doch mal drüber nach, das eine ist die Fahrgestellnummer und das andere die Motornummer. Da ist ja schon nen 6er im Lotto wahrscheinlicher als das die beiden übereinstimmen...
Der Motor ist auf jeden Fall ein E-Modell Motor. Hab grade mal nachgeguckt die Motornummer ist auch schon eine die den größeren Kupplungsdeckel hat

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Habe ich einen Austauschmotor verbaut??

Beitragvon Matrix » 01.12.2013, 20:40

Der Motornummer nach müßte es ein 99 ziger Model sein !!
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1138
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Habe ich einen Austauschmotor verbaut??

Beitragvon Scaz0r » 01.12.2013, 20:46

Ich kannte das bisher nr so dass Motor- und Fahrgestellnummer identisch sind, bzw. bin davon ausgegangen!

Seltsam!

Bj 1999 der Motor? :-k

Ich glaube, solange der Motor läuft und keine Probleme macht (Ersatzteile bestellen klappt ja z.B. super) mach ih mir da keinen Kopf drum...
Bild Bild Bild

Bild

Benutzeravatar
mib79
Forenlegende
Beiträge: 3552
Registriert: 05.09.2009, 22:42
Wohnort: MeiDo (irgendwo im Wald bei Celle)
Status: Offline

Re: Habe ich einen Austauschmotor verbaut??

Beitragvon mib79 » 01.12.2013, 20:53

Motor und Fahrgestellnummer sind 2 verschiedene....
LG Michael - Der Nachtwächter -
...immer schön geschmeidig bleiben...


Bild


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast