Gelegentlich gibt es was Neues... oder was tunnelt noch?

Alles über die allgemeine Technik der ZZR 600
oxtorner
Anfänger
Beiträge: 78
Registriert: 05.08.2011, 17:30
Wohnort: Hamburg
Status: Offline

Gelegentlich gibt es was Neues... oder was tunnelt noch?

Beitragvon oxtorner » 28.08.2013, 20:31

Moin,
es gibt kein Problem beim Schrauben, sondern nur eine mehr oder weniger lehrreiche Geschichte davon, wo man auch mal hingucken sollte, wenn....

Es ist heiss, was ja im Sommer gelegentlich vorkommen soll und ich stehe im Stau, weil die ganzen Touristen meinen, es gäbe am Sonntag an der Aussenalster Parkplätze. Also stehe ich rum, denn durchschlängeln geht nicht. Mein Blick fällt auf die Temperaturanzeige und die steht kurz vorm oberen Anschlag! Upps, nicht gut. Also Motor aus und erst wieder an, als es weiter geht. Ist nicht sehr weit bis dahin, wo ich hin will und nach dem Dauerstau geht es ohne Halt bis zum Bestimmungsort. Temperatur bleibt ungehörig hoch.

Zurück ist es dunkel, kälter und Touristenfrei, daher kann ich die Motortemperatur in akzeptablen Bereichen halten. Es besteht allerdings Handlungsbedarf. Nächsten Tag in der Werkstatt: Kühlmittelstand im Ausgleichsbehälter ist OK. Schlecht, also erstmal die Verkleidung runter, sonst ist ja kein drankommen. (Dem Gott des Werkzeugs sei gedankt für die Erfindung des kleinen Druckluftschraubers)

Lüfter mit 12V Spannung beschickt, lüftet! Lüfterschalter gemessen, schaltet! Wasserpumpe pumpt? Thermostat geht auf und zu? Ich weiss es nicht, sollte es aber rauskriegen, denn da muss es dann ja wohl liegen. Es soll so sein, dass bei der ZZR nur bei ausreichendem Flüssigkeitsstand der Lüfter angeht, der sollte aber stimmen, denn das Ausgleichsgefäß ist ja ausreichend gefüllt. Gut, der nächste Verdächtige ist der Thermostat. Ich kann mir allerdings nicht vorstellen, wie ein Ausfall bei dem Teil Einfluß auf die Lüfterregelung haben soll, aber was solls, wird eben auch geprüft. Ich schraube also den Deckel des Kühlsystems ab und was sehe ich? Nix sehe ich, also keine Kühlflüssigkeit.

Was ist das denn? Kein Druck im System bei Temperatur, so das nichts aus dem Ausgleichsbehälter nachkommen kann? Also Pumpe im Arsch? Kann nicht sein, dann geht es mit der Temperatur nur noch nach oben, für eine halbwegs brauchbare Thermosyphonkühlung ist das System zu klein. Und das habe ich ausprobiert, rolle ich mit ausreichender Geschwindigkeit im Leerlauf sinkt die Kühlmitteltemperatur. Loch im Schlauch zum Ausgleichsbehälter ist auch keines zu finden. Also gut, Versuch macht kluch, destilliertes Wasser ins Kühlsystem, (immerhin geht mehr als ein Liter rein!), Werkstatttür zu wg. der Nachbarn, Werkstattlüfter an, Motor an und Gas gegeben.

Kühlwassertemperatur steigt und ....bsssss geht der Lüfter an und lüftet. Aha, bzw. äähh. Motor aus, Deckel vom Kühlsystem auf. (Für Nachmacher: Gaaanz vorsichtig öffnen, wenn alles gut ist, ist da Druck drauf und Kühlflüssigkeit kann rausspritzen. 85 und mehr Grad heisse Plörre auf die Pfoten ist nicht jedermanns Geschmack!) Druck ist drauf, Kühlflüssigkeit ist auch oben heiss, also sind Pumpe und Thermostat ausser Verdacht. Bleibt nur das Ausgleichsgefäß. Das abgeschraubt und den Inhalt in ein Glasgefäß gekippt. Ist grün, klar und ohne jede Verunreinigung. Den Verbindungsschlauch zum Kühlsystem durchgeblasen, ist frei. Also das Ausgleichsgefäß inspiziert. Deckel ist gut, Dichtung ist gut, mit dem Universalwerkzeug für verzweifelte Fälle (1,5 mm Edelstahlschweissdraht) durch den Nippel für den Schlauch gestochert...da war kurz ein Widerstand zu spüren! Visuelle Inspektion des Inneren: Nix, kein Fremdkörper zu finden!! Wasser eingefüllt, durchgeschüttelt, durch Filterpapier ausgegossen: Nix! Keine Brösel oder andere kühlmittelfremde, verstopfende Elemente sind zu ermitteln! Was war da?

Ich weiss es nicht. Aber vielleicht war es das. Alles wieder zusammengeschraubt, Klamotten an, Helm auf, Mopped raus, Tür zu, ab nach Billstedt und Rothenburgsort, solange durchs Hafengebiet düsen, bis die Karre heiss ist. Wird sie aber nicht, es kühlt wie es soll. Kurze Inspektion des Ausgleichsbehälters ergibt eine leicht grünliche Farbe des eingefüllten Wassers, was deutlich auf einen funktionierenden Ausgleich hinweist. Alles wieder gut, oder?

Nein, ist es nicht! Jeder Intensivschrauber weis, dass Schrauben und Schlüssel tunneln können, also ohne bewegt zu werden, ihren Standort wechseln können. Seltsame Schrauben oder Muttern mit Linksgewinde verschwinden in fremde Dimensionen, während man sie noch in der Hand hält und bleiben verschwunden, bis man nach monatelanger Suche passenden Ersatz hat. Das ist völlig normal und des Schraubers Alltag. Der sechsfach gekröpfte, offene Ringschlüssel für die nur alle Jubeljahre anzuziehende Drehmomentablassschraube (SW 19,8 mm) tunnelt, wenn einem der Geschäftführer des Werkzeughökers die Tür seines Ladens aufhält. Völlig klar. Aber Sachen, die Löcher verstopfen? Fangen die das jetzt auch an und wo wird das enden
fragt
Oxtorner
Nenn mich nicht Biker, ich habe Dir nichts getan!

Benutzeravatar
Schleifi
Forenlegende
Beiträge: 3894
Registriert: 16.01.2011, 18:31
Wohnort: Wolfenbüttel
Motorrad Typ: ZZR 600 E Bj. 2000
Status: Offline

Re: Gelegentlich gibt es was Neues... oder was tunnelt noch?

Beitragvon Schleifi » 28.08.2013, 21:03

Sehr amüsant zu lesen. =D>
Herzlichen Dank für diese unterhaltende Abendlektüre. Ich hoffe das ominöse und geheimnisvolle Verschlußteil bleibt verschwunden und taucht nicht auf wundersame Weise an der vorher befindlichen Stelle wieder auf. Viel Glück 8-[
Dummheit schafft Freizeit

Benutzeravatar
Zauberer
Administrator
Beiträge: 22016
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Gelegentlich gibt es was Neues... oder was tunnelt noch?

Beitragvon Zauberer » 28.08.2013, 22:26

klasse geschrieben und sehr akribisch den Fehler gesucht. Um so ärgerlicher, wenn es dann plötzlich wieder funktioniert und man keine Ursache, nicht einmal einen Verdacht hat. So etwas macht mich auch immer ganz kribbelig, weil es ja dann auch wieder auftauchen kann. Und es wird auftauchen in einem Moment, wo man es überhaupt nicht brauchen kann.

Ob der Schlauch nur verklebt war? Hast du auch den Überlaufschlauch nach hinten geprüft? Sonst könnte das System ja auch versucht haben, ein Vakuum zu ziehen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

oxtorner
Anfänger
Beiträge: 78
Registriert: 05.08.2011, 17:30
Wohnort: Hamburg
Status: Offline

Re: Gelegentlich gibt es was Neues... oder was tunnelt noch?

Beitragvon oxtorner » 28.08.2013, 23:30

Zauberer hat geschrieben:klasse geschrieben und sehr akribisch den Fehler gesucht. Um so ärgerlicher, wenn es dann plötzlich wieder funktioniert und man keine Ursache, nicht einmal einen Verdacht hat. So etwas macht mich auch immer ganz kribbelig, weil es ja dann auch wieder auftauchen kann. Und es wird auftauchen in einem Moment, wo man es überhaupt nicht brauchen kann.

Wann kann man Probleme je gebrauchen? Aber auch der Ort ist klar: Dort, wo es den größten denkbaren Schaden anrichten kann. Theoretisch kann es nicht im ZZR System materialisieren, dafür war ich zu sorgfältig. Da noch mehr Moppeds in der Werkstatt stehen, an denen schwierige Arbeiten zu machen sind, (z.B. die alptraumhafte Überholung der hydraulischen Bremse an einem Gespann) können solche Teile hier schöne, interessante Stunden bescheren, sic!

Zauberer hat geschrieben:Ob der Schlauch nur verklebt war? Hast du auch den Überlaufschlauch nach hinten geprüft? Sonst könnte das System ja auch versucht haben, ein Vakuum zu ziehen.


Wahrscheinlich nicht, ich hatte beim Durchblasen nicht den Eindruck, als wären da Hindernisse. Überlaufschlauch war frei. Und nein, das System kann, wenn der Schlauch blockiert ist, kein Vakuum ziehen. Jedenfalls solange nicht, wie das Ventil am Verschluß des Kühlsystems nicht abbläst. Erst wenn das System abkühlt, also der Druck im Ausgleichsbehälter höher wird, als im Kühlsystem, fließt Kühlflüssigkeit nach. Ganz genau stimmt das nicht, aber als Arbeitsvorstellung reicht es. Druckkühlsysteme sind überraschend kompliziert, weil die ausreichende Füllung sicher gestellt sein muss, ohne dass es eine Pumpe fürs Nachfüllen gibt.

Aber gut, ich werde berichten, wohin das Teilchen getunnelt ist. Wahrscheinlich in die Elektrik, ich hatte vorhin 16000 Touren auf der Uhr. Und da auch bei mir der Spruch gilt: "Für das was ich getuned habe, hab ich gar nicht soooviel Leistung verloren", glaube ich dem Drehzahlmesser nicht!

So long
Oxtorner
Nenn mich nicht Biker, ich habe Dir nichts getan!

Benutzeravatar
Schwede1963
Anfänger
Beiträge: 66
Registriert: 27.06.2013, 21:29
Wohnort: 45699 Herten
Status: Offline

Re: Gelegentlich gibt es was Neues... oder was tunnelt noch?

Beitragvon Schwede1963 » 29.08.2013, 00:57

Respekt...... mehr schreib ich nicht dazu, einfach nur Respekt (und beide Daumen hoch und den Helm zieh ich auch noch vor dir) !!!
Wer später bremst ist länger schnell

Kawasaki ZZR 600 E - Bauj. 1994 - Originalzustand - 29.000km
Yamaha XJ 600 51 J - Bauj. 1985 - 59.500km


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast