Motor bekommt zu wenig Sprit?

Alles über die allgemeine Technik der ZZR 600
KunoTV
Fingerwundschreiber
Beiträge: 313
Registriert: 28.06.2005, 08:35
Wohnort: Friedberg / München
Kontaktdaten:
Status: Offline

Motor bekommt zu wenig Sprit?

Beitragvon KunoTV » 04.08.2013, 10:14

Hallo zusammen!

Nach vier Jahren Standzeit war meine Dicke in der Werkstatt zur Generalinspektion (Vergaser komplett neu, Gabel & Bremsen renoviert, neue Reifen usw.)

Am Donnerstag ist mir aufgefallen, dass meine Maschine ganz schön viel Durst hat (10l/100km). Über Nacht auf Freitag war dann fast der ganze Tank leer und die Brühe war überall hingelaufen wo sie nicht soll.
Der Benzinschlauch zwischen Tank und Benzinhahn hatte wohl einen Riss. Ich hab ihn am Freitag mit einem Schlauch von A.T.U. (7,5mm innen, 13mm außen) ersetzt. Und den Schlauch vom Reservetank zum Benzinhahn gleich mit.

Über Nacht auf Samstag hab ich sie offen stehen lassen damit das restliche Benzin ausdampfen kann. Vor allem aus dem Kabelbaum. Dort hatte ich die Isolierung entfernt, weil sie komplett nass war.
Gestern habe ich dann die Kabel neu abgeklebt mit Isolierband (kleine Standardrolle von Tesa), Schlauch von Benzinpumpe zu Benzinhahn wieder dran gemacht und 5 Minuten Motor im Stand laufen gelassen.
Es schien alles zu funktionieren, deshalb habe ich dann den Tank festgeschraubt und die Verkleidung wieder rangebaut und wollte 1 km zur Tanke fahren.

Unterwegs hab ich schon gemerkt, dass sie nicht richtig zieht (wie wenn der Tank leer ist und man auf Reserve schalten muss). Beim Rollen zur Zapfsäule ist sie dann komplett ausgegangen und nach dem Tanken hab ich sie nicht mehr angebracht.

Deshalb an der Tanke noch mal Verkleidung weg, Tank gelöst, kein Schlauch war abgeknickt (Reserve ein bisschen). Noch mal versucht. Nach einiger Zeit sprang sie an.
Bei laufendem Motor hab ich den Tank wieder fest- und die Verkleidung rangemacht.

Bei der Heimfahrt von der Tanke wieder das gleiche Problem: beschleunigt nicht, fühl sich an als ob sie keinen Sprit bekommt und ist auf den letzten Metern zum Hof ausgegangen. Seitdem bekomm ich sie wieder nicht an.

Habt ihr eine Idee was sein kann?
Ist vielleicht noch zu viel Luft im Schlauch und deshalb müsste ich ne halbe Stunde am Stück orgeln?


PS: Noch mal auseinander bauen ist grad schwierig, weil man mir den Werkzeugkoffer an der Tanke geklaut hat. Kumpel kommt heut Nachmittag mit seinem Werkzeug vorbei.
Meine Lila Monsterkuh ist eine 1995 geborenes E-Modell mit Topcase, CLS200µ Kettenöler und Heizgriffen.
Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Motor bekommt zu wenig Sprit?

Beitragvon Oppa » 04.08.2013, 13:34

Die Original-Schläuche sind ja von sich aus schon stark vorgeformt. Du solltest sicherstellen, dass zumindest der 'Hauptschlauch' aus dem KFZ-Zubehör sich nicht beim Aufsetzen des Tanks einklemmt.

Wie war das vom Ablauf: zuerst ist sie mit defektem Originalschlauch gut gelaufen, wenn auch mit hohem Benzinverbrauch? Das würde die möglichen Ursachen schon eingrenzen. An Deiner Stelle würde ich zuerst die Schlauchlage klären (Tank runter und in gleicher Höhe lagern, Schlauchverlängerung dazwischen und nachsehen, ob alles schön gerade ist). Und falls das nicht weiterführt, Benzinfilter/Pumpe (Durchflussmenge) und an zweiter Stelle die Elektrik checken (Zündfunke...)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

KunoTV
Fingerwundschreiber
Beiträge: 313
Registriert: 28.06.2005, 08:35
Wohnort: Friedberg / München
Kontaktdaten:
Status: Offline

Re: Motor bekommt zu wenig Sprit?

Beitragvon KunoTV » 04.08.2013, 23:29

Vielen Dank, Oppa, für Deine Antwort!

Ja, bevor der Schlauch gerissen ist lief sie wunderbar. Ob der hohe Verbrauch auf den Benzinverlust oder auf etwas anderes zurück zu führen ist, weiß ich nicht. Sobald sie wieder läuft, werde ich da ein Auge drauf haben.

Wegen des Gewitters konnte mein Kumpel heute nicht zum schrauben kommen, wir werden es am Dienstag nachholen.

Ich habe heute Abend nochmals versucht sie zu starten, nachdem ich den Benzinhahn den ganzen Tag auf "On" hatte. Es gibt einen kurzen Stotterer und dann geht nichts mehr. Es liegt wohl wirklich an der Benzinzufuhr.

Welche Benzinschläuche sind denn für die ZZR geeigneter (als die ausm Kfz Zubehörhandel)? Sollte ich die original Schläuche bei meinem Kawa-Händler nachbestellen?
Kann es sein, dass ich beim Reinigen von dem ausgelaufenen Benzin irgendwo einen Kontakt von der Elektrik unterbrochen habe, den die Benzinpumpe braucht?
Meine Lila Monsterkuh ist eine 1995 geborenes E-Modell mit Topcase, CLS200µ Kettenöler und Heizgriffen.
Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Motor bekommt zu wenig Sprit?

Beitragvon Oppa » 05.08.2013, 13:39

Benzin verdunstet ja und korrodiert auch keine Kontakte. Lediglich Leitfette oder -öle, die als Korrosionsschutz auf die Kontaktflächen gegeben worden sein können, können ausgewaschen werden.

Lass den Anlasser mal einige Sekunden "orgeln" und riech mal an den Endtöpfen. Benzingeruch? Falls nicht, fehlt voraussichtlich Sprit.

KFZ-Kabel sollten eigentlich benzinfest sein. Was Du veranstaltet hast beim (Ab)Isolieren der gefluteten Kabel, entzieht sich meiner Kenntnis (irgenwo 'ne elektrische Brücke eingebaut?). Insbesondere wenn kein Benzin zu riechen ist, erst mal mit abgenommenen Tank und kontrolliert verlegten Benzinschläuchen den Weg des Benzins vom Tank zum Motor verfolgen (Benzinschalter/-filter/-pumpe/Vergaser). Wenn Du beim Vergaserzulauf anfängst, siehst Du ja gleich ob Sprit kommt. Der Rest wäre dann, alle Kandidaten auf dem Weg zu checken.

Vorsorglich schon mal ausreichend große Auffanggefäße für's sabbernde Benzin bereitstellen und insbesondere bei den hohen Temperaturen und der erhöhten Verdunstung vor allem in (teil)geschlossenen Räumen vorsichtig mit elektrischen Kontakten umgehen. Betrifft z. B. auch Lichtschalter oder Taschenlampen. Benzin brennt nicht, aber seine Dämpfe!

Wenn Sie allerdings gleich anspringt, wenn der Tank abgenommen ist und die Schläuche kontrolliert verlegt sind, hast Du Dir womöglich einen Knick in die Leitungen unterm Tank eingebaut. Dann wär's schon sinnvoll, sich original vorgebogene Schläuche zu besorgen.

Wie schon gesagt, an die Elektrik würde ich erst dann gehen, wenn die Geschichte mit der Benzinzufuhr als Fehlerquelle ausscheidet. Allerdings kannst Du die Spannung an der Benzinpumpe ja gleich mal checken bei abgenommenem Tank.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

KunoTV
Fingerwundschreiber
Beiträge: 313
Registriert: 28.06.2005, 08:35
Wohnort: Friedberg / München
Kontaktdaten:
Status: Offline

Re: Motor bekommt zu wenig Sprit?

Beitragvon KunoTV » 07.08.2013, 01:02

Das Problem ist gelöst. Jedes mal wenn der Tank gelockert oder runter war lief der Sprit. Kaum war der Tank wieder fixiert ging nichts mehr.
Der neue Schlauch vom Tank zum Benzinhahn war tatsächlich abgeknickt. Aber ganz kurios: Der Schlauch/Zapfen von der Entlüftung des Kurbelwellengehäuses und der Benzinschlauch haben sich gegenseitig abgeknickt sobald der Tank fixiert war.
Wir haben es jetzt irgendwie hinbekommen, dass beide aneinander vorbeilaufen. Aber es ist schon sehr eng unterm Tank.

Ein weiteres, aber noch ungelöstes Problem: der Schlauch vom Reservetank zum Benzinhahn ist immer abgeknickt weil unter dem Tank kein Platz ist um den Schlauch weit zu krümmen.
Laut meiner Werkstatt gibt es die Original Kawa-Benzinschläuche nicht zum nachbestellen.

Welche Benzinschläuche verwendet ihr und wie habt ihr sie verlegt?

Danke & Gruß, KunoTV
Meine Lila Monsterkuh ist eine 1995 geborenes E-Modell mit Topcase, CLS200µ Kettenöler und Heizgriffen.
Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Motor bekommt zu wenig Sprit?

Beitragvon Oppa » 07.08.2013, 09:33

...das war auch meine stille Vermutung! :D
na ja, so schnell gehen die Originalschläuche auch nicht kaputt, daher sind bei mir und den meisten anderen die Originalen dran. Die beiden Schläuche zwischen Tank und Benzinhahn werden auch so gut wie nie demtoniert, sind also selten irgendwelchen mechanischen Belastungen ausgesetzt. Mal googeln oder im Forum im "Suche"-Thread 'ne Anfrage starten.

Hier mal Bild mit Teile-Nr. Kannst Dir ja auch mal die Telefonnummer von Kawasaki-Deutschland googeln und bei denen anrufen. Die sind im Allgemeinen sehr hilfsbereit:
Bild
Zuletzt geändert von Oppa am 07.08.2013, 09:49, insgesamt 1-mal geändert.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

KunoTV
Fingerwundschreiber
Beiträge: 313
Registriert: 28.06.2005, 08:35
Wohnort: Friedberg / München
Kontaktdaten:
Status: Offline

Re: Motor bekommt zu wenig Sprit?

Beitragvon KunoTV » 07.08.2013, 09:48

Vielen Dank Oppa!
Meine Lila Monsterkuh ist eine 1995 geborenes E-Modell mit Topcase, CLS200µ Kettenöler und Heizgriffen.
Bild


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast