Keine Gasannahme bei hoher Geschwindigkeit

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Keine Gasannahme bei hoher Geschwindigkeit

Beitragvon Perfekt » 07.07.2013, 15:23

Hallo zusammen,

Hab ein merkwürdiges Problem. Und zwar wenn ich bei ca. 210 km/h nochmal gas gebe fängt die gute nur an zu stottern und zu zucken und nimmt kein gas an. wenn ich vom gas geh und die Drehzahl wieder runter geht nimmt sie wieder gas an bis ich wieder so bei 210-220km/h angelangt bin. Wenn ich sie dann eine längere Zeit zuckeln lass nimmt sie irgendwann gar kein gas mehr an und geht aus.

Hoffe ihr könnt mir da weiterhelfen.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Keine Gasannahme bei hoher Geschwindigkeit

Beitragvon Zauberer » 07.07.2013, 15:33

Klingt nach Spritmangel. Vergasersieb nicht mehr voll frei oder aber die Siebe im Vergaser.
Hast du einen Spritfilter am D Model nachgerüstet?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Keine Gasannahme bei hoher Geschwindigkeit

Beitragvon Perfekt » 07.07.2013, 15:40

Ja Filter ist drin und den hab ich schon gewechselt. Das heißt Vergaser raus und den reinigen?

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Keine Gasannahme bei hoher Geschwindigkeit

Beitragvon Zauberer » 07.07.2013, 20:15

Perfekt hat geschrieben:Ja Filter ist drin und den hab ich schon gewechselt. Das heißt Vergaser raus und den reinigen?

wenn du einen Filter drin hast, kann ja theoretisch nichts mehr in den Vergaser kommen.
Dann würde ich erst einmal das Sieb im Benzinhahn säubern. Kommst du ja auch leichter ran 8)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Keine Gasannahme bei hoher Geschwindigkeit

Beitragvon Perfekt » 07.07.2013, 21:24

Hatte gestern den Sieb gestern komplett gewechselt, brachte leider keinen Erfolg. Was mich wundert ist wenn ich den 4. ausfahre bis 180 habe ich keine Probleme und da befinde ich mich im selben Drehzahlbereich. Das ganze fängt dann erst ab ende vom 5. Gang an und im sechsten geht dann nix mehr.

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Keine Gasannahme bei hoher Geschwindigkeit

Beitragvon Perfekt » 12.07.2013, 09:18

Kann es sein das es eventuell mit den Gängen zusammenhängt? irgendwie die Übersetzung oder so?

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Keine Gasannahme bei hoher Geschwindigkeit

Beitragvon Zauberer » 12.07.2013, 11:27

Hast du das Sieb im Benzinhahn gewechselt?

Was soll sich denn am Getriebe und der Übersetzung geändert haben?

Ist sie denn überhaupt schon mal schneller gelaufen?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast