unregelmäßige Startprobleme, niemand kann einem helfen...

Alles über die allgemeine Technik der ZZR 600
richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

unregelmäßige Startprobleme, niemand kann einem helfen...

Beitragvon richfoto » 13.05.2013, 19:16

Hallo ihr lieben,

ich hoffe es war so richtrig, sich erst im wilkomme-fred vorzustellen! Jetzt aber möchte ich mich hier probieren. Ich habe seit einiger Zeit Startprobleme mit meiner ZZR die sehr unregelmäßig auftreten. Das Problem ist die unregelmäßigkeit und kein findbarer Fehler. War auch schon in der Werkstatt weil mein und der technischer Verstand meiner Kumpels kommen nicht weiter. Meist ist es in warmen Zustand, z.b. an der Tankstelle. Da will sie nicht mehr anspringen, manchmal klappt es dann beim 3. mal manchmal garnicht. Anschieben klappte aber bis jetzt zu Not immer! Zündkerzen sind i.O., Vergaserreiniger habe ich durchgejagt, alles solche Dinge aber das Problem will nicht verschwinden! Hatte vllt jemand schon mal solche symptome? Ich weiß das ist ein gesuche im Heuhaufen aber ich weiß einfach keinen Rat...

LG

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Xavista » 13.05.2013, 19:42

läuft der Anlasser oder nicht?

wenn er läuft: ggf Batterie zu Schwach

richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon richfoto » 13.05.2013, 19:44

Anlasser dreht immer wie Hanne, nur wie gesagt drücke immer so 3-5s auf den Anlasser. Manchmal gehts beim 3. mal manchma 5. mal oder eben auch garnich. BAtterie wird natürlich dann auch immer müder... :(

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Xavista » 13.05.2013, 19:47

also wenn nach 5x5sec=25sec die Batterie müde wird dann hat die definitiv zu wenig Power.

richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon richfoto » 13.05.2013, 20:00

das darf doch aber am eigtl Zündproblem nicht liegen?! Die kommt ja manchmal auch bei schnellem drehen nicht! Irgendwas zündet da nicht, weil sie manchmal auch nach langen "nuddeln" auf einmal urplötzlich "kommt"....

Benutzeravatar
Kaja
Kurvenheizer
Beiträge: 1826
Registriert: 25.05.2011, 11:49
Wohnort: 21224 Rosengarten OT Eckel
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Kaja » 13.05.2013, 20:01

Regler?
Wer Rechtschreibfehler findet darf sie behalten!!!

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Xavista » 13.05.2013, 20:25

Wenn Du der Meinung bist, das die Batterie noch OK ist, würde ich mir den Vergaser genauer angucken. Und zwar nicht nur Vergaserreiniger reinkippen sondern das Ding aufschrauben und die Düsen mal mit Bremsenreiniger und Druckluft bearbeiten. Und auch die Nadelventile kontrollieren ob die noch OK sind.

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1445
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon rate.mal » 13.05.2013, 21:37

Bei mir half eine synchronisierung des Vergasers und vor allem kein Gas geben im warmen Zustand beim starten.

@Kaja
Wer soll denn etwas mit solchen Wortfetzen anfangen können. :-k
Etwas mehr Mühe kannst du dir schon geben. 8)
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Kaja
Kurvenheizer
Beiträge: 1826
Registriert: 25.05.2011, 11:49
Wohnort: 21224 Rosengarten OT Eckel
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Kaja » 14.05.2013, 07:42

Ok, wurde der Regler mal durchgemessen?
Wer Rechtschreibfehler findet darf sie behalten!!!

richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon richfoto » 14.05.2013, 23:25

Danke erstmal für eure Antworten, freut mich richtig wenn Ihr Ideén habt! Der Regler wurde noch nicht durchgemessen, was meinst du damit eigtl genau? Sorry für mein mangelndes Verständnis, ich würde dir vorschläge dann kann an meinen Kumpel ( er ist kfz-mechatroniker) weiterleiten ;)

Liebe Grüße

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Xavista » 15.05.2013, 00:52

ich glaub nicht an den Regler, liegt ja der Beschreibung nach kein Ladeproblem sondern ein Startproblem vor.

Benutzeravatar
nevar
Schrauber
Beiträge: 861
Registriert: 13.10.2009, 20:43
Wohnort: Solsystem - 3. Planet Erde - Kontinent Europa - Land: BRD - BL: Saarland - Stadt: Blieskastel
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon nevar » 15.05.2013, 09:20

Xavista hat geschrieben:ich glaub nicht an den Regler, liegt ja der Beschreibung nach kein Ladeproblem sondern ein Startproblem vor.


Korrekt.

---

Ich würde die Batterie mal über Nacht an ein Ladegerät hängen. Choke zu ca. 30-40% ziehen, vorne in die Schnüffelöffnung mal zwei Spritzer Starterspray oder sonstiges Hochprozentiges reinfeuern und starten.
Ansonsten natürlich die üblichen Fragen. Wie alt sind die Zündkerzen, sind die Zündspulen noch in Ordnung bzw. wurde die Zündung schon kontrolliert ob sauber Funken ankommen und und und.
Siegen, Stürzen oder Defekt vortäuschen!

richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon richfoto » 20.05.2013, 23:24

Also Vergaser wird nochmals gecheckt, ich will nur immer noch nich verstehen das dieses Problem nur beim Starten auftritt, beim Fahren ist alles wie immer. Trotzdem danke euch erstmal!! LG

KakYo
Fahrschüler
Beiträge: 27
Registriert: 20.04.2013, 09:47
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon KakYo » 21.05.2013, 09:14

Du sagtest, die Kerzen seien in Ordnung?
Hatte solch ein Problem mal an meinem alten Mopped, dort lag es am Elektrodenabstand der Kerze. Ist es kalt, passt der Abstand, ist es warm wird er leicht größer durch die Ausdehnung des Material, Folge ist ein etwas schwächerer Zündfunke. Hab den Elektrodenabstand dann aufs untere Grenzmaß eingestellt und alles war wieder paletti.
Während der Fahrt merkt man das natürlich nicht, wenn der Funke etwas schlechter ist, das zündelt dann schon fast wie von allein :lol:

richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon richfoto » 21.05.2013, 18:46

Danke!! das ist ne idee!!! Ich werd mal neue Zündkerzen reinschrauben!! Was fahrt ihr für welche? Im Moment sind welche von louis drin, was glaub ich nicht aller weißheits schluss ist!!

richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon richfoto » 21.05.2013, 18:55

NGK Kerzen von Louis sind jetzt drin...

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Xavista » 21.05.2013, 19:01

CR9E von NGK gehören da rein.

richfoto
Fahrschüler
Beiträge: 13
Registriert: 13.05.2013, 18:43
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon richfoto » 21.05.2013, 22:15

Sind definitiv drin, jetzt ca 14tkm gefahren, aber prima rehbraun. Ich werde sie trotzdem mal wechseln... ich hoffe so das es nicht mehr auftritt, denn dieser Fehler ist wirklich nervig ;)

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Xavista » 21.05.2013, 22:53

14 tkm ist aber ne Menge, wenn ich bedenke das man beim Auto so nach 30.000 die Dinger wechselt. Nur beim Auto hat man nicht so hohe Drehzahlen und sie Zünden nicht andauernd ins leere. (passiert bei der ZZR weil die Zylinder 1 und 4 sowie 2 und 3 immer gleichzeitig gezündet werden)

Benutzeravatar
TopfGold
Schrauber
Beiträge: 879
Registriert: 02.09.2009, 18:14
Wohnort: Bayern
Motorrad Typ: E '99 111.000km
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon TopfGold » 21.05.2013, 23:55

14000km ist garnix.
Nicht mal die Betriebsanleitung schreibt vor, dass die Zündkerzen in regelmäßigen Abständen gewechselt werden sollen, sondern nur gereinigt und der Elektrodenabstand überprüft und eingestellt werden soll. Nur bei Beschädigungen sollte laut Handbuch getauscht werden.

Benutzeravatar
Oppa
Forengott
Beiträge: 10925
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Oppa » 22.05.2013, 00:19

Genau! Autos fahre ich seit Jahren Gebrauchte und habe da nie Kerzen gewechselt, da ist der Auspuff schneller kaputt. Sehe das bei Mopeds etwas kritischer aber für'n Motor sind schlecht eingestellte Ventile, fettes oder mageres Gemisch und falsches oder zu viel Öl schädlicher.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Mad-Dog » 22.05.2013, 07:23

glaub hab noch meine Iridium Kerzen von 200x im Moped.. es "funkt" auch in 2013 noch ...

PinkiesBrain
Fahrschüler
Beiträge: 24
Registriert: 18.10.2012, 00:45
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon PinkiesBrain » 02.07.2013, 23:54

mal die dumme frage, welchen sprit tankst du?

Meine ZZR vertraegt super plus nicht besonders gut, hat dann auch immer startprobleme - mit super alles super... (haha wortspiel ... -naja nicht wirklich.. *duck)

Benutzeravatar
Oppa
Forengott
Beiträge: 10925
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: unregelmäßige Startprobleme, niemand kann einem helfen..

Beitragvon Oppa » 03.07.2013, 23:23

Die Zette ist ausgelegt für Normalbenzin (91 Oktan?). Gibt es aber nicht mehr. Bei Super (95 Oktan / 'E5') ist man, was Klopfneigung betrifft, jenseits von Gut und Böse. Mehr braucht's nicht. Bin kein Chemiker aber bei Superplus muss noch irgendwas drin sein, was die Zette nicht verträgt, gibt da schon mehrere Äußerungen in die Richtung. Also "besser" ist nicht immer gut, zumindest nicht für jeden.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast