Kupplungslamellen getauscht kein zug mehr auf der kupplung

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Kupplungslamellen getauscht kein zug mehr auf der kupplung

Beitragvon Perfekt » 30.03.2013, 17:36

Hallo zusammen,

ich habe mich heute mal an meine Kupplung gemacht, Lamellen und Scheiben getauscht. Als erstes ist mir aufgefallen das die letzte Scheibe nicht versetzt eingebaut war. Hier mal die frage ist das schlimm ? habe jetzt die die letzte Lamellen versetzt eingebaut. Nun zum eigentlichen Problem, ich bekomme kein Zug mehr aufgebaut. Ich vermute mal weil ich den Wellenhebel ( nennt man den so ? ) komplett draußen hatte. Allerdings kann er ja nur wieder in eine Position ansonsten bekommt ja denn Deckel nicht drauf, oder täusche ich mich da ? habe mal ein Bild angehängt wie es momentan aussieht.

Hoffe ihr könnt mir helfen.


Gruß
Zuletzt geändert von Perfekt am 31.03.2013, 00:06, insgesamt 2-mal geändert.

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungs lammeln getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 30.03.2013, 17:46

Das Bild fehlt!

Ich darf davon ausgehen, daß du auch den Bowdenzug wieder eingehängt hast und auch die Federn in der Kupplung wieder eingesetzt hast?
Der Ausrückhebel steht auch in der richtigen Position?
Mach am besten noch mal auf, wenn von draußen alles in Ordnung scheint.
Die Dichtung geht davon auch nicht so schnell kaputt und kannst du wieder verwenden.
Zuletzt geändert von rate.mal am 30.03.2013, 17:55, insgesamt 1-mal geändert.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungs lammeln getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 30.03.2013, 17:54

ich krieg das Bild leider vom handy leider nicht hochgeladen, Federn sind angezogen und der zug ist eingehängt
Ich poste heute abend die Bilder

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungs lammeln getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 30.03.2013, 18:05

Upps

Meine Änderung hat sich mit deiner Antwort überschnitten.

Dein Ausrückhebel steht auch in der richtigen Richtung und ist auch nicht nach unten gerutscht?
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungs lammeln getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 30.03.2013, 21:51

So nun hier die Bilder.

So habe ich die Kupplung vorgefunden, alle Lamellen in einer Reihe:

Bild

So habe ich sie dann eingebaut:
Bild

Auf dem Bild sieht man eventuell schon ein Problem, der Deckel steht meiner Meinung nach zu weit von den Lamellen auseinander. Allerdings dreht sich der Korb mit obwohl ein Gang drin ist. Was auch noch komisch ist, ich Kann kann die Gänge durch schalten aber trotzdem das Motorrad schieben, geht nur etwas schwerer wenn ein Gang eingelegt ist.

Hier die momentane Stellung des Hebels:

Bild

Ingo S.
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Ingo S. » 31.03.2013, 11:08

Offensichtlich muß ja etwas falsch sein. Ich würde an Deiner Stelle die ganze Kupplung nochmal zerlegen und dann anhand einer Reparaturanleitung wieder penibel genau einbauen. Ich habe bisher nur mal bei einer Suzuki DR600 (Einzylinder Enduro) eine Kupplung getauscht und hatte am Anfang auch so meine Probleme. Ohne dem Werkzeug Kupplungskorbhalter wird es auch schwierig. Wenn Du möchtest schicke ich Dir eine 3-seitige PDF mit dem Kupplungsaus-/einbau aus der Bucheli Anleitung, welche ich glücklicherweise angeschafft habe. Bei der Suzuki hatte ich damals nach 3 Anläufen letztlich aber Erfolg. Also nicht aufgeben - es ist keine unlösbare Aufgabe
:nike

Benutzeravatar
leon2603
Anfänger
Beiträge: 71
Registriert: 12.04.2011, 18:31
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon leon2603 » 31.03.2013, 12:51

Und wenn ich das mal fragen darf,wieso wird die Kupplung nicht wieder so zusammen gebaut wie sie war . Ich habe meine Kupplung auch mal getauscht und habe mir die Reihenfolge Stahl/Reibbelag gemerkt. Neue stärkere Federn und alles Top. Naja kann hier nur die Entfehlung geben eine Original Dichtung zu nehmen Preis ca.15€.
gruß aus dem Weserbergland

leon2603

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 31.03.2013, 17:32

Ich werde sie morgen nochmal auseinanderbauen. Wie kann ich den Korb am fixieren so das ich die Schrauben anziehen kann ? Kupplungshalter wird mir nicht viel bringen da dieser ja nur den inneren Korb hält.

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 31.03.2013, 23:30

Perfekt hat geschrieben:Wie kann ich den Korb am fixieren so das ich die Schrauben anziehen kann ?


??? Was um Himmels Willen meinst du damit???

Den Korb brauchst du nicht weiter demontieren.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 01.04.2013, 11:41

Ich meinte nicht den Korb, sondern aussen die Druckplatte, damit ich die Schrauben richtig anziehen kann. Ich bin mir da nicht sicher ob ich die mit einem Kupplungshalter fixieren kann, weil der ja eigentlich in den Korb kommt. So war das gemeint :D.

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Xavista » 01.04.2013, 12:05

ich bin mir eigentlich ziemlich sicher das ich das ganze einfach so zusammengesteckt habe und es bereits ohne Schrauben oder es festzuhalten gehalten hat.
Irgendwas scheinst du da wohl vorher schon falsch gemacht zu haben, dass der Deckel da nicht richtig drauf geht.

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 13.04.2013, 15:27

Hallo zusammen,

heute konnte ich endlich weiter machen. Soweit passt eigentlich alles. Hab alles nochmal auseinder gebaut und wieder zusammen geschraubt. So ein richtigen zug bekomm ich aber noch nicht ganz auf die kupplung was denke ich aber an der einstellung liegt.

Ich versteh nur nicht wie die Kupplung funktioniert :(

Ich hab die Welle jetzt soweit gedreht bis es nicht mehr ging und dann habe ich den Zug wieder eingehängt. Es ist schon Spannung auf der Kupplung, allerdings geht der Hebel nicht wieder ganz zurück wenn ich die Kupplung los lasse.

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 13.04.2013, 16:36

So richtig verstehe ich das mit deiner Kupplung nicht.

Was soll da auf Anschlag sein?
Kannst du den Kupplungshebel nicht bis zum Griff durchziehen sondern das Ende ist damit schon erreicht, daß der Hebel unten an der Kupplung, nicht mehr weiter dreht?
So darf das aber nicht sein!


:?: :?: :?: Upps hast du gerade deinen Text geändert???
:?: :?: :?: Eben stand doch noch etwas anderes da!
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 13.04.2013, 17:20

Ich mein die Hebelwelle. Muss die in einer bestimmten Position stehen ?

Ich hab die Welle bis auf den Anschlag gedreht und dann den Zug eingehängt. Ich kann den Kupplungshebel auch bis zum Griff ziehen, aber er geht nicht wieder ganz zurück in die Ausgangsposition, sondern nur den halben weg vom Griff weg und dann ist keine Spannung mehr dahinter.

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 13.04.2013, 17:37

Laut Reparaturhandbuch sollte der Hebel in der entspannten Position im rechten Winkel zur Fahrtrichtung stehen.
Allerdings stand er bei mir auch etwas anders. Dort war er weiter nach Hinten gedreht in der entspannten Position.
Aber bei mir waren auch ein paar Sachen anders als üblich.
Ich hatte längere Federn drinne nur warum konnte mir auch keiner beantworten.

Ich hatte beim Kawahändler meien Ersatzteile bestellt und das mit meiner Motornummer zusammen und habe dann auch die längeren Federn wieder bekommen.
Du hattest nicht zufällig vorher auch lange Federn drinne und nun irgendwelche aus dem Zubehöhr?
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 13.04.2013, 18:28

Nein ich hatte Orginal, hab jetzt aber verstärkte rein gemacht.

Der wo vor mir an der Kupplung war, hatte mal überhaupt kein plan. Unter der Mutter die den Kupplungskorb hält ( die grosse die von aussen draufgeschraubt wird ) ist laut Handbuch eine Unterlegscheibe. Bei mir war die einfach von aussen draufgesteckt. Sprich nicht zwischen Korb und Mutter, sondern Mutter wurde drauf geschraubt und dann einfach die Unerlegscheibe über die Mutter angeschraubte Mutter gesteckt. Ich habe mich schon gewundert als ich die Druckplatte abgenommen habe, warum mir eine Unterlegscheibe entgegen gekommen ist.

Naja dann werde ich die Welle so positionieren und demnächst kommt sie eh in die Werkstatt zum Ventile einstellen, dann soll am besten der Fachmann nochmal drüber schauehen.

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Matrix » 13.04.2013, 18:34

Nachdem du ja nun die Kupplung selber nochmal komplett ausgebaut und nach Vorschrifft wieder eingebaut hast, müßte das von der Seite gesehen ja in ortnung sein.
Der Ausrückhebel steht im Regelfall immer leicht schräg nach hinten. Jetzt entspannst du mal das Kupplungsseil und hängst in diesem Seilzustand unten ein und dann erst gehst du auf Spannung. So lange bis oben am Kupplungsgriff 2-4mm Spiel ist.
Dann sollte sich der Griff ganz durch ziehen lassen und auch wieder ganz aufmachen. Sicherheitshalber überprüfe auch die Zuverlegung, nicht das da irgend etwas klemmt.
Wenn das alles nix hilft....dann kann es wie Rate-Mal schon gemeint hatte auch an den Federn liegen! wobei ich das aber weniger glaube, weil die Dinger sind ja eigendlich immer Passgenau...ob verstärkt oder nicht !
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 13.04.2013, 20:57

Wie genau funktioniert die Kupplung eigentlich ?

Ich denke mal die Welle zieht den Stift ein Stück aus der Kupplung und trennt somit ?

Ich hab jetzt folgendes Problem:

Ersten Gang rein Kupplung gezogen und versucht Motorrad zu schieben, Keinen Erfolg.

Leerlauf Motorrad lässt sich schieben.

Ich hab das Gefühl das die Welle nicht richtig in den Stift greift. Wie viel Spiel darf der Stift in der Kupplung haben ? meiner bewegt sich vielleicht 2-3 mm raus.


Ich glaub ich verzweifel an der Kupplung

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 15.04.2013, 20:35

Wenn du kein Öl drauf hast und/oder alles kalt ist trennt die Kupplung schlechter als normalerweise.

Hast du schon mal die Lagerung der Welle vom Kuplungshebel im Kupplungsdeckel kontroliert?
Hat der Hebel oder die Welle eventuell eine Macke?
Du Hast nicht zufällig 2 Dichtungen unter dem Kupplungsdeckel?
Die hinterste Kupplungslamelle die weit hinten im Kupplungskorb sitzt hast du auch nicht übersehen?

Ich weiß auch bald nicht mehr weiter?

Zu deinem Spiel:
Ich bin der Meinung, daß ich da kein Spiel mehr hatte, wenn das Gestänge richtig hochgeschoben wird.
Aber diese Aussage bitte mit Vorsicht, da ich mir zumindest nicht 100% sicher bin und du auch ein D und ich ein E Model habe.

Dann noch ein Bild zum Aufbau deiner Kupplung wo welche U Scheibe usw ist:
Dateianhänge
Aufzeichnen.JPG
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 22.04.2013, 20:14

Gibt es denn etwas Neues von der Kupplungsfraktion :?: :?: :?: :?:

Kannst ja mal einen Zwischenstand geben.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 22.04.2013, 20:34

Kommt morgen in die Werkstatt. Ventile müssen noch eingestellt werden und dann kuckt er sich gleich die Kupplung an.

Ich weiß nicht was ich falsch gemacht habe. Lamellen sind alle gewechselt auch die letzte. Ich geh stark davon aus das irgendwas mit der Hebelwelle ist, obwohl optisch alles in Ordnung ist.


Sobald ich was weiß gebe ich eine Rückmeldung.

Benutzeravatar
Perfekt
Anfänger
Beiträge: 72
Registriert: 08.07.2011, 19:37
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Perfekt » 22.05.2013, 00:02

So konnte heute die Maschine wieder holen und sie funktioniert. Problem war da haben zwei Scheiben gefehlt, obwohl alle gelieferten eingebaut wurden :evil: :evil: :evil: :evil:

Aber ich hab daraus gelernt, ich bestelle zukünftig nur noch bei Kawasaki.

Benutzeravatar
Oppa
Forengott
Beiträge: 10920
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Oppa » 22.05.2013, 00:15

Denen würd ich aber gewaltig auf die Füße treten! :evil:
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon Matrix » 22.05.2013, 00:41

...wenn natürlich Teile fehlen...helfen auch keine guten Ratschläge #-o
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1443
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Kupplungslamellen getauscht kein zug mehr auf der kupplu

Beitragvon rate.mal » 22.05.2013, 07:38

Und ich dachte schon ich bin BLÖD :roll: :roll: :roll:

Dann viel Spaß beim kuppeln :lol:
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast