Themperatur Anzeige zu niedrig ?

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
nurZZR
ZZR-Mitglied
Beiträge: 203
Registriert: 23.03.2013, 00:39
Wohnort: Mönchengladbach NRW
Status: Offline

Themperatur Anzeige zu niedrig ?

Beitragvon nurZZR » 29.03.2013, 23:27

Hallo Ihr Lieben

Fühle mich hier gut angenommen. thx. :)
...habe die Suche betätigt, aber nicht wirklich derartiges gefunden,
was ich kaum verstehe.

Meine Wasser Temperaturanzeige zeigt sich ziemlich niedrig bei der derzeitigen kalten Aussentemperatur. (um die Null)
Normal ? oder Thermostat mal eroieren ?

Lüfter geht im Stand, ab kurz vor Mitte, an und auch wieder aus.
Wenn ich losfahre fällt es bis auf ca. 1/4 und mehr ab (Städtisch)
ausserhalb gehts weiter runter, bis sogar auf Anfang des Normalbereichs.

Bei Euch auch so ???

LG nurZZR

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon Xavista » 30.03.2013, 01:19

so sollte es eigentlich auch sein

Benutzeravatar
Oppa
Forengott
Beiträge: 11016
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon Oppa » 30.03.2013, 08:38

na, ich hoffe, Du lässt die nicht im Stand warmlaufen bis der Lüfter anspringt! :roll: Ansonsten ist aber alles "grün"! :D
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
mib79
Forenlegende
Beiträge: 3592
Registriert: 05.09.2009, 22:42
Wohnort: MeiDo (irgendwo im Wald bei Celle)
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon mib79 » 30.03.2013, 08:59

das ist doch normal...vor allem 0 grad sind ja durch fahrtwind gleich mal -4
LG Michael - Der Nachtwächter -
...immer schön geschmeidig bleiben...


Bild

Benutzeravatar
nurZZR
ZZR-Mitglied
Beiträge: 203
Registriert: 23.03.2013, 00:39
Wohnort: Mönchengladbach NRW
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon nurZZR » 01.04.2013, 00:11

hallo Ihr lieben

...erst mal Frohe Ostereier !!!!!! \:D/

...mhh naja wenn Ihr meint, nagut....

@oppa...

...ich sehe Du bist mir dicht auf den Fersen :)

also so warmlaufen nicht....
aber nachdem ich dachte das mir die ZZR nach ca. 20 km städtischer Probefahrt, anzeigentechnisch fast "wegggggfrieeert" :lol:
habe ich sie kurz mal an der Tanke auf den Ständer gesetzt und, und, naja,
sie doch laufen gelassen bis der Lüfter ansprang...
:shock:

Oppa hat mich echt erwischt 8-[

:D

...ich hatte das Gefühl, es hat Ihr gutgetan...nach der relativ langen Standzeit.

sorry bin bei folgenden Dingen seit Jahrzenten sehr "feetisch empfindlich" eingestellt...
K-Wasser, Wassertemperatur, Ölsorte, Ölstand, Ölwechsel und Reifendruck...

...so dann entspannten Restfeiertag ...

LG
nurZZR ´
Mönchengladbach

Benutzeravatar
TopfGold
Schrauber
Beiträge: 880
Registriert: 02.09.2009, 18:14
Wohnort: Bayern
Motorrad Typ: E '99 111.000km
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon TopfGold » 02.04.2013, 08:03

mib79 hat geschrieben:das ist doch normal...vor allem 0 grad sind ja durch fahrtwind gleich mal -4

Bitte klär mich mal auf, wieso es mit Fahrtwind kälter wird und wieso gerade -4 :doubt:

Benutzeravatar
Oppa
Forengott
Beiträge: 11016
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon Oppa » 02.04.2013, 10:21

...es wird physikalisch gesehen nicht kälter, aber die Wärme wird durch die Zirkulation schneller 'abtransportiert', will heißen, in der gleichen Zeit strömen mehr kalte Luftmoleküle an den Kühlerrippen vorbei. Vermutlich meint Mib das. ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Alex13
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon Alex13 » 17.04.2013, 21:53

Möcht das Thema mal wieder aufgreifen..bei mir ist fast das gleiche Spiel...

Hab mal nen Bild eingefügt..der rote Strich simuliert die Wassertemperatur bei betriebswarmen Motoröl!
Nur im Stand, z.b. an einer Bahnschranke bei laufendem Motor geht sie bis zur Anzeige-Mitte und dann kommt der Lüfter.
Kenne dass vom Auto so, das die die Nadel mittig bzw. fast mittig stehen bleibt...aber bei meiner kommt die Nadel kaum hoch!!!
Benötige daher Rat und Hilfe :oops:
Dateianhänge
5.jpg

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon Zauberer » 17.04.2013, 22:16

Alex13 hat geschrieben: Benötige daher Rat und Hilfe :oops:

Alles im grünen Bereich mit deiner Anzeige. Das ist absolut normal und nicht bedenktlich.
Wenn es dich arg stört, kannst du den Zeiger etwas versetzen ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2237
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Motorrad Typ: zx600 e Bj.94
Status: Offline

Re: Themperatur Anzeige zu niedrig ?

Beitragvon Matrix » 17.04.2013, 22:36

..möchte noch hinzufügen das die Kühlwassertemperatur nicht zwingend etwas mit der Öltemperatur zu tun hat.
Bei Betriebswarmen Motor (also 80 grad Öl ) bei stop and go wird man feststellen das der Kühlerlüfter mehrmals sein
Theater macht und die Öltemperatur eigendlich gleich bleibt. Feststellbar aber nur über ein Öltemperaturschauglas am Öleinfüllstutzen! ;)
ZZR 600 E Bj.94 71 Tkm


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast