Öl (Schmier) auf Schaltfuss

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
kawarookie
Fahrschüler
Beiträge: 14
Registriert: 25.03.2010, 11:35
Status: Offline

Öl (Schmier) auf Schaltfuss

Beitragvon kawarookie » 19.06.2012, 19:36

Hallo zusammen,
seit einiger Zeit habe ich immer wieder Öl auf dem Stiefel des Schaltfusses.
Kann es sein das es unten am Schalthebel rauskommt?
Da sehe ich etwas. Kennt jemand das Problem?

Gruß kawarookie

Benutzeravatar
ZZR-infiziert
Kurvenheizer
Beiträge: 1553
Registriert: 13.06.2009, 15:06
Wohnort: Hann. Münden
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon ZZR-infiziert » 19.06.2012, 20:06

Moin, kuck mal die Wasserpumpe an > auf die tipp ich ;)
Unten ist ein Loch wo Öl raus kommen kann, wenn die Pumpe undicht ist
Ein kleines Moped, welches große Mopeds mächtig ärgern kann :-)

METAL FOREVER Bild

ZX600D von 1990 71.000km

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon Xavista » 19.06.2012, 22:28

aus der Wasserpumpe kommt eher Kühlwasser wenn der Simmerring undicht ist. auf der Seite würd ich mir mal die Limadeckeldichtung angucken, ansonsten ka.

Benutzeravatar
sevent5ive
Anfänger
Beiträge: 36
Registriert: 27.08.2011, 12:47
Wohnort: 88487 Mietingen
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon sevent5ive » 20.06.2012, 19:49

hallo,

das Problem hatte ich auch kurz nachdem ich meine zzr gekauft hatte. Mein Vorbesitzer hat die maschine mal gelegt und der Limadeckel war von innen geklebt/ gespachtelt worden. Irgendwie hat das dann nicht richtig gehalten und durch einen kleinen Riss ist unten an dem Lima-Deckel tröpfchenweise ein bisschen Öl ausgetreten. Das hatte ich dann auch über den Stiefel verteilt.

Schau mal von unten nach einer kleinen Fahrt nach, ob es dort irgendwo vllt. einen Riß hat. Bei mir war der auch kaum sichtbar. Es kann auch sein, dass die Verschraubung dort zu fest gezogen wurde. Und nach fest kommt bekanntlich ab - Evtl. auch mal an der Verschraubung schauen...

Grüße und viel Glück [-o<
ohne SPAß kein FUN :-)

Benutzeravatar
kawarookie
Fahrschüler
Beiträge: 14
Registriert: 25.03.2010, 11:35
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon kawarookie » 20.06.2012, 19:57

Hallo, erstmal vielen dank für Eure Kommentare.
Also Limadeckel und auch Wasserpumpe sind trocken.
Unten an der vorderen Ritzelabdeckung und am Schaltgestänge habe ich saubere Öltropfen (definitiv Öl).
Die Ritzelabdeckung hatte ich neulich noch von überschüssigem Fett, innen, befreit.
Kann es denn daher kommen wo das Schaltgestänge in den Motor eintritt? (nicht sehr fachmännisch ausgedrückt, aber ich hoffe Ihr versteht wo ich meine)

Besten Dank schon im voraus

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon Mad-Dog » 20.06.2012, 19:59

@Xavista

Dann lies mal bitte hier:
www.zzr-600.org/viewtopic.php?f=3&t=7809

ansonsten ka.


Ah ja.. Hauptsache was gesagt ?!

@kawarookie:
Kannst Du bitte einmal 1-2 Fotos von den Tropfen schießen und die einstellen ?

Benutzeravatar
kawarookie
Fahrschüler
Beiträge: 14
Registriert: 25.03.2010, 11:35
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon kawarookie » 20.06.2012, 20:25

..versuch das mal eben mit dem Foto einstellen.
Hier sind die Tropfen nicht zusehen. Wohl altes Kettenfett.
Werd nach der nächsten Fahrt die Tropfen fotografieren.

https://www.dropbox.com/s/4xra7dcgsnf79ag/DSCF1208.jpg

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon Mad-Dog » 20.06.2012, 20:32

richtig - altes Kettenfett.

Nen automatischen Oiler hast Du nicht verbaut ?

Benutzeravatar
kawarookie
Fahrschüler
Beiträge: 14
Registriert: 25.03.2010, 11:35
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon kawarookie » 20.06.2012, 20:37

...doch den Scottoiler.
Aber das Problem mit Öl auf dem Stiefel hatte ich auch schon vorher.

Beste Grüße

Benutzeravatar
ZZR-infiziert
Kurvenheizer
Beiträge: 1553
Registriert: 13.06.2009, 15:06
Wohnort: Hann. Münden
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon ZZR-infiziert » 20.06.2012, 20:38

Mad-Dog hat geschrieben:@Xavista

Dann lies mal bitte hier:
www.zzr-600.org/viewtopic.php?f=3&t=7809

ansonsten ka.


Ah ja.. Hauptsache was gesagt ?!


=D> =D> =D> =D> =D>
Ein kleines Moped, welches große Mopeds mächtig ärgern kann :-)

METAL FOREVER Bild

ZX600D von 1990 71.000km

voss
Fahrschüler
Beiträge: 29
Registriert: 15.02.2005, 15:45
Kontaktdaten:
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon voss » 21.06.2012, 09:41

Hallo

wenn es von der Ritzelabdeckung kommt ist es entwerde zu reichlich geschmierte Kette oder Leckage am Getriebeausgangswelle / Simmering.
Abdeckung abbauen und überprüfen.

Gruß
voss

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon Matrix » 21.06.2012, 12:47

Vor allem würde ich das ganze Gerödel da unten mal beinlichst mit Bremsenreiniger sauber machen so das alles Öl und Fettfrei ist. Danach warm fahren und sporatisch kontrolieren beim warmfahren. Manche Dichtungen oder Simmerringe lassen erst was durch wenn du Betriebstemperatur hast. Bei der Gelegenheit auch Kopf und Zylinderfuß-Dichtung anschaun. Vieleicht trückt es ja auch da wo raus und läuft dann seinen Weg nach unten. Man soll nicht glauben wo die Schmiere manchmal her kommt!
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
kawarookie
Fahrschüler
Beiträge: 14
Registriert: 25.03.2010, 11:35
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon kawarookie » 21.06.2012, 15:40

Ja, dann erstmal danke für die Kommentare. Meld mich dann wieder wenn ich die Sachen gecheckt habe.

Benutzeravatar
kawarookie
Fahrschüler
Beiträge: 14
Registriert: 25.03.2010, 11:35
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon kawarookie » 01.09.2013, 10:53

Hallo, mal wieder zum Thema Ölverlust.
Hatte zwischenzeitlich die 24 Tkm Inspektion.
Mein Kawakändler wechselte die Limadeckeldichtung.
Leider ohne Erfolg.
Der Ölverlust wird mehr. Mittlerweile kann ich, nach längerer Fahrt,
wenn alles schön heiß gelaufen ist, eine richtige "Laufnase" aussen an der
Hauptritzelabdeckung sehen. Nehme ich den Deckel ab ist innen alles trocken.
Oberhalb des Deckels sehe ich auch kein Öl.
Ich schicke mal Fotos.

https://dl.dropboxusercontent.com/u/328 ... M00283.jpg" onclick="window.open(this.href);return false;" onclick="window.open(this.href);return false;
https://dl.dropboxusercontent.com/u/328 ... M00284.jpg" onclick="window.open(this.href);return false;" onclick="window.open(this.href);return false;

Benutzeravatar
Oppa
Forengott
Beiträge: 10925
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon Oppa » 01.09.2013, 12:04

ich sehe Öl. ;) Und zwar dort, wo die Schraube reingedreht wird, an der sich außen am Deckel die Laufnase gebildet hat. Würde Dir empfehlen, wenn sie das nächste mal "heißgefahren" ist, den Deckel abzunehmen und an dieser Stelle bei laufendem Motor mal nachzusehen.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
kawarookie
Fahrschüler
Beiträge: 14
Registriert: 25.03.2010, 11:35
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon kawarookie » 01.09.2013, 14:27

Hallo Oppa, danke für deine schnelle Antwort. Grad nochmal im warmen Zustand los genommen. Im Bereich der oberen linken Schraube ist viel Öl. Oben drüber ist alles trocken. Wo kann das wohl herkommen ? ....Wasserpumpe, Lima alles trocken. Oder doch da wo die Schaltstange rein geht und dann hoch geschleudert ?

Benutzeravatar
Oppa
Forengott
Beiträge: 10925
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon Oppa » 02.09.2013, 21:52

Ferndiagnose ist eher schwierig. Hast Du den vorher warmgefahrenen Motor bei abgenommenem Ritzeldeckel mal laufen lassen? Ich weiß nicht, was sich hinter dem Gewinde verbirgt. Könnte aber ein Riss in diesem Bereich sein. Du musst halt mal annähernd die Bedingungen herstellen, wie sie herrschen, wenn da Öl rauskommt.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
duke3368
Einmalposter
Beiträge: 7
Registriert: 05.03.2011, 20:47
Status: Offline

Re: Öl (Schmier) auf Schaltfuss

Beitragvon duke3368 » 01.07.2014, 23:50

Hier hat sich ja lange nix getan. Öleckage gefunden? Was war es denn?

Bei mir war es ähnlich. Allerdings war das Öl bei mir von der Wapu bis zum Auspuff. Da geht man am Besten Schritt für Schritt nach dem Ausschlussverfahren vor.
Als erstes und wichtigstes: weiträumige, gründlichste Reinigung der betroffenen .

Dann habe ich den Wellendichtring der Schallwelle gewechselt. Ist ja keine große Sache...paar € und 15 Min. Arbeit. Leider war, nach einer Ausfahrt wieder Öl da. Allerdings diesmal nicht an der Schaltwelle sondern irgendwo oberhalb. Also noch mal reinigen und diesmal an die zweitaufwändigste Möglichkeit...

...Wellendichtring der Antriebswelle Getriebeausgangsseite (hinter dem Antriebsritzel). Also Hinterrad lockern, Kette lockern, Ritzel runter und Wellendichtring wechseln. Das Ganze umgekehrt wieder zusammenbauen und ab auf eine erneute Ausfahrt. Dieser Wellendichtring kann undicht werden, wenn man die Kette zu stramm anzieht. Und das habe ich wohl letzten Sommer vor dem Kroatienurlaub gemacht. Fahrer, Sozia, drei Koffer und ca. 3000km waren wohl zu viel für eine kleine arme Dichtung.

Am nächsten WE dann einen langen ride hingelegt und siehe da...schon wieder Öl allerdings "nur" an der Wapu und an der Außenseite der Ritzelabdeckung. Innen war alles trocken. Also hatte ich zwei Leckagen gleichzeitig, ein mal an der Antriebswelle und ein mal an der Wapu unt en am Revisionsloch des Gehäuses.

Dazu nächstes mal mehr. Ist jetzt spät und das Geld für die Reparaturen muss schließlich auch verdient werden.
ZX600D Bj. ´94 (US-Modell) / 28.000 Meilen oder 45.000 km (Stand 01.07.2014)


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast