Forenbeiträge fehlen in den Emails

Falls ihr Probleme mit eurem PC habt oder etwas wissen möchtet
Benutzeravatar
Oppa
Forengott
Beiträge: 10978
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Forenbeiträge fehlen in den Emails

Beitragvon Oppa » 31.01.2016, 10:40

Bisher bekam ich die Folgebeiträge von Forenbeiträgen regelmäßig per Email angezeigt. Mir kommt's so vor, dass dies nicht mehr in jedem Fall passiert. Bin jetzt gerade mal die Rubrik "Ungelesene Beiträge" durchgegangen, da fand ich einige bekannte Themen mit neueren Beiträgen, die mir nicht angezeigt wurden. Ursache?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Forenbeiträge fehlen in den Emails

Beitragvon tachmmann » 31.01.2016, 11:20

Überprüf mal ob sich deine Einstellungen hier geändert haben oder ob die E-Mails im Spam- oder Virenordner gelandet sind.
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Forenbeiträge fehlen in den Emails

Beitragvon Mad-Dog » 31.01.2016, 15:14

Änderungen gab es nicht.

dass dies nicht mehr in jedem Fall passiert.


Brauche dazu Beispiele um zu gucken, was da los ist.

Benutzeravatar
Oppa
Forengott
Beiträge: 10978
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Forenbeiträge fehlen in den Emails

Beitragvon Oppa » 31.01.2016, 22:40

ok danke, gehe die Tage mal auf Suche! Wenn ich was gelesen habe, schmeiße ich den Link natürlich aus meinem Account raus und in "Ungelesene..." und "Neue..." ist der dann ja auch nicht mehr drin, zumal ich genau die beiden Bereiche jetzt abgesucht habe. Gib mir mal 'ne Woch Zeit!

PS: habe gerade was gefunden: der Verkaufsthread von Korn21 war nicht im Emailaccount, obwohl er nach 20 Uhr noch einen Beitrag geschrieben hat.

PPS: jetzt bin ich mir sicher: o. g. Thread war wieder nicht bei meinen Emails (01.02.), obwohl heute 2 neue Postings dazu verfasst wurden. Bei anderen Beiträgen bin ich mir nicht ganz sicher, ob ich die schon angeschaut habe. Aber alles, was heute unter "Neue Beiträge" steht, habe ich zumindest geöffnet, auf einige geantwortet. bin mal auf morgen gespannt!
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Oppa
Forengott
Beiträge: 10978
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Forenbeiträge fehlen in den Emails

Beitragvon Oppa » 17.04.2016, 17:59

Das ist jetzt witzig! :lol:

Ich sehen seit meinem Beitrag vom 31.01. keinen weiteren. Trotzdem habe ich den Thread gerade eben aus meinem Emailaccount aufgerufen! :-k
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „PC und Internet Probleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast