Aussetzer nur im 6. Gang bei ca. 7000 U/MIN

Rund um den Motor der ZZR 600
Benutzeravatar
Roli
Anfänger
Beiträge: 39
Registriert: 13.03.2011, 23:50
Wohnort: 26197 Ahlhorn
Status: Offline

Aussetzer nur im 6. Gang bei ca. 7000 U/MIN

Beitragvon Roli » 22.05.2011, 01:07

Hallo! hatte dieses Thema schon mal beschrieben ! Mopped zieht komischerweise in den unteren Gängen bis 5. Gang normal bis zum Anschlag durch und läuft ansonsten gut ! Wenn ich im 6. Gang über 6000U/MIN beschleunige fängt sie an zu ruckeln, am Gas ein bisschen spielen und sie dreht wieder bis zum Anschlag ! Wenn man den 5. Gang höher dreht und dann den 6. beschleunigt sie normal ! Vergaser gereinigt,andere Schieber,Zündkertzen,Luftfilter alles schon probiert ! Schätze es müssen andere Vergaser eingebaut werden , um dieses kleine Problem loszuwerden ,sonst suche ich noch in 2 Jahren ! Falls jemand dieses Problem mal hatte und Rat weiß ,für eine Antwort wäre sehr dankbar !! MFG. Roli !!!

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17267
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: keine mehr
Status: Offline

Re: Aussetzer nur im 6. Gang bei ca. 7000 U/MIN

Beitragvon Mad-Dog » 22.05.2011, 09:03

Du meinst dieses Thema hier ?

viewtopic.php?f=2&t=9022

Ist es denn jetzt ein anderes Problem oder immernoch das gleiche (weil dann brauchen wir ja nicht zwei Themen für das gleiche Problem)

Benutzeravatar
Roli
Anfänger
Beiträge: 39
Registriert: 13.03.2011, 23:50
Wohnort: 26197 Ahlhorn
Status: Offline

Re: Aussetzer nur im 6. Gang bei ca. 7000 U/MIN

Beitragvon Roli » 04.07.2011, 00:14

Moin ! Hab jetzt andere Vergaser eingebaut! Hab sie vorher penibel gereinigt Düsen, Siebe,Membranen.Schieber usw. Luftfilter gereinigt neu eingeölt ,Unterdruckschläuche i.O ! Leerlaufgemischschraube 2,5 Umdrehungen raus (Muß warscheinlich noch am CO Tester , weil sie im Standgas unruig lief hab ich noch ne halbe Umdrehung rausgedreht läuft im Stand ein bisschen besser! Glaube ohne CO Tester bekommt mann das nicht hin ! Läuft jetzt ein bisschen besser aber im 6. Gang hat sie komischerweise immer noch die Macke außer mann dreht sie im 5. Gang bis 9000 U/Min und schaltet dann in den 6. Gang dann dreht sie normal weiter ! Muß ich mich wohl mit abfinden! Viellecht nochmal an den CO Tester ran und vernünftig einstellen lassen ! Weiß sonst keinen Rat mehr ! MFG. Roli :-k :-k

Benutzeravatar
Kasi
Moderator
Beiträge: 6997
Registriert: 14.09.2005, 19:01
Wohnort: 32457 Porta Westfalica/Ostwestfalen
Status: Offline

Re: Aussetzer nur im 6. Gang bei ca. 7000 U/MIN

Beitragvon Kasi » 04.07.2011, 06:44

Ich denke das dies normal ist da du dich in der beschrieben drehzahl im bekannten loch befindest ausserdem hat die dicke gerade nicht üppig drehmoment,einfache abhilfe.... mindestens einen gang runterschalten und weiter geht die wilde fahrt. ;)
Endlich was zum toben

Nix mehr Buell dafür wieder D-Modell 6800Km

Wenn Gott gewollt hätte das mein Moped sauber sein soll würde er Spüli in den Regen geben!

Benutzeravatar
Roli
Anfänger
Beiträge: 39
Registriert: 13.03.2011, 23:50
Wohnort: 26197 Ahlhorn
Status: Offline

Re: Aussetzer nur im 6. Gang bei ca. 7000 U/MIN

Beitragvon Roli » 04.07.2011, 23:44

Moin ! Muß schon was wahres dran sein mit diesem verflixten Leistungsloch ! Einfach nicht wegzukriegen ! Mopped braucht anscheinend Drehzahl um im 6. Gang über 7000 U/Min zu kommen ! Ist schon komisch muß ich mich wohl mit abfinden und im 5. Gang höher drehen ! MFG. Roli ! [-o<


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast