Leerlaufgemisch-Regulierschraube - Fester Einstellwert?

Rund um den Motor der ZZR 600
Benutzeravatar
Brax
Gelegenheitsfahrer
Beiträge: 121
Registriert: 30.01.2008, 22:32
Wohnort: Hodenhagen
Kontaktdaten:
Status: Offline

Leerlaufgemisch-Regulierschraube - Fester Einstellwert?

Beitragvon Brax » 18.06.2008, 22:37

Hallo zusammen...

Es wird ja immer gesagt, dass man bei der Reinigung des Vergasers unbedingt darauf achten soll, dass wenn man die Leerlaufgemisch-Regulierschraube rausdreht, sie vorher einmal ganz reindrehen und sich die Umdrehungen notieren sollte.
Nun habe ich bei mir einen Ersatzvergaser verbaut (um meinen mal so richtig zu reinigen) und hatte den vorher auch komplett zerlegt. Da is mir aufgefallen, dass bei allen 4 Schrauben unterschiedlich viele Umdrehungen anliegen :shock:

Ist das nun normal von Werk? Oder sind die hier im Forum angegebenen 2,5 Umdrehungen ein fester Richtwert? Kann ich somit gefahrlos alle so einstellen?

Gruss
Brax
<b>my bike -> ZZR600(D) Bj.91 | 79.500km | Lack KAW9051blau | Laser K1 4in1 Anlage | K&N Lufi <i>funzt!</i> | Pirelli Dragon MTR01 & 02</b>

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 19.06.2008, 11:11

Jepp, 2,5 - 3 Umdrehungen sind als Richtwert okay. Wenn Du die Dinger nicht selbst ordentlich einstellen kannst, dann wähle lieber etwas zu viel als zu wenig. Bei zu wenig läuft die Karre nicht, bei zu viel läuft sie zwar nicht optimal, aber sie läuft immerhin.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Brax
Gelegenheitsfahrer
Beiträge: 121
Registriert: 30.01.2008, 22:32
Wohnort: Hodenhagen
Kontaktdaten:
Status: Offline

Beitragvon Brax » 20.06.2008, 23:41

Gibt es denn eine Möglichkeit, den "optimalen" Lauf mit einem Prüfgerät oder ähnlichem zu testen? Die voreingestellte Werkseinstellung muss doch auch auf irgendeine Weise vorgenommen worden sein, oder!?

greetz
Brax
<b>my bike -> ZZR600(D) Bj.91 | 79.500km | Lack KAW9051blau | Laser K1 4in1 Anlage | K&N Lufi <i>funzt!</i> | Pirelli Dragon MTR01 & 02</b>

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 21.06.2008, 08:06

Prüfgerät? Naja, das geht wohl eigentlich nur mit einem Abgastester. Aber das dürfte die Möglichkeiten eines Hobbyschraubers übersteigen. Alternativ könnte man noch eine Einstellung mit Glaskerzen anhand der Flammfarbe vornehmen ("Colortune" heißen diese Dinger glaub ich), aber diese Spezielkerzen sind auch ziemlich teuer.

Die gut funktionierende Laien-Methode ist:

1. Gemischschrauben auf etwas zu fett einstellen, so daß die Karre stabil im Leerlauf läuft.

2. Dann eine (nur eine) Schraube reindrehen, so daß der Motor nur auf drei Pötten läuft.

3. Dann diese Schraube langsam wieder rausdrehen, bis man hört, daß der zuvor abgewürgte Zylinder wieder einsetzt.

4. Dann diese Schraube noch eine halbe Umdrehung rausdrehen. Fertig ist dieser Vergaser.

5. Schritte 2 - 4 für die anderen drei Vergaser wiederholen. Fertig.
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast