Mus Musculus

Rund um den Motor der ZZR 600
oxtorner
Anfänger
Beiträge: 78
Registriert: 05.08.2011, 17:30
Wohnort: Hamburg
Status: Offline

Mus Musculus

Beitragvon oxtorner » 09.02.2016, 01:35

Eines sollte ab jetzt eigentlich offiziell sein: Ich bin ein Mensch mit Kultur! Etwas, das mir zu Schulzeiten glatt von allen Musiklehrer wegen meines Musikgeschmacks und von fast allen anderen Lehrern wegen meines Aussehens abgesprochen wurde. Ich hatte schon grüne Haare, bevor Anarchy in the UK erschien. Wer das jetzt nicht versteht, möge in der Suchmaschine seines geringsten Misstrauens Sexpistols nachschlagen oder die Großeltern fragen! Jedenfalls habe ich die ZZR vorvergangene Woche Dienstag wie immer vor der Haustür abgestellt. Mittwoch war nix außer haus zu tun, die ZZR wurde nicht bewegt. Am Donnerstag bestand ein Kunde auf meinen körperlichen Auftritt in seinem Büro. Es sind - 9°, die Strasse ist trocken, also fast ideales Motorradwetter. Klamotten an, runter auf die Strasse, Zündschlüssel rein und ... Jifffl, jifffl, jifffl, pffit,pffiit pffittipfit, jiffl, jiffl....SIE SPRINGT NICHT AN! Zwei weitere Versuche haben das gleiche Ergebnis. Also wieder rauf, Taxi gerufen, Klamotten auf zivil getauscht, Taxi bestiegen, zum Kunden. Arbeit erledigt, also einige geheimnisvolle Worte über dem Mailserver gemurmelt, sowie zusätzlich seltsame Zeichen über dem Gehäuse gemacht, dem Kunden eine Erklärung in einer ihm völlig unbekannten Sprache abgegeben, das zweimal wiederholt, weil er nicht verstehen wollte. Das hätte ich auch von zu Hause aus machen können, aber der Kunde bezahlt die Rechnung, hat also recht! Dann Taxi nach Haus. Die Zzr streikt, die Werkstatt ist 4 KM weit weg, der Hänger ist verliehen, also steht wohl Laternenbasteln an. Der Werkzeugvorrat zu hause ist bestenfalls übersichtlich zu nennen, also basteln, wie zu Jugendzeiten, toll! Aber manchmal, ganz manchmal geschehen Wunder, richtige Wunder! - Diesmal nicht, sie springt immer noch nicht an.

Es hilft also nichts: Sitzbank runter und Luftfiltereinlaß ab. Da liegt Laub im Luftfiltergehäuse. Wie kommt das denn dahin? Auf jeden Fall muß es raus. Meine Hand ist zu groß, um in das Luftfiltergehäuse zu passen, aber zwei Finger gehen gerade so eben rein und ich kann eines der Blätter packen. Hinter den Blättern fühlt es sich weich, warm und pelzig an, dann bewegt es sich und eine Maus läuft mir über die Hand, verschwindet in der Verkleidung und entfernt sich Richtung Grünanlage. Ganz toll, ein Mäusenest! Wozu wohne ich eigentlich im Zentrum einer Stadt mit fast 2 Millionen Einwohnern, wenn ich nicht mal da vor den Nachstellungen der Natur sicher bin?

Okay, dann also richtig an die Sache ran, Luftfilter aufschrauben. Zum Glück nur vier Kreuzschlitzschrauben. Vorher muß aber der Tank ab. Hat schon mal jemand die sechs Schrauben mit einem Gabelschlüssel abgeschraubt, draussen, bei minus 9 Grad? Warum macht man aus sowas eigentlich keine Fernsehsendung? "Extreme Screwing - Kalte Finger und Supermarktwerkzeug" oder so? Im Luftberuhigungsteil des Luftfiltergehäuses finden sich dann zwei Hände voll Laub, 42 ganze Eicheln, 13 halbe oder angebissene Eicheln und 4 ganze Erdnüsse. Bitte, wo bekommen Mäuse Erdnüsse mit Schale her? Mäusewohnung ausgeräumt, dabei gleich den Luftfilter gewaschen. Alles wieder zusammengebaut und aufs Startknöpfchen gedrückt: Jifffl, jifffl, ifffl,Jifffl, jifffl, jifffl,... sonst nix. Ich bin nicht in meiner Werkstatt, also gibt es kein Starthilfespray, keinen Äther, keinen Sauerstoff, keine Pressluft, nicht mal brauchbares Werkzeug. Ich habe jetzt schon solange anständiges Werkzeug, dass ich fast schon vergessen habe, wie es ist, bereits mit den Schraubenschlüsseln improvisieren zu müssen.

Was ich allerdings habe, ist mein Getränkehöker um die Ecke, der einen Transporter hat. Der ist auch bereit, die Mäusewohnung auf dem Nachhauseweg mit seinem Transporter in der Werkstatt vorbei zu bringen. Das klappt dann auch. Dort ist es warm und ich habe alles Werkzeug um die Kiste zu zerlegen. Erstmal aber noch ein letzter Startversuch, jetzt aber mit brutalster Gewalt. Die 400Ah Batterie von der Yacht meines Schwagers überwintert bei mir Das ist zwar keine Starterbatterie, aber 1000 A Startstrom liefert sie problemlos, sprich: kein Spannungseinbruch, wenn der Anlasser läuft.

Ganz kurz und nur am Rande für diejenigen Elektroexperten, die glauben, die von ihrem Lidl-Voltmeter zu 5€ angezeigten 12,26567 Volt bei einer Spannungsprüfung auch nur im Entferntesten etwas mit dem tatsächlichen Wert zu tun haben: 1000 A (Ampere) sind der Strom, den die Batterie maximal liefern kann. Wieviel Strom tatsächlich fließen werden, hängt ausschließlich vom Verbraucher ab! Für den bekannten Haushaltsstrom mit 230 Volt Spannung und einer Sicherung mit 16 Ampere heisst das: Bevor die Sicherung rausfliegt, können 230 mal 16, also 3680 Watt entnommen werden. An der Leitung funktioniert aber auch die 4 Watt LED Leuchte, ohne dass sie durchbrennt. Eben weil sie nur 0,017 Ampere Strom zieht!

Und ja, ich habe kurz gemessen, ob ein Funken an den Kerzen überspringt. Das kann man messen, ohne eine Kerze auszubauen.

Jifffl, jifffl, jifffl,Jifffl, jifffl, jifffl, wie vorher, nur schneller, aber keine Zündung. Dafür macht es Rumms und aus dem Ansaugstutzen schießt die Flamme einer Rückzündung. Aber die Stichflamme brennt zu lange und brennt dann in den Vergaser hinein. Sehr langsam, aber es brennt. Sowas gehört sich nicht! Normalerweise, wenn man eine Fehlzündung hat, schiesst die Stichflamme aus dem Vergaser, fast wie ein Blitzlicht und brennt dann sehr schnell in den Vergaser zurück. Es brennt aber nicht sekundenlang im Vergaser. Das es weiter brennt, liegt daran, dass sich im Vergaser ein nicht zündfähiges Gasgemisch befindet, das nur an der Oberfläche abbrennt und dabei immer weiter in den Vergaser brennt, bis alles Gas weg ist. Das kann nur aus dem Zylinder kommen, denn das Gas aus dem Vergaser wurde durch die Rückzündung ausgetrieben und durch Gas aus dem Zylinder ersetzt.

Betreffende Zündkerze rausgeschraubt. Sehr feucht, aber nichts von Bedeutung. Aber es stinkt nach Benzin, sobald die Zündkerze raus ist. Also stärker als aus einem offenen Tank. Was könnte los sein? Der Luftfilter war voll, Blätter, Eicheln, Nüsse und Maus. Wenn nun fast keine Luft mehr durchgegangen wäre? Hätte dann durch die Vergaser soviel Sprit gesaugt werden können, dass das Benzin als Flüssigkeit im Zylinder steht? Der Unterdruck würde direkt auf der Membran anstehen und die Düsennadel komplett herausziehen. Das baut den Unterdruck natürlich nicht ab, der steht immer noch an, bzw. wird bei der nächsten Umdrehung noch verstärkt. Es gibt bei dem verbauten Vergaser kein Rückschlagventil vor der Hauptdüse, also steht der Unterdruck auch in der Schwimmerkammer und der Sprit kann in fettem Strahl über die Nadeldüse in die Zylinder gesaugt werden. Gut, das ist damit klar. Es geht. Ich habe sehr lange Wattestäbchen, die sind eigentlich nicht für Motorradgebastel, aber jetzt ist das egal. Damit im Kerzenloch gestochert. Der Wattebauch ist nicht feucht, sondern naß! Ich kann Tröpfchen Benzin herausdrücken. Wenn das bei einem Zylinder so ist, dann auch bei den anderen. Das muß also raus. Zwei Möglichkeiten fallen mir ein. Die Erste finde ich nicht so gut. Wenn ich nämlich warte, dann sickert das Benzin langsam an den Kolbenringen vorbei, landet aber im Öl. Die andere Möglickeit ist, das Zeug abzusaugen. Passenden Schlauch habe ich. Aber keine Pumpe. Stimmt nicht ganz: Zum Wechseln der Bremsflüssigkeit habe ich eine presslustgetriebene Anlage. Längeren Schlauch dran, denn der eigentliche Schlauch reicht nicht in die Zylinder. Nach einigen Sekunden sind alle vier Zylinder leer und im Auffangbehälter befinden sich etwa 25 ccm Sprit. Das wäre also das, trotzdem würde der Motor immer noch nicht zünden, denn der Rest, den ich auf keinen Fall absaugen kann, würde das Gemisch immer noch völlig überfetten. Ich könnte da natürlich die Ansaugluft mit Sauerstoff anreichern. Bloß: Das Benzin hat auf jeden Fall den Ölfilm von den Zylindern gewaschen. Eine Zündung unter Sauerstoff würde eine Drehzahl im fünfstelligen Bereich bedeuten, da kommt kein Öl auf der Kolbenlaufbahn gar nicht gut. Ausserdem passen reiner Sauerstoff und brennbare Dämpfe nicht so gut zusammen. Also besser den Sauerstoff in der Flasche lassen, denn ein Auftritt in der Tagesschau als für den Sprengstoffanschlag auf die Hochbahn AG verantwortlicher IS Attentäter passt mir gerade nicht ins Konzept. Vom Ärger mit dem Vermieter mal ganz ab. Benzin aus den Schwimmerkammern ablassen und dann den Anlasser bei herausgeschraubten Kerzen laufen zu lassen, bringt eher nichts, denn der Motor ist immer noch saukalt und es ist nicht nicht sicher, dass das Benzin im Zylinder wirklich verdampft. Was ich aber habe, ist ein Heisluftföhn, dem ich ein Kupferrohr verpassen kann, sodaß die heisse Luft durch die Kerzenlöcher in die Zylinder geblasen werden kann. Gut, das geht, es stinkt noch schlimmer nach Sprit. Immer schön das Kerzenloch wechseln. Auch wenn der Föhn nur mit 200° laufen soll, will ich den Motor nicht ungleichmässig erhitzen. Keine fünf Minuten später fühlt sich der Zylinderkopf deutlich warm an und der Spritgestank hat nachgelassen. Sehr schön. Der Tank ist natürlich ab , also die Benzinflasche für die Versagersynchronisation angeschlossen. Gluck, gluck, gluck, das ist schon mal gut. Jetzt noch je einen Spritzer Öl in jeden Zylinder.

Soooo, Bakterie wieder angeschlossen und einige Male mit dem Anlasser durchgedreht, damit sich das Öl verteilt. Zündkerzen rein: Jifffl, brumm! Motor läuft, ohne Choke (wegen des warmen Kopfes) und geht dann aus, aber das war zu erwarten. Choke zur Hälfte zu, Jifffl, und läuft ruhig mit leicht erhöhter Drehzahl. Ich lasse laufen, bis die Auspuffe anfangen zu räuchern. Den Qualm will ich nicht in der Werkstatt, also Karre aus und alles wieder zusammengebaut.
Zeug an, Helm auf, Tür auf und erstmal eine Runde gedreht. Läuft wieder.

So und nun zum Problem: Seither zeigt der Drehzahlmesser nur noch maximal 2500 Umdrehungen an! Die Anzeige der Leerlaufdrehzahl stimmt, aber beim Gasgeben steigt die gemessene Drehzahl bis maximal 2500 min -1. Irgendwie steht die tatsächliche Drehzahl mit der angezeigten in einem nicht-linearen, aber reproduzierbaren Verhältnis, aber bei 7500 min -1 tatsächlicher Drehzahl ist 2500 auf dem Drehzahlmesser erreicht, dann verändert sich die angezeigte Drehzahl nicht mehr. Hab ich einen Stecker beim Basteln gezogen? Kann ich mir eigentlich nicht vorstellen, der Stecker ist ja ganz woanders. Oder hat das nichts mit Mäusen zu tun, aber was ist es dann. Wenn niemand Rat weiß, auch gut, dann gehe ich eben alle betreffenden Kabelverbinder durch, aber ich wollte mir die erneute Demontage des Tanks sparen.

Zum Schluß die unbedingt nötigen Hinweise: Eine große Bakterie an die ZZR anzuschliessen verlangt unbedingt sorgfältigstes Vorgehen! Die Kabel müssen vollständig isoliert sein. Es darf unter keinen Umständen zu einem Kurzschluss kommen. Durch die hohe Amperezahl verschweissen die Anschlüsse an der Kurzschlußstelle unlösbar. Wenn dann kein Kabel verdampft, fängt die Bakterie an zu kochen und platzt! Mehrere hundert Grad heisse Schwefelsäure durch den Dampfdruck hochgeschleudert ist kein Witz! Und wenn es ein gutes Batteriemodell ist, dann hält es den Druck der kochenden Säure einige Zeit aus, wobei das Wasser dann Zeit hat, sich zur Wasserstoff und Sauerstoff zu zerlegen! Bei der dann folgenden Explosion steht man in einem 4000° heissen Feuerball. Wer sowas mal sehen will, empfehle ich auf youtube nach Challenger zu suchen. Auf die Brandstellen kriegt man auch noch die Schwefelsäure.

Ich habe natürlich, bevor ich die Sitzbank auch nur angeschaut habe, die Bordversorgungsspannung gemessen, die Versager synchronisiert, Spritversorgung überprüft und alle von dem Forum üblicherweise bei jedwedem Fehler vergeschlagene Maßnahmen durchgeführt! Erschreckenderweise hat nicht mal das Durchschalten der mit einer Winchesterschaltung versehenen 16 Regler etwas gebracht. Die foreneigene Suchfunktion hat zwar 176 Treffer für den Suchbegriff Maus gebracht, leider aber keines, das bei dem vorgefundenen Mausbefall einer ZZR geholfen hätte.

Die Arbeit habe ich so rechtzeitig aufgenommen, dass der Maus, trotz der enormen Benzindämpfe im Luftfiltergehäuse kein Schaden zugefügt wurde. Einräumen muß ich allerdings, dass über langfristige Schäden bei dem Nager noch keine Erkenntnisse vorliegen, ich diese aber sofort nachreichen werden, sollte ich solche erhalten. Hinsichtlich der Ernährungsgewohnheiten besagter Maus kann ich lediglich vegane Kost bestätigen. Biologischer Anbau der Eicheln ist zweifelhaft, gelegentliche Düngung des Eichbaums durch herumstreifende, nicht-biologisch-dynamisch ernährte Hunde ist zu vermuten!

Und ja, das mit der Kultur: Aus der Wikipedia: „Die Hausmaus … . Sie kommt in fast allen Ländern vor und lebt als Kulturfolger oft in der Nähe von Menschen.“
So long
oxtorner
Nenn mich nicht Biker, ich habe Dir nichts getan!

Benutzeravatar
Zauberer
Administrator
Beiträge: 22016
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Online

Re: Mus Musculus

Beitragvon Zauberer » 09.02.2016, 07:41

Ein sehr schöner, dazu umfangreicher und ausführlicher Bericht, der mich an vielen Stellen hat schmunzeln lassen. Fast unglaublich das Ganze.
Ein Bild wäre klasse gewesen. Wahrscheinlich in dieser Art:
Bild

Dabei kann man gern übersehen, dass doch eine Frage darin "versteckt" war.
oxtorner hat geschrieben:So und nun zum Problem: Seither zeigt der Drehzahlmesser nur noch maximal 2500 Umdrehungen an! Die Anzeige der Leerlaufdrehzahl stimmt, aber beim Gasgeben steigt die gemessene Drehzahl bis maximal 2500 min -1. Irgendwie steht die tatsächliche Drehzahl mit der angezeigten in einem nicht-linearen, aber reproduzierbaren Verhältnis, aber bei 7500 min -1 tatsächlicher Drehzahl ist 2500 auf dem Drehzahlmesser erreicht, dann verändert sich die angezeigte Drehzahl nicht mehr. Hab ich einen Stecker beim Basteln gezogen? Kann ich mir eigentlich nicht vorstellen, der Stecker ist ja ganz woanders. Oder hat das nichts mit Mäusen zu tun, aber was ist es dann. Wenn niemand Rat weiß, auch gut, dann gehe ich eben alle betreffenden Kabelverbinder durch, aber ich wollte mir die erneute Demontage des Tanks sparen.

Ich vermute nicht, dass du im Bereich der Zündspulen (wo ja der Drehzahlmesser dran hängt) einen Draht vergessen hast. Viel mehr klingt es für mich nach einem Masseproblem. Hauptmasse der Batterie wird dran sein. Wie sieht es mit dem dünnen schwarz/gelben Draht am Minus der Batterie aus?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Schleifi
Forenlegende
Beiträge: 3894
Registriert: 16.01.2011, 18:31
Wohnort: Wolfenbüttel
Motorrad Typ: ZZR 600 E Bj. 2000
Status: Offline

Re: Mus Musculus

Beitragvon Schleifi » 09.02.2016, 08:50

Auch wenn Dir das jetzt bei Deinem Problem herzlich wenig helfen wird...ich hab mich schlapp gelacht :lol: Man kann es nicht besser formulieren. =D>
Da ist es dann schon fast zweitrangig, worum es ging. Obwohl die Sache mit der neu bezogenen Mäusewohnung schon ein Kracher ist und die Geschwindigkeit mit der eine so kleine Hausmaus so viel Essen ran schleppt und die Hütte einrichtet, beeindruckt.
Viel Glück mit Deiner Mäusevilla. 8-[
Dummheit schafft Freizeit

Benutzeravatar
Jackieo
Fingerwundschreiber
Beiträge: 321
Registriert: 14.07.2015, 12:06
Wohnort: Helmstedt
Motorrad Typ: ZZR 600 E Bj. 2000
Status: Offline

Re: Mus Musculus

Beitragvon Jackieo » 04.07.2016, 18:59

hm...wie ist denn die Story ausgegangen? :-k

Ich hatte die Suchfunktion mit dem Suchbegriff "Fehlzündung" gefüttert und mir wurde unter anderem diese kleine Geschichte angezeigt. Wäre schön, wenn noch eine kleine Lösung dabei wär... ;)
Bereue nie was Du getan hast, wenn Du dabei glücklich warst!
E-Model, BJ 2000, 31.000 km Mein Blog

oxtorner
Anfänger
Beiträge: 78
Registriert: 05.08.2011, 17:30
Wohnort: Hamburg
Status: Offline

Re: Mus Musculus

Beitragvon oxtorner » 05.07.2016, 13:33

Jackieo hat geschrieben:hm...wie ist denn die Story ausgegangen? :-k


Hmm, eigentlich gar nicht! Nach einigen Tagen, bevor ich mich des Problems annehmen konnte, war die Anzeige wieder in Ordnung. Selbstheilungskräfte der ZZR at work.

Ich weiss natürlich, dass das Problem über kurz oder lang wieder auftreten wird und ich mich kümmern muß. Aber auf der Liste der zu erledigenden Arbeiten an der ZZR nimmt es aber keine prominente Stelle ein. Sollte ich je dazu kommen, mich des Problems gründlich anzunehmen, werde ich in gewohnter Form berichten.

So long
oxtorner
Nenn mich nicht Biker, ich habe Dir nichts getan!


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast