Zündkerzenbild, was meint Ihr ? zu Mager

Rund um den Motor der ZZR 600
Benutzeravatar
Schnibbelwind
ZZR-Mitglied
Beiträge: 161
Registriert: 28.10.2013, 10:07
Motorrad Typ: ZZR-600 E *93
Status: Offline

Zündkerzenbild, was meint Ihr ? zu Mager

Beitragvon Schnibbelwind » 06.08.2015, 17:48

Moin, hab heute mal meine Zündkerzen nachgeschaut.
Was meint Ihr? Ich glaube sie läuft etwas zu Mager.

Info: Habe keine Ram-Air mehr also auch theoretich weniger Unterdruck im Einlass und einen K&N-Luftfilter.
Momentan läuft sie auch nicht scheller als 220. Will sie jetzt neu abstimmen.
(Wenn alles geklappt hat gibts ein HowTo ZZR600E zu Naked und Kill-RamAir)
Dateianhänge
DSC_0294.JPG
Zündkerze
ZZR 600 E *93, 36tKM, ohne Ram-Air, ohne Sekundärluftsystem, abgestimmt mit Lambda-Sonde (seit 11tKM)

Meine Bilder von der ZZR 600
https://drive.google.com/folderview?id=0B65R3i8NUwsEfjB4cWs4MG1tMU9tSGVWX3RiM0JzcXNhMC1OSFB2aDRtUXlQc2hCb2FOZVU&usp=sharing

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Zündkerzenbild, was meint Ihr ? zu Mager

Beitragvon Mad-Dog » 06.08.2015, 18:13

siehe hier:

viewtopic.php?f=2&t=1732

Das Bild dazu gibts gleich per PN wenn ich es finde. Aufgrund Copyright möchte ich es nicht öffentlich stellen

Benutzeravatar
Oppa
Forengott
Beiträge: 10925
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Zündkerzenbild, was meint Ihr ? zu Mager

Beitragvon Oppa » 06.08.2015, 20:11

sieht im wahrsten Sinne "lecker" aus. Nix verstellen, weiterfahren!
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Schnibbelwind
ZZR-Mitglied
Beiträge: 161
Registriert: 28.10.2013, 10:07
Motorrad Typ: ZZR-600 E *93
Status: Offline

Re: Zündkerzenbild, was meint Ihr ? zu Mager

Beitragvon Schnibbelwind » 06.08.2015, 20:31

Zu spät bin von K135 auf DJ140(K152) gegangen
Will gerade wieder zusammen bauen
ist ja kein Rehbraun mehr und ich erreiche nur noch vmax (220) im 5. Gang im bereich 11.000 bis 13.000 ist tote hose
Teillast läuft sie wie der Himmel und von 1.000 bis 10.500

Edit:
Ich bleib jetzt auf DJ140(K152) und teste das mal zu morgen, wenn das viel zu fett ist wirkt sich das zum glück nur auf Volllast aus :D
Edit2:
Hab ne Testrunde Gedreht und habe jetzt von 10.000-13.000 höllisch Power :DD Aber das altbekannte Leistungsloch bei 5.000-7.500 ist wieder da, das war vorher weg.
Chock ist jetzt viel zu Fett wie auch das Standgas(aktuell noch 3 1/4)
Fahre morgen noch mal Autobahn zur arbeit und schau mal
Schätze aber das ich mit DJ136(K148) statt original K135 und Dynojet Nadeln gut dabei bin. Habe mir eine gebrauchtes DynojetKit für die D vor ner Woche gekauft (25€ :D )

Später soll noch mal ne Lambdasonde her und dann wird reel geschaut was da so passier. (Muss nur noch das Gewinde für die Sonde nachscheiden, hab beim schweißen nicht aufgepasst :( )

Edit3:
Bin gerade von der Autobahn zurück und es hat sich bestätigt, dass die DJ140(K152) zu groß ist. Eine andere Nadel bzw. andere Nadelhöhe wirds bringen. (bleibe dann bei DJ136(K148)) :)

Edit4:
Hab mich vertan mit den Düsen. Dynojet Düsen und Keihin sind nicht das selbe von der Zahl( jetzt unterschiede ich in "DJ" und "K", siehe Tabelle)
Werde jetzt trotzdem die DJ136(K148) einsetzen, da Dynojet diese für die Amerikanische E mit verändertem Auspuff und K&N vorgesehen hat.

Amerikanisches setting: E-Modell
Standard Auspuff - DJ132(K142)
Nachrüst Auspuff - DJ136(K148)

Europa setting: E-Modell
Standard Auspuff - DJ130(K140)
Nachrüst Auspuff - DJ134(K145)

Europa setting: D-Modell
Standard Auspuff - DJ140(K152)
Nachrüst Auspuff - DJ144(K158)

Alle Leerlaufgemischschraube 3 Umdrehungen raus
Dateianhänge
Kerzengesicht.jpg
Kerzengesichter
Einfluss.gif
Vergasereinflüsse
Einfluss.gif (9.14 KiB) 404 mal betrachtet
Jet_Numbers_Cross_Reference_Sheet.jpg
Düsen Vergleichstabelle
ZZR 600 E *93, 36tKM, ohne Ram-Air, ohne Sekundärluftsystem, abgestimmt mit Lambda-Sonde (seit 11tKM)

Meine Bilder von der ZZR 600
https://drive.google.com/folderview?id=0B65R3i8NUwsEfjB4cWs4MG1tMU9tSGVWX3RiM0JzcXNhMC1OSFB2aDRtUXlQc2hCb2FOZVU&usp=sharing


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast