ZZR 600 dreht nicht über 4000 u/min ohne Choke

Rund um den Motor der ZZR 600
turf1992
Fahrschüler
Beiträge: 24
Registriert: 03.08.2015, 14:42
Birthday
Status: Offline

ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon turf1992 » 03.08.2015, 15:19

hallo freunde,

ich werde mich jetzt mal an euch wenden, da ich mit meinem Latein langsam aber sicher am ende bin.

Und zwar geht's um meine ZZR600E von 93. Hat sich vor 3 Monaten beim fahren verabschiedet. Ab 4000 U/min Geräusche gemacht und auch nicht mehr höher gedreht. Danach ist sie ausgegangen und noch 2 mal angesprungen, danach nicht mehr.
Stand jetzt bis vor zwei Wochen, bis ich mich durchringen konnte, sie mal anzuschauen....
Also Zündkerzen raus... Leicht braun aber noch I.O
Zündkabel mit Zündspulen neu gemacht. ( Spring dann wieder an. Funke hat sie auch) alles wieder zusammengebaut ... gleiches Problem...
Mit Choke geht sie höher als 4500 U/min, ohne wie gehabt.

Also weiter... Vergaser KOMPLETT zerlegt (Hauptdüse, Cokedüse, LL Düse, Siebe im Ultraschallbad gereinigt, Den Vergaserblock komplett mit Bremsi gereinigt und regelrecht eingelegt).
Den Bezinhahn komplett zerlegt und gereinigt. Benzinfilter durchgeblasen und auf Durchfluss geprüft.
Danach alles wieder zusammengebaut...
Fazit: Sie springt sofort an und war auf in den ersten paar Minuten wieder super. Hat zwar gas bissl schlecht angenommen aber ist ohne Probleme über 7000 gekommen.
Alles klar. Mega Freude. Hab sie dann bissl laufen lassen wollen und nach 3-4 min hat man richtig gemerkt, wie die LL Drehzahl eingebrochen ist und wir hatten das selbe Problem wie vorher. Also sobald sie bissl auf Temp kommt, hab ich das Problem wieder... Hab dann mal den Tank aufgemacht. Ist schon ziemlich dreck drin, aber am Hahn kommt schön reiner Sprit raus...

Jemand irgendeine Idee, was das Sein kann?!
Mfg Turf
Kawa ZZR 600 E
Baujahr: 1993
KM: 80238

turf1992
Fahrschüler
Beiträge: 24
Registriert: 03.08.2015, 14:42
Birthday
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon turf1992 » 03.08.2015, 15:54

also, hab sie jetzt mal zwei tage lang stehen lassen und sie jetzt nochmal angelassen. Da sie trotz kaltem Motor zickt, kann man die Temperaturabhängigkeit wohl ausschließen...
Kawa ZZR 600 E
Baujahr: 1993
KM: 80238

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1448
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon rate.mal » 03.08.2015, 18:04

Hallo
Erst einmal möchte ich dir diesen Bereich Ich bin neu ans Herz legen, da wir gerne wissen möchten, mit wem wir reden.

Und dann, hast du schon mal nach den Kabeln und Steckkontakten geguckt, die zum Regler gehen? Da diese manchmal etwas schmoren.
Wenn das iO ist könnte ich mir noch die CDI vorstellen, dass die eine Macke hat.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

turf1992
Fahrschüler
Beiträge: 24
Registriert: 03.08.2015, 14:42
Birthday
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon turf1992 » 03.08.2015, 22:09

Hey :)

danke für den Tipp. Hab den Beitrag schon verfasst ;)

Okay, welchen verteiler meinst du den? Zündspule fällt mir da nur ein ?! 0.o
Danke für die schnelle Antwort :)

mfg
Kawa ZZR 600 E
Baujahr: 1993
KM: 80238

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1448
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon rate.mal » 04.08.2015, 06:24

Ich meine den Regler nicht einen Verteiler. Der sitzt hinter der linken Sitzbankverkleidung.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

turf1992
Fahrschüler
Beiträge: 24
Registriert: 03.08.2015, 14:42
Birthday
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon turf1992 » 04.08.2015, 16:22

werd ich mir morgen gleich mal anschauen!
Was regelt der den genau??
Kawa ZZR 600 E
Baujahr: 1993
KM: 80238

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon Oppa » 04.08.2015, 18:36

Der Regler ist das Teil auf der linken Sitzbankseite und "verbrät" überschüssige Leistung der Lichtmaschine, damit die Dir Deine Batterie nicht wegbruzzelt. :D

Miss mal die Spannung an Deiner Batterie im Stand und falls Du sie an's Laufen bekommst, auch mal im Leerlauf, bei 3000UpM und ggf. auch höher.

Du bist sicher, dass Du die Zündkerzen und den Luftfilterkasten mit seinen diversen Schläuchen und Rohren korrekt eingebaut ist?

Hast Du mal einen alternativen "Tank" angeschlossen (z. B. irgendeine Plastikflasche mit Schlauch und Belüftungsloch)?

Mach das mal und berichte!

Und bitte keine blumenreichen Formulierungen wie "dann gab sie komische Geräusche" sondern Fakten und Zahlen! [-o<

PS: ach ja, schreib doch bitte Baujahr und ggf. ungefähre Laufleistung ebenfalls in's Profil, dann muss man nicht jedes Mal fragen oder suchen! :shock:
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon dr.gonzo » 04.08.2015, 21:20

noch ein paar prüfkriterien für dich: (hört sich auch nach zu wenig sprit bei hoher belastung an)
gaser auch wieder synchrnisiert nachm zerlegen?
leerlaufgemischschrauben 1,5 Udhg raus?
schwimmerstand i.O.?
benzinpumpe läuft rund?
Zündkerzen auch noch nicht abgebrannt (unabhängig von der Farbe)?
Falschluft?
alter sprit vom winter drin?

und wenn nixmehr geht: kompression?

mfg
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

turf1992
Fahrschüler
Beiträge: 24
Registriert: 03.08.2015, 14:42
Birthday
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon turf1992 » 04.08.2015, 22:10

danke für die antworten.

1. Nein, dass mit dem Alternativ Tank hab ich noch nicht ausprobiert. Werd ich aber morgen versuchen... Tank, Zündkerzen und Lufti sind alle korrekt angeschlossen
2. Es war eine art Brummende/ Knatternde Geräusch... Bisschen schwer zu beschreiben.... :)
3. Bj und Laufleistung stehen drin :)
4. Pumpe läuft, Zündkerzen sind Trocken und haben auch nen Funken

Meld mich sobald alles durch ist gleich nochmal!
Kawa ZZR 600 E
Baujahr: 1993
KM: 80238

turf1992
Fahrschüler
Beiträge: 24
Registriert: 03.08.2015, 14:42
Birthday
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon turf1992 » 06.08.2015, 15:53

Hab heute mal den Tank komplett leer gemacht. Mir ist dabei aufgefallen, dass der Sprit beim rauslaufen richtig milchig war. Vermute stark, dass ich ziemlich Wasser im Tank hatte... Kommt das hin?!

Werde den tank nun einmal reinigen, Vergaser evtl. noch einmal reinigen und es mit Frischem Sprit erneut versuchen....

Die Lichtmaschine lädt und die Batterie hat auch genug Spannung, je nach Drehzahl...
Kawa ZZR 600 E
Baujahr: 1993
KM: 80238

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon Matrix » 06.08.2015, 19:55

Milchiges Benzin läuft warscheinlich wirklich auf Wasser hinaus. Dann würde deine Leistungs-Schwäche eine Erklärung haben!!
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon Oppa » 06.08.2015, 20:04

vermutlich ist das so, wenn's auch nicht zu den "leicht braunen" Zündkerzen passt. Aber mach mal! :D
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon dr.gonzo » 07.08.2015, 16:33

das wasser verdunstet nur im brennraum bei zündung, nimmt damit dem heißen gas an energie (wärme) weg und wird ausm auspuff abgeführt. der zündkerze ist das erstmal egal, denk die kann trtzdm braun sein. an unsrer fh wird am thema "wassereindüsung" geforscht. im oberen drehzahlbereich werden einspritzer (zumindest autos) momentan über gemischanfettung gekühlt. d.h. sprit wird nur zur wärmeaufnahme verdampft und ausgeschoben. das wird durch wasser ersetzt, sehr gute ergebnisse soweit. zündkerze ist (noch) standart dabei.
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1448
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon rate.mal » 07.08.2015, 17:50

turf1992 hat geschrieben:
Den Bezinhahn komplett zerlegt und gereinigt. Benzinfilter durchgeblasen und auf Durchfluss geprüft.
Danach alles wieder zusammengebaut...
Hab dann mal den Tank aufgemacht. Ist schon ziemlich dreck drin, aber am Hahn kommt schön reiner Sprit raus...

Mfg Turf


Das wiederspricht sich jetzt aber schon mit deiner Aussage :doubt:

turf1992 hat geschrieben:Hab heute mal den Tank komplett leer gemacht. Mir ist dabei aufgefallen, dass der Sprit beim rauslaufen richtig milchig war.

Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon Oppa » 07.08.2015, 18:04

dr.gonzo hat geschrieben:das wasser verdunstet nur im brennraum bei zündung, nimmt damit dem heißen gas an energie (wärme) weg und wird ausm auspuff abgeführt. der zündkerze ist das erstmal egal, denk die kann trtzdm braun sein...
das ist nicht vergleichbar mit Laborbedingungen, wo auch andere Parameter verändert werden (können). Die ZZR-Zündkerzen reagieren im Allgemeinen sehr launisch auf Bedingungen, für die sie nicht ausgelegt sind. Aber sei's drum, er soll mal den Tank reinigen und dann seine Erfahrungen schreiben.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Jim.Vier
Fahrschüler
Beiträge: 15
Registriert: 27.07.2015, 08:53
Wohnort: Niederwerrn
Motorrad Typ: ZZR 600 E3 1995
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon Jim.Vier » 11.08.2015, 23:50

Hallo
So wie du das schilderst, so hat es sich bei mir auch geäussert.
Die Maschine stand auch ca. 3 Jahre und sprang absolut nicht an.
Als Maßnahmen habe ich dann folgendes gemacht: Batterie, Zündkabel und Zündkerzen erneuert. Den Vergaser gereinigt und dann auch den Laderegler getauscht.
Danach sprang sie zwar an und lief mit Choke auch auf 4000 bis 4500 hoch. Wenn ich Gas geben wollte....blub...aus die Maus.
Ich hab dann mal etwas länger mit Choke laufen lassen und auch das Standgas eingeregelt und schließlich nahm sie dann doch Gas an. Jedoch bewegten sich nur 3 der 4 Schieber dabei. Also nochmals alles raus und zerlegt. Erneut fand sich Dreck in den Kanälen der Vergasergehäuse.
Wieder eingebaut und nun wollte plötzlich ein anderer Schieber nicht mitarbeiten.
Auch hatte sie ein regelrechtes Leistungsloch beim Hochdrehen.
Ein nochmaliges Prüfen der Membrane auf richtigen Sitz beim Einbau brachte dann Besserung und jetzt dreht die, dass es echt Freude macht die Drehzahlnadel anzusehen.
Den alten Sprit habe ich übrigens komplett getauscht, ebenso den Benzinfilter. Die Pumpe durfte auch mal durchpumpen, so dass da nix mehr von der alten Siffe drin stand.
Und auch an die Grundeinstellung von 2,5 Umdrehungen bitte denken. Der Zauberer hat da eine echt gute Anleitung erstellt. Nochmals Dank an ihn :-)


Ps. Morgen mach ich die Einlaßfahrt zum Tüv und der Zulassungstelle....Einlaßfahrt...welch seltsamer Begriff :-)
Ich nehme nicht in Anspruch alles zu wissen, noch dass ich nichts mehr dazu lernen kann :D

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1448
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: ZZR 600 dreht nicht über 4000 u/min ohne Choke

Beitragvon rate.mal » 13.08.2015, 14:25

@turf1992
Gibt es denn schon neue Erkenntnisse?
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast