Läuft nur bis 10 tausend Umdrehungen

Rund um den Motor der ZZR 600
3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 05.04.2015, 02:00

Hallo,

ich bin seit Anfang des Jahres im Besitz einer ZZR 600 E, Baujahr 98.

Seit dem ich die Maschine habe, bin ich schon 1500 km gefahren und die Maschine läuft absolut perfekt bis 10 000 Umdrehungen, danach bleibt sie einfach weg.
Das Problem besteht in jedem Gang, egal ob warm ob kalt. Egal ob Benzinhahn auf Reserve oder On. Egal ob Licht an oder aus.

Ich habe die Maschine zerlegt und festgestellt dass:

Der Luftfilter total verdreckt ist
Die Vergaser schmutzig sind
2 Zündkabel nicht mehr fest waren
Die Kerzen sehr verbraucht sind

Die Vergaser habe ich komplett zerlegt und im Ultraschallbad gereinigt, alle ORinge und Nadelventile ersetzt.
Der Luftfilter kommt neu und alle Kraftstoffleitungen und Zündkerzen ebenfalls.
Die Zündkabel erneuere ich auch.

Meine Frage:

Mir liegt die Reparaturanleitung von Buchelli und das Werkstatthandbuch von Kawasaki vor.
In beiden steht... Leerlaufgemischschraube 1,5 +- 1/4 heraus drehen.

Hier im Forum wird meistens von 2,5 Umdrehungen gesprochen, woher stammen die?
Meine ausgebauten Gemischschrauben standen ebenfalls alle auf 2,5 Umdrehungen.
Woher kommt der Unterschied zu den Vorgaben der Bücher?

Gruß
3PA

Benutzeravatar
Heidecamper
Dauerschrauber
Beiträge: 5070
Registriert: 17.12.2005, 21:02
Wohnort: Salzgitter
Motorrad Typ: ZRT00D Bj. 2011
Kontaktdaten:
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Heidecamper » 05.04.2015, 10:08

Kann es sein das die Mühle gedrosselt ist? Dann dreht sie nämlich auch nicht viel höher.
Viele Grüße aus dem Vorharz

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 05.04.2015, 17:06

Hallo,

dafür habe ich keine Anzeichen gefunden.
Keine Drosselblenden und auch die Bedüsung ist original.
Mir liegen auch die Fahrzeugscheine der Vorbesitzer vor... auch da keine Spur.
Es sind auch die 100 mm Federn im Vergaser.

Ich kann die Maschine wenn sie warm ist im ersten Gang ganz langsam bis in den Begrenzer ziehen.
Mache ich das schnell, dann verschluckt sie sich ab 10 000 Umdrehungen heftig.
Im Zweiten geht das schon nicht mehr. In den restlichen Gängen rennt sie problemlos und ohne zu zucken bis 10 000 Umdrehungen.

Unter Volllast... Autobahn... geht sie wie sau auf 220 Km/h und dann stagniert es. Drehe ich den Hahn weiter auf wird sie langsamer... drehe ich den Hahn wieder zurück, beschleunigt sie wieder auf 220 Km/h, halte ich diesen Punkt dann bleibt sie konstant bei 220 Km/h.

Es ist wie ein Begrenzer bei 10 000... in jedem Gang gleich. Ansonsten läuft sie perfekt... bin ja schon 1500 km gefahren dieses Jahr.

Wie oben geschrieben, bin ich gerade dabei alles zu erneuern.
Es sind ja doch einige Sachen nicht mehr in Ordnung gewesen.
Vielleicht ist das Problem danach behoben. Ich hoffe es...

Gruß
3PA

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2241
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Motorrad Typ: zx600 e Bj.94
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Matrix » 05.04.2015, 17:43

Mal ne ganz andere Frage...wie ist der aktuelle Stand deiner Ventileinstellung? Denn wenn mehrere "Kleinigkeiten" zusammen kommen ist es schon möglich das die Karre bei den von dir genanden Drehzahlen zickt.
Wenn dein Vergaser (jede Düse) sauber ist, und exakt synchronisiert ist, alle Zündungsrelevanten Teile OK sind, die Spritzufuhr allgemein gewährleistet ist, deine Ventile sauber eingestellt sind, dann muß das Maschinchen in jedem Gang bis in den Begrenzer gehen. Egal ob du den Hahn aufreist oder langsam hoch ziehst.
ZZR 600 E Bj.94 71 Tkm

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 05.04.2015, 23:21

Hallo,

ich bin erst seit Anfang des Jahres im Besitz der Maschine. Es gibt keine nachvollziehbare Vorgeschichte.
Öl und Filter, sowie Bremsflüssigkeit habe ich direkt gemacht, den Rest halt jetzt.

Ich werde die Ventile noch mit messen, da hast du Recht. Das bietet sich jetzt an...

Mal ein paar Bilder:

Neue Zündkabel sind dran...
508

Die Vergaser sind auch bald fertig...
507

Gruß
3PA

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2241
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Motorrad Typ: zx600 e Bj.94
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Matrix » 06.04.2015, 00:02

Respekt....Das du all diese Teile generalüberholst oder erneuerst. Bei der Gelegenheit achte auch mal auf die Vergasermembranen ob die alle noch in ortnung sind. Nicht das da irgendwelche Risse drinn sind. Die Düsennadeln würde ich beim Zusammenbau mit WD 40 Behandeln, damit sich alles schön frei bewegt.

Zum Thema Leerlaufgemischschrauben....das mit den 2,5 Umdrehungen raus ist eigendlich nur ein Richtwert.
Meine zB. sind nur 1 3/4 Umdrehungen drausen und das Teil läuft damit astrein. Du kannst auch die Drosselklappen
über den Einsteller auf 1200- 1300 Umdrehungen stellen, dann läuft die Kiste etwas runter im Leerlauf.
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Zauberer
Administrator
Beiträge: 22083
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Zauberer » 06.04.2015, 17:12

na das nenne ich doch mal einen Vergaser zerlegt!
Respekt. =D>
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

funky
Fingerwundschreiber
Beiträge: 407
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon funky » 06.04.2015, 20:26

Die Bilder machen Lust auf mehr.
Das macht Spass so was aufgeräumtes und sauberes zu sehen. Mache doch Bilder vom Zusammenbau und vielleicht ne kurze Anleitung, und ab damit in die Schrauberecke.
Bild

ZX9R EF

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Driver » 06.04.2015, 20:49

Habe ich schon öfters so zerlegt.
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 06.04.2015, 21:59

Danke für eure Beiträge.

Die Membranen habe ich geprüft und sie sind in Ordnung.

Ich Dokumentiere meine Schrauberarbeiten immer, damit ich weiß, was genau ich gemacht habe.

Das mit der Schrauberecke ist eine super Idee. Ich werde den weiteren Zusammenbau mal zusätzlich schriftlich festhalten.

Im Laufe der Woche sollten die ganzen benötigten Ersatzteile den Weg zu mir finden und dann geht es weiter.

Gruß
3PA

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 20.04.2015, 21:56

Hallo,

jetzt schaffe ich es endlich meine weiteren Schrauberaktionen nieder zu schreiben.

Nach der Ultraschallbadreinigung sind die Vergaser stark entfettet und sollten unbedingt mit einem leichten Öl benetzt werden. Das sorgt für einen guten Korrosionsschutz und für eine leichtere Montage der Nullringe und Dichtungen.

Ich habe als nächstes alles wieder an Ort und Stelle montiert.

Bild

Dann habe ich die Schwimmer eingestellt, 11 mm +- 2 mm.

Bild

Die Standgasgemischregulierschrauben wieder eingedreht und 2,5 Umdrehungen heraus.
Da ich neue Schwimmerkammerdichtungen verbaut habe, habe ich diese etwas eingeölt und alles festgezogen.

Ich habe auch alle Oringe der Verbinder getauscht.

Bild

Die Maße der Oringe muss ich nochmal gesondert zusammenstellen, dass war nicht so ganz einfach, weil Sondergrößen notwendig waren.

Dann die einzelnen Vergaser wieder vorsichtig und in Ruhe zusammen schrauben.

Bild

Ich habe den Vergaser dann am Bike montiert, inklusive neuer Dichtungen zwischen Luftfilterkasten und Vergaser.

Bild

Der Luftfilter wurde von mir ersetzt und auch der Benzinfilter inklusive aller Schläuche wurde erneuert.

Bild

Die Maschine läuft wieder perfekt und entfaltet auch die volle Leistung wieder.
Problem war, dass meine Schwimmer 16 mm Abstand hatten und nicht wie gefordert 11 mm.
Daher war so wenig Kraftstoff im Vergaser, dass ich in hohen Touren keine Leistung mehr hatte.

Gruß

3PA
Zuletzt geändert von 3PA am 20.04.2015, 22:28, insgesamt 2-mal geändert.

funky
Fingerwundschreiber
Beiträge: 407
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon funky » 20.04.2015, 22:11

Schön zu lesen und auch sehen!
Nur am Rande:
- Konntest Du alles zerstörungsfrei zerlegen? Ich frage, weil ich auch mal die Vergaserbank zerlegen wollte. Ich habe zwar paar Werkzeuge, aber mittendrinne war mit die Gefahr zu gross, dass ich was kaputt mache. Bin aber eher so der Typ 1/2" Knarre, habe wenig Schraubendreher und so ein Kleinzeug. Kannst Du was empfehlen? Was hast Du zum zerlegen benutzt?
- Wie teuer war das Instansetzen der Vergaserbank? Musstest Du zu Kawasaki? Oder alles Drittanbieter?

ps.: Ich finde, damit es in die Schrauberecke kommt, muss es schon um einiges ausfrührlicher beschrieben sein. So zu sagen eine Step2Step Anleitung, nicht jeder hat ein Schraubschlüssel wenigstens 1 mal die Woche in der Hand ,)
Bild

ZX9R EF

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 20.04.2015, 22:24

Hallo,

also ich habe ziemlich viel Werkzeug und ja, es war schon ziemlich knifflig.

Ich habe zum Glück keinen Schaden gemacht, aber man braucht schon exakt passende Schraubendreher, um die Düsen nicht zu beschädigen. Für die Standgasdüse hilft ein Schlitzschraubendreher 3,5 x 0,75 mm, für die Hauptdüse ein Schlitzschraubendreher 6,0 x 1,0. Den Düsenstock bekommt man mit einem normalen 8 mm Ringschlüssel herraus. Das Schwimmernadelventil kann man mit einer kleinen Wasserpumpenzange oder Flachzange ziehen.
Alle Kreuzschlitzschrauben passen zu einem PH2 Aufsatz.

Ich musste zu Kawasaki:

der Luftfilter ist original
die Ram Air Filter vorne unter dem Cockpit sind neu und original
die Dichtungen vom Luftfilterkasten sind original

Der Vergaserüberholsatz ist von Tourmax aus der Bucht, ebenso der Benzinfilter und alle Schläuche (NBR70).
Die Oringe sind aus dem Netz, Maße suche ich nochmal raus und mache eine genaue Aufstellung.

Preis für die reine Vergaserüberholung sind ungefähr 100 Euro...
Alles zusammen, jetzt in meinem Fall... mit Zündung und allen Filtern, Schläuchen und Kerzen, ca. 230 Euro.

Die Arbeit ist schon sehr anspruchsvoll, vorallem durch die sehr enge Bauform...man kommt garnicht richtig ran an bestimmte Dinge.
Ich besitze ein Ultraschallbad und Synchro-Uhren, sowie eine kleine beheizte Werkstatt. Also schon ziemlich gute Bedingungen.
Ich baue schon seit vielen Jahren an Motoren und Vergasern, es ist schon nicht ohne.

Gerade weil man sich auf die Maschine setzt und sich zu 100 Prozent auf seine Arbeit verlassen muss.

Gruß

3PA

PS:(Ich kann die Anleitung gerne viel genauer machen, aber dann brauche ich noch etwas mehr Zeit. Vielleicht mache ich es auch in eine PDF, dann sind die Bilder fest.)

Benutzeravatar
Zauberer
Administrator
Beiträge: 22083
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Zauberer » 21.04.2015, 07:27

3PA hat geschrieben: PS:(Ich kann die Anleitung gerne viel genauer machen, aber dann brauche ich noch etwas mehr Zeit. Vielleicht mache ich es auch in eine PDF, dann sind die Bilder fest.)

das wäre eine tolle Arbeit und ganz bestimm hilfreich für viele Andere hier im Forum.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

lotti2008
Gelegenheitsfahrer
Beiträge: 145
Registriert: 12.03.2015, 09:30
Wohnort: Nettelbeck
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon lotti2008 » 21.04.2015, 09:40

Klasse Arbeit werde ich als Muster für meine Winterbauphase nutzen ein dickes Danke für die ganze Mühe mit deinen Bilder sehr hilfreich

Freue mich da auf deine PDF Datei


LG
ZZR600, E-Modell Bj. 93 mit 56000 KM auf dem Tacho

Wer später bremst fährt länger schnell [-o<

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 05.05.2015, 21:57

Hallo,

wie versprochen, die PDF zum Überholen eines ZZR-Vergasers.

Es ist die erste Version, wenn mir Fehler auffallen, dann werde ich die PDF eventuell nochmal überarbeiten.

Montage-eines-ZZR-600-Vergasers.pdf

Besten Gruß

3PA

funky
Fingerwundschreiber
Beiträge: 407
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon funky » 06.05.2015, 20:46

Danke für die PDF!
Bild

ZX9R EF

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 06.05.2015, 22:15

Hallo,

sehr gerne... hat Spaß gemacht, sie zu schreiben.

Wenn Fragen, Anregungen, Fehler oder Wünsche sind, dann bitte ran damit.

Besten Gruß

3PA

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 537
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon dr.gonzo » 07.05.2015, 07:44

Boah die Anleitung =D> =D> =D> Kannste schon fast als Bachelorarbeit einreichen ^^
Habse nur mal überflogen, danke für die Arbeit!

Noch ne Frage und ne Antwort für dich.

Woher kam die Änderung der Schwimmerhöhe meinst du? Bin immer davon ausgegangen, da tut sich nie was allein, solang man nicht grobmotorisch da rummengt.

leeraufschrauben auf 1,5 ist Richtwert fürs D-Modell, 2,5 fürs E-Modell, daher kommt das. aber im endeffekt halt einstellungssache
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
zwille
Fingerwundschreiber
Beiträge: 466
Registriert: 13.05.2008, 20:04
Wohnort: Bremen
Motorrad Typ: ZZR 600 E - EZ 1996
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon zwille » 07.05.2015, 09:44

3PA hat geschrieben:Hallo,

sehr gerne... hat Spaß gemacht, sie zu schreiben.

Wenn Fragen, Anregungen, Fehler oder Wünsche sind, dann bitte ran damit.

Besten Gruß

3PA


Ich hab es eben auch erstmal nur überflogen, aber trotzdem: Bombe! Besten Dank dafür.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22083
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Zauberer » 17.05.2015, 19:21

Ich habe jetzt diese super Anleitung zu einem Tutorium gemacht und hoffe, der Autor hat nichts dagegen einzuwenden.

Tutorium Vergaser überholen
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Morsi
ZZR-Mitglied
Beiträge: 169
Registriert: 01.06.2014, 00:42
Wohnort: Gerolzhofen
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon Morsi » 17.05.2015, 22:44

Ich habe die jetzt auch nur kurz überflogen, eine wirklich super Arbeit die du gemacht hast, wenn ich im nächsten Winter meinen Vergaser revidieren will wird mir deine Anleitung sehr hilfreich sein. Danke dafür
ZZR 600 E BJ:95 68,5TKM

Fehlende PS, werden durch Wahnsinn ersetzt ;)

3PA
Fahrschüler
Beiträge: 24
Registriert: 05.04.2015, 01:33
Wohnort: Halle
Status: Offline

Re: Läuft nur bis 10 tausend Umdrehungen

Beitragvon 3PA » 17.05.2015, 23:07

Es freut mich wirklich sehr, dass meine Anleitung hilft.
Ich bin selbstverständlich mit dem Tutorium einverstanden.

Gruß
3PA


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast