Standgasprobleme mit und ohne Tank

Rund um den Motor der ZZR 600
Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 08.11.2014, 16:12

Hallo,
meine ZZR läuft seit einiger Zeit nicht mehr richtig. Nachdem wir die neuen Kerzen erneut gegen neue Kerzen getauscht haben und der erste Zylinder dann mal leer war lief sie eigentlich auch wieder recht gut. Jetzt kommt das koriose: wenn der Tank draufliegt, da wo er hingehört, läuft sie kurze zeit gut und fängt dann an zu stottern und geht aus.
Nimmt man den Tank dann runter und startet dann dauert er 4 ; 5 ; 6 gasstöße und sie läuft wieder rund.
Wenn man den Tank anschließt und daneben hält kann sie sich nicht recht entscheiden ob sie stottern oder rund laufen will.

Kann das ganze an der Benzinpumpe liegen? Eventuell ist es ja noch wichtig das die versuche mit offener Ansaugung gemacht wurden sind.

Ich hoffe das einer eine einfache Lösung hat das ich mir einen teuren Werkstatt aufenthalt sparen kann.

Ich Danke schonmal
tachmann
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1137
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Scaz0r » 08.11.2014, 18:02

Hast du schonmal geguckt ob die Schläuche knickfrei verlegt sind?

Gerade der Schlauch der von der Öffnung des Reserve-Siebs kommt knickt bei mir z.B. gerne mal ein, bzw. der Tank liegt dann darauf.
Bild Bild Bild

Bild

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 08.11.2014, 18:21

ja die Schläuche sind soweit alle knickfrei
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1137
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Scaz0r » 08.11.2014, 18:28

Ach jetzt lese ich erst dass sie unrund läuft wenn man den tank anschließt.

Und vorher hattet ihr nur eine Flasche o.Ä. angeschlossen?

Schonmal geschaut ob die Siebe im Tank intakt sind? Und ob alle Schläuche frei sind? Benzinhahn eventuell auch mal auseinander nehmen (eine Schraube).
Kingt fast so als wäre etwas verstopft.
Benzinfilter?
Bild Bild Bild

Bild

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 08.11.2014, 18:48

wenn der Tank ab ist hatte sie keine weitere Spritzufuhr, nur das was noch im System war.
Die Leitungen sind frei, den Benzinfilter durchgepustet und der Benzinhahn fließt.
Aber was für Siebe im Tank?
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1137
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Scaz0r » 08.11.2014, 18:54

Guck mal von oben in den Tank, da siehst du zwei Siebe.

Wenn der Tank leer ist kannst du die auch rausholen. Das sind die beiden Schrauben von unten wo die Schläuche dran befestigt sind. Vielleicht sind die zugesetzt.
Bild Bild Bild

Bild

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 08.11.2014, 19:06

Danke dir werd ich morgen mal nachschauen aber wie kann sich da was bei klarem Sprit zusetzen oder verstopfen?
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1137
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Scaz0r » 08.11.2014, 19:15

Bei mir ist es der Fall dass der Lackierer, der meine Verkleidung mit Tank lackiert hat ein Vollidiot war und die letzte Schicht Klarlack ohne Abdecken der Öffnung draufgeschmiert hat. Das wird jetzt alles vom Benzin aufgelöst und setzt sich langsam aber sicher an den Sieben ab.

Wenn die Probleme auftauchen, wenn der Tank angeschlossen wird, muss die Ursache irgendwo am Tank liegen, dass eine Leitung nicht ganz frei ist.

Wobei ich nicht glaube, dass sofort nach Anschließen des Tanks direkt das Stottern beginnt. Ich habe heute die letzte Fahrt der Saison gemacht (vielleicht :oops: ) und vor Abstellen der Maschine den Benzinhahn auf OFF gedreht. Ich musste dann noch 3 Runden um den Block drehen, bis sie dann doch endlich das Stottern begonnen hat.. Und ich bin nicht mit 5 km/h hergerollt sondern normal im Verkehr gefahren.

Die Benzinpumpe kann man auch so testen, wenn man sie direkt an die Batterie anschließt, das müsste hier irgendwo im Forum auch noch stehen. Da habe ich mich noch nicht mit auseinander setzen müssen.
Bild Bild Bild

Bild

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 08.11.2014, 20:24

Ich könnte gegebenfalls morgen noch ein Video machen, vielleicht hört man da noch was raus.
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Oppa
Forengott
Beiträge: 10924
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Oppa » 09.11.2014, 12:02

zwar eher unwahrscheinlich, aber hast Du mal geprüft, was passiert, wenn Du bei angeschlossenem Tank den Tankdeckel öffnest?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 09.11.2014, 13:05

das haben wir auch ausprobiert und es passiert das selbe
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 09.11.2014, 15:15

kann es möglich sein das die Membran in der Pumpe kaputt ist und die dadurch nicht mehr genug in die Vergaser drückt wenn der Sprit vom Tank mit drauf drückt?
Bj: 98
km: ca. 48000
Leistung: 98PS

KawaThomas
Anfänger
Beiträge: 60
Registriert: 20.07.2014, 15:25
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon KawaThomas » 10.11.2014, 18:18

Hallo,

bin ich hier richtig ? Wie komm ich denn zum Hauptbahnhof ?

Jetzt mal Spaß bei Seite. Dein Tank ist unschuldig, genauso wie deine Benzinpumpe. Also Tank bei Seite legen und lass deine Benzinpumpe in Ruhe, bevor du sie grundlos zerlegst :!: :!: :!:
Das Problem, das du hast ist deine Schwimmerkammer. Wie du schon geschrieben hast war der erste Zylinder mit Benzin gefüllt. Diese Schwimmerkammer solltest du mit einem Reparatursatz, der um die 20 - 25 Euro kostet, instand setzen, wenn es nur der erste Zylinder ist, wie ich von deinem Schreiben ersehen kann.

Warum ist das so ? Ohne Benzintank läuft der Motor. Die Benzinpumpe ist in dem Moment drucklos zum Vergaser. Vorhandener Sprit, der in der Vergaserkammer steht, wird verbrannt und der Motor läuft. Klemme ich den Benzintank an, setze ich den Vergaser unter Druck. Wenn jetzt die Schwimmerkammer durch das Schwimmernadelventil nicht richtig abgedichtet wird, läuft Benzin in den Zylinder und der Zylinder säuft im wahrsten Sinne des Wortes ab. :idea:

Also ganz einfach: überprüfe anhand von Tankanklemmen, welcher Zylinder mit Sprit geflutet wird. Diesen Vergaser mit einem Reparatursatz instand setzen. Bei der Zerlegung ist natürlich darauf zu achten, dass auch alles wieder richtig und sachgemäß beim Zusammenbau verbaut wird. Nicht einfach kopflos zerlegen [-X

Und dann wird auch dein Maschinchen wieder laufen.

Gruß KawaThomas

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 10.11.2014, 21:47

gibt es da bei den Reparatursätzen verschiedene Qualitäten oder sind die im Grunde alle gleich, da bei manchen mehr und bei manchen weniger Teile bei sind?
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Zauberer
Administrator
Beiträge: 22010
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Zauberer » 10.11.2014, 21:54

tachmmann hat geschrieben:gibt es da bei den Reparatursätzen verschiedene Qualitäten oder sind die im Grunde alle gleich, da bei manchen mehr und bei manchen weniger Teile bei sind?

du brauchst in erster Linie das Schwimmernadelventil.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Mantis
gebannt
Beiträge: 204
Registriert: 07.07.2013, 07:29
Wohnort: Rheinland-Pfalz
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Mantis » 10.11.2014, 22:20

Von denen habe ich immer einen satz als Ersatz auf Lager liegen. Schwimmer schwimmernadeln Dichtungen Sieb und deckel

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 14.03.2015, 16:48

Nach langer Zeit und einigen Testkilometern kann ich sagen das es eine Mischung aus mehreren Sachen war. Zum einem waren die Schwimmernadelventile nicht mehr richtig dicht, aber was das ganze erst richtig ausgelöst hatte war die Benzinpumpe. Da ich das in einer Werkstatt hab machen lassen hatten die nach dem testen mit vier neuen Schwimmernadelventilen die Benzinpumpe ausgebaut, da alle 4 Zylinder überliefen mit neuen Ventilen und ohne Pumpe läuft alles so weit. Mir wurde gesagt das funktioniert wie 2 Eimer und nen Schlauch.
Jetzt nach einigen Testfahrten läuft wieder alles soweit rund bis zu einem Punkt. Ab einer Geschwindigkeit von ca. 180 km/h fällt die Drehzahl sowie Geschwindigkeit nach ca. 20 Sekunden ab und nimmt auch kein Gas mehr an wenn die Geschwindigkeit auf ca. 140 km/h fällt. Was bei weniger passiert hab ich nicht wirklich getestet, weil ich dann schon rechts rangefahren bin und da läuft sie wieder im Stand.
Da ich glaube das die Pumpe an sich funktioniert denke ich das das Benzinpumpenrelai nicht mehr richtig schaltet, also gibt den Befehl zum Pumpen aber nicht das auch mal wieder aufgehört werden soll zu Pumpen.
Kann man das Relai irgentwie prüfen?
Bj: 98
km: ca. 48000
Leistung: 98PS

wanted
Fahrschüler
Beiträge: 11
Registriert: 24.06.2015, 20:29
Wohnort: Neulengbach
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon wanted » 28.06.2015, 09:55

ich hab momentan das problem das auch mein schätzchen sehr zickig ist.ich hab in der werkstatt meine vergaser machen lassen.die sagten sie hätten falsche luft gesaugt.danach lief sie wieder super aber nach ca.2000km fingen wieder die probleme an.kalt stirbt sie immer ab beim stehen bleiben ,springt schlecht an und im warmen zustand läuft sie einigermaßen gut.zusätzlich hat sich mein thermoschalter verabschiedet und der lüfter war beurlaubt,was zur folge hatte das sie sehr warm wurde.also zerlege ich mein baby und nehme auch den tank runter.ich lege ihn quer oberhalb der batterie und lass ihn angeschlossen.die airbox entferne ich vollständig weil ich die vergaser kontrollieren möchte.als ich dann den thermoschalter überprüfen will,starte ich und siehe da...sofort angesprungen läuft super rund,nimmt gas wunderbar an.jetzt frag ich mich warum läuft die so gut ohne airbox.darum überlege ich ob ich nicht auch offen ansaugen lasse.jedenfalls kenn ich das problem noch nicht,aber ich arbeite daran.

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon tachmmann » 28.06.2015, 12:02

.die airbox entferne ich vollständig weil ich die vergaser kontrollieren möchte.als ich dann den thermoschalter überprüfen will,starte ich und siehe da...sofort angesprungen läuft super rund,nimmt gas wunderbar an.jetzt frag ich mich warum läuft die so gut ohne airbox.darum überlege ich ob ich nicht auch offen ansaugen lasse.

Sind die Lufteinlässe denn frei, also die in der Frontverkleidung?
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Oppa
Forengott
Beiträge: 10924
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Standgasprobleme mit und ohne Tank

Beitragvon Oppa » 28.06.2015, 15:25

...und was spricht der Luftfilter in der Airbox? Wie ist denn Deine Choke-Stellung in der jeweiligen Betriebsphase?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast