Laute Schaltgeräusche, unsauberes Schalten

Rund um den Motor der ZZR 600
Benutzeravatar
Schnibbelwind
ZZR-Mitglied
Beiträge: 163
Registriert: 28.10.2013, 10:07
Motorrad Typ: ZZR-600 E *93
Status: Offline

Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Schnibbelwind » 14.10.2014, 11:54

Moin,
in letzter Zeit lässt sich meine ZZR unsauber schalten und vom 1. in den 2. gibt es ein lautes Schaltgeräusch.
Im warmen Zustand wird es weniger. Öl: Motul 10w40 Teil-Syn.

Habe gelesen das es an der Kupplungseinstellung liegen sollte.
Wie sieht eine richtig eingestellte Kupplung aus?

Bei gezogener Kupplung kann ich nur mit kraft das Hinterrad stoppen...

Vielleicht hat ja einer eine Idee :)
ZZR 600 E *93, 36tKM, ohne Ram-Air, ohne Sekundärluftsystem, abgestimmt mit Lambda-Sonde (seit 11tKM)

Meine Bilder von der ZZR 600
https://drive.google.com/folderview?id=0B65R3i8NUwsEfjB4cWs4MG1tMU9tSGVWX3RiM0JzcXNhMC1OSFB2aDRtUXlQc2hCb2FOZVU&usp=sharing

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1448
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon rate.mal » 14.10.2014, 14:41

Viel zum Einstellen hast du nicht.
Idealerweise hast du 1-2mm Spiel am Kupplungshebel.
Daß sich das Hinterrad schwer drehen läßt bei kaltem Öl ist Normal.

Hast du das Öl kurz vorher erst gewechselt, oder ist es schon länger drin?
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Zauberer » 14.10.2014, 17:45

Und wie voll hast du den Ölstand gemacht?
Ich musste feststellen, wenn unter Halb drin ist, werden die Schaltungen lauter.
Also mehr ist in dem Fall besser. Das Öl sollte okay sein.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1448
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon rate.mal » 19.10.2014, 19:33

Hat sich denn hier etwas getan, oder bleibt es bei deinen Fragen ohne auf die anderen zu Antworten?
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Schnibbelwind
ZZR-Mitglied
Beiträge: 163
Registriert: 28.10.2013, 10:07
Motorrad Typ: ZZR-600 E *93
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Schnibbelwind » 19.10.2014, 19:37

Sorry, war etwas sehr beschäftigt
Ne das Öl ist schon länger drin
Hab den Trick mit dem vorbelasten der Gänge probiert und das hat es etwas ruhiger gestaltet
Bin noch mit kupplungseinstellungen an Rum probieren
ZZR 600 E *93, 36tKM, ohne Ram-Air, ohne Sekundärluftsystem, abgestimmt mit Lambda-Sonde (seit 11tKM)

Meine Bilder von der ZZR 600
https://drive.google.com/folderview?id=0B65R3i8NUwsEfjB4cWs4MG1tMU9tSGVWX3RiM0JzcXNhMC1OSFB2aDRtUXlQc2hCb2FOZVU&usp=sharing

Benutzeravatar
Raptor-Flyer
ZZR-Mitglied
Beiträge: 169
Registriert: 07.03.2014, 15:07
Motorrad Typ: ZZR 600 E '94; ZX-9R '98
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Raptor-Flyer » 20.10.2014, 15:36

Laute Schaltgeräusche habe ich auch, aber ich werde nächste oder übernächste Woche eh 'nen Ölwechsel machen und dann mal berichten, ob sich was gebessert hat :)
ZZR 600 E BJ '94 65.XXX Km 48 PS
ZZR 600 E BJ '94 62.XXX Km 98 PS in Restauration
ZX 900 C BJ '98 56.XXX Km 143 PS

Benutzeravatar
Schnibbelwind
ZZR-Mitglied
Beiträge: 163
Registriert: 28.10.2013, 10:07
Motorrad Typ: ZZR-600 E *93
Status: Offline

Re: AW: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Schnibbelwind » 21.10.2014, 08:21

Bei mir kommt langsam ruhe ins Getriebe.
Dafür musste ich die Kupplung so stramm stellen das sie kein Spiel mehr hat und die Kupplung bei ca. 65-70% des Hebelweges einkuppelt.
Die Neutralstallung lässt sich jetzt noch besser einlegen.
Kehrseite, wenn man zwischen kuppeln und schalten 1 sec. Verstreichen lässt ist das Getriebe etwas hakelig beim schalten.
Ich beobachte das jetzt mal so weiter.
Was haltet ihr von diesen Zustand?
Oder lassen sich eure Getriebe wie Honda's schalten :D
ZZR 600 E *93, 36tKM, ohne Ram-Air, ohne Sekundärluftsystem, abgestimmt mit Lambda-Sonde (seit 11tKM)

Meine Bilder von der ZZR 600
https://drive.google.com/folderview?id=0B65R3i8NUwsEfjB4cWs4MG1tMU9tSGVWX3RiM0JzcXNhMC1OSFB2aDRtUXlQc2hCb2FOZVU&usp=sharing

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Oppa » 21.10.2014, 16:42

Die Kupplung sollte eigentlich nach ca. 1cm Hebelweg greifen.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1448
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon rate.mal » 21.10.2014, 17:34

@Oppa
Hier geht es aber eher darum, warum sie nicht richtig trennt.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Oppa » 23.10.2014, 00:11

na ja, hier geht es wohl vor allem darum, dass im ganzen System der Wurm drin ist und - so wie sich das liest - an Symptomen rumgedoktert wird, in der Hoffnung mit dem Wegschminken der Symptome die Krankheit zu heilen. :-k
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Schnibbelwind
ZZR-Mitglied
Beiträge: 163
Registriert: 28.10.2013, 10:07
Motorrad Typ: ZZR-600 E *93
Status: Offline

Re: Laute Schaltgeräusche, unsauberes Schalten

Beitragvon Schnibbelwind » 23.10.2014, 06:45

Nur was ist dann der Auslöser, wenn nicht die kupplungseinstellungen?
ZZR 600 E *93, 36tKM, ohne Ram-Air, ohne Sekundärluftsystem, abgestimmt mit Lambda-Sonde (seit 11tKM)

Meine Bilder von der ZZR 600
https://drive.google.com/folderview?id=0B65R3i8NUwsEfjB4cWs4MG1tMU9tSGVWX3RiM0JzcXNhMC1OSFB2aDRtUXlQc2hCb2FOZVU&usp=sharing


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast