Nocheinmal Leistungsloch 600D

Rund um den Motor der ZZR 600
600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 07.09.2014, 10:27

Hallo Leute,
Bestimmt werden sich der ein oder andere aufregen oder sagen suche benutzen. Ich habe nicht nur einmal die suche benutzt und auch was gefunden aber dies beantwortet nicht meine frage. Also zu meiner eigentlichen Frage :)
Das altbekannte Problem leistungsloch 6000 bis 8000rpm.
Gibt es irgendeine Möglichkeit oder jmd der das Loch verbannen konnte. I muss noch n halbes jahr 34ps fahren. Und das Moped lässt im besten willen nicht zu das ich im 6 Gang schneller wie 120 fahre was für eine gemütliche längerer Tour unabdingbar ist. Und wie ihr(nehme ich an) wisst is es nicht so angenehm über 200km im 4 Gang bei 9000rpm 120 zu fahren wenn man noch 2 gänge übrig hat. Genauso wie offen. Habe ich dieses besagte leistungsloch im 5&6 Gang. Lässt mir nicht zu im 6Gang durch zu beschleunigen

Abhilfe schaffen: nützt es etwas den schnorchel am luffikasten zu entfernen oder das Moped größer zu bedüsen. Anderer luftfilter drauf oder ist es überhaubt nicht möglich kostengünstig dieses Problem zu verbannen. Ich persönlich mag eig nicht besonders daran zum zu basteln da ich das Moped vom händler hab und noch 6mon Gewährleistung der aber nicht in der lage ist das Problem zu lösen bzw mir weiß machen möchte es gäbe kein Loch und sie zieht einwandfrei durch. Sollte es doch eine Möglichkeit geben mit größeren Änderungen daa Problem zu verbannen werde ich auf die Gewährleistung zu verzichten. Nachtrag: vergaser wurde gesäubert & synchronisiert

Vlt denkt ihr euch jetzt dieser Schlaumeier oder sonsd was wegen meiner vorschläger oben. Aber diesbezüglich habe ich leider in den anderen "leistungsloch threads" nichts gefunden.
Mit freundlichen grüßen Flo ;)

Update:
Letzendlich wa der luffi im popo, neue nicht originale luftfiltermatte rein gemacht dann zum test ohne schnorchel. War sie im 6. Gamg bei 6000/120kmh angenehmer zum fahren dafür ab 10000 ein einziges geruckel. Danach wieder schnorchel drauf bei ab 10k wieder normal dafür bei 6k schlimmer wie mit dem kaputten. Keine falschluft. Nun was haltet ihr davon mal den luffi wegzulassen? Bin da imma ein bisschen skeptisch dabei
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1137
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Scaz0r » 08.09.2014, 16:56

Lass den Luffi ruhig weg und dafür alle Insekten, angesaugte Partikel etc in den Verbrennungsraum.... is bestimmt total cool! Warum haben die Ingenieure überhaupt einen Luffi eingebaut? Stört doch eh nur den Staudruck!!!


:roll: :roll:

neue nicht originale luftfiltermatte rein gemacht


Warum?

Und was für eine soll das sein?
Der Luftdurchfluss ist schon wichtig, und ein anderer Luftfilter lässt eventuell mehr/weniger Luft durch, was beides schlecht sein kann (Gemisch).

Vergaser schonmal angeguckt?
Vorgeschichte vom moped? Lange gestanden? Nur kurzstrecken?

Und: ein gedrosseltes moped ist langsam. Fertig Ende aus. Im legalen Bereich wird da nichts schneller.
Bild Bild Bild

Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Oppa » 09.09.2014, 00:08

Na ja, 120 km/h ist schon arg mager, meiner Meinung auch für 'ne 'D'. Alle an der Leistungsentfaltung Beteiligten mal durchgecheckt (Ventile, Zündung, Vergaser, Luftzufuhr)?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Stingray
Anfänger
Beiträge: 59
Registriert: 06.04.2013, 18:37
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Stingray » 09.09.2014, 07:21

Wenn man einen Motor auf ein Drittel seiner Leistung kastriert, läuft er halt entsprechend bescheiden!

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Zauberer » 09.09.2014, 07:52

Ich bin aber auch der Meinung, dass 120 km/h definitv zu wenig ist. Da liegt irgend etwas Anderes im argen. Wie Opaa schon schrieb, die üblichen Verdächtigen angucken.

Der Hinweis mit der original Filtermatte ist nicht von der Hand zu weisen. Ich hatte mal ein ähnliches Problem mit einer Matte aus dem Zubehör. Mit dem Ding lief sie nicht mehr über 6000 min-1
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 09.09.2014, 12:25

@scaz0r
Ich habe den luftfilter nicht weggelassen sondern nur den schnorchel.
Zündung paast.vergaser synchron. ZK sind neu.
Und nochmal. Die maschine ist offen und geht wenn ich ab den 4. Gang voll ausdrehe 240. Aber nur ab dem 4. Weg also ist es nicht möglich im 5. O. 6. Durch zu beschleunigen weil sie da die 120er/6000rpm grenze nicht drüber dreht

Ein bekannter meinte das sie zu dem zu mager läuft da sie nach einer Vollgas fahrt bei gezogener kupplung noch 20sec 3000rpm drrht und dann ersd wieder auf 1500 runter geht,kann das was mit zu tun haben?
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Mad-Dog » 09.09.2014, 14:26

Das passt aber nicht..
Und nochmal. Die maschine ist offen


Im ersten Post hast Du geschrieben:
Gibt es irgendeine Möglichkeit oder jmd der das Loch verbannen konnte. I muss noch n halbes jahr 34ps fahren.


Somit suggerierst Du zuerst, dass die Maschine gedrosselt ist. Jetzt ist sie offen ?
hast Du sie aufgrund des bekannten Leistungslochs bei der D entdrosselt um weiter zu testen ?

600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 09.09.2014, 17:13

Genau. Ich habe am Anfang die Drossel eingebaut nach ca. 50min fahren wieder ausgenaut.
Also habe ich beim erstwn Post mein Problem im gedtossrlten als auch im offenen Zustand erläutert.
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Xavista » 09.09.2014, 17:56

Was für nen Drosselsatz hast Du da verbaut?
Bestand der aus Scheiben und längeren Federn?
Wenn Du längere Federn verbaut hast - hast Du dann mal gechecked ob die Membranen auch noch richtig sitzen? Sitzt der Vergaser richtig in den Ansaugstutzen. Wurde der Vergaser nach dem Drosseln neu Synchronisiert? (Wenn ja - sind die Unterdruckschläuche wieder richtig drauf?)

600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 09.09.2014, 19:29

Nein, sind nur Verengungen in den Ansaugstutzen.
Hab schon alles mit wd40 abgesprüht.kein Leck.
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Zauberer » 10.09.2014, 07:34

Die Karre kriegt zu wenig Sprit. Da ist irgendwo etwas dicht in deiner Spritzufuhr.

Dann fang mal an am Benzinhahn das Sieb zu reinigen.
Vergaserreinigen; inkl der Siebe im Vergaser.

Ist ein ex Spritfilter verbaut? Original hat das D Model den nicht.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 10.09.2014, 10:31

Ja es ist ein benzinfilter verbaut. Ich Bau den Filter mal aus und probiers dann nochmal
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00

Benutzeravatar
Xavista
Fingerwundschreiber
Beiträge: 399
Registriert: 14.06.2012, 19:21
Wohnort: Düsseldorf
Kontaktdaten:
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Xavista » 10.09.2014, 18:45

also wenn die Maschine ohne Drossel auf 240 kommt wird doch nicht zu wenig Sprit nachkommen.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Zauberer » 10.09.2014, 19:21

Xavista hat geschrieben:also wenn die Maschine ohne Drossel auf 240 kommt wird doch nicht zu wenig Sprit nachkommen.

stimmt. Ist alles etwas durcheinander geschrieben. Hatte ich übersehen die 240 km/h
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 10.09.2014, 19:52

Doch sie läuft zu mager, da wenn ich Vollgas fahren und danach beim auslaufen mit gezogener kupplunhg auf 4000 hochdreht.
Aber wenn ich die Luftschraube an den vergasern rausschraube kann ich sie fetter stellen
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Oppa » 10.09.2014, 22:52

600flo hat geschrieben:Doch sie läuft zu mager, da wenn ich Vollgas fahren und danach beim auslaufen mit gezogener kupplunhg auf 4000 hochdreht...
Also so ähnlich wie bei gezogenem Choke? :-k

600flo hat geschrieben:...Aber wenn ich die Luftschraube an den vergasern rausschraube kann ich sie fetter stellen
Und dann? :-k
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 11.09.2014, 08:57

1. Ich habe die normale luftfilter matte raus getan.
2. Dann ein fein poriges geschirrspülTuch rein getan. Dies lässt mehr Luft durch als der luftfilter.
3. Anschließend Eine Probefahrt gemacht. Erkenntnis: sie läuft viel zu mager. Da sie wie beim obigen Post beschrieben im Leerlauf 4000 dreht
4. alles runter gebaut, vergaser ab und dann die luftregulierschraube auf werkseinstellung gesetzt das heißt 1,75 +- 1/4 Umdrehungen rausgedreht.
5. Wieder zusammegebaut, kurze Probefahrt wurde nachdem nicht besser
6. Luftregulierschraube um weitere 1,5 Umdrehungen rausgedreht
7. Probefahrt
Ergebniss: ich habe bei 6000 - 8000 RPM kein Leistung Loch meh
Jetz ruckelt sie bei 13000 etwas was wiederum heisst das die 1,5 Umdrehungen die ich beim 2 mal rausgedreht habe ein bisschen zu viel waren. Die Kerzen waren vor dem ganzen Vorgang leicht weiß und sind jetzt nach dieser Änderung braun-schwarz dass meine Meinung dass sie jetzt ein bisschen zu fett läuft bestätigt.
Also wenn noch fragen bestehen zu dem nur zu :)
Danke für eure Hilfe ;)
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 532
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon dr.gonzo » 11.09.2014, 10:08

Die Werkseinstellung für D-Modell ist 2,5 Umdrehungen, für E-Modell 1,5 Umdrehungen. (wer lesen kann... :p )
Meine war auch über die Belche hinterm Ansaugstutzen gedrosselt und lief 140-150, Beschleunigung dahin auch im 6ten Gang möglich.
Nachdem ich die Drossel rausgemacht hatte, lief sie zu mager, und ich bemerkte, dass die Gemischschrauben nicht auf Werkseinstellung war.
Eingestellt --> Läuft top, Zündbild braun-schwärzlich.

Du warst also eben bei 3 Umdrehungen anstatt 2,5. Mach ne originale Schaumstoffmatte (Louis 5€) mit Lufi-Öl "getränkt" rein, dreh die Gemischschrauben auf 2,5,
und lass die Schnorchel drin ?! :-k ?! Dann hast du Werkseinstellung. Sag mal wie se dann läuft.

Beid gedrosseltem Möp muss man wohl was am Gemisch ändern (magerer), bin da aber kein Experte und weiß nicht wie viel.
VIEL ERFOLG! :)

EDIT: Ich befürchte es sind 2,5 Umdrehungen für beide Modelle (nach Oppa). Bitte um Bestätigung!
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Mantis
gebannt
Beiträge: 204
Registriert: 07.07.2013, 07:29
Wohnort: Rheinland-Pfalz
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Mantis » 11.09.2014, 16:19

Habe mal ne frage. Hat deine D eine 4in1 dran????

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon Oppa » 11.09.2014, 22:56

dr.gonzo hat geschrieben:...EDIT: Ich befürchte es sind 2,5 Umdrehungen für beide Modelle (nach Oppa). Bitte um Bestätigung!
Nö, habe ich nicht behauptet! Habe an anderer Stelle nur Deine Aussage für die E korrigiert.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

600flo
Fahrschüler
Beiträge: 10
Registriert: 30.08.2014, 12:15
Status: Offline

Re: Nocheinmal Leistungsloch 600D

Beitragvon 600flo » 12.09.2014, 22:02

Nö die originale.
Laut Louis sinds 1,75 +-1/4

Also meinerseits kann der thread geschlossen werden.
Nochmals besten dank für die Ratschläge und Tipps
Meine Babys :
Kawasaki ZZR600D 38.000km
Kawasaki KLR600A 48.000km
Beta REV3 '08

In Production:
Suzuki Rg 80 '93
Sachs Zx 125 '00


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast