"klackern" im Motor

Rund um den Motor der ZZR 600
Benutzeravatar
Locke76
Anfänger
Beiträge: 55
Registriert: 09.08.2011, 22:52
Motorrad Typ: ZZR 600 Bj 97 / ZZR 1100 Bj 00
Kontaktdaten:
Status: Offline

"klackern" im Motor

Beitragvon Locke76 » 07.07.2014, 11:32

Hallo zusammen. Hoffe ihr seid alle gut in die Saison gestartet.
Bevor jetzt einige sich über die Überschrift aufregen :shock: ich weiß, dass das keine Fehlerbeschreibung ist :D

Zum Thema :
Ein Freund hat sich eine 94 gekauft.
Anfangs war alles gut. Nach der ersten Tour tauchte ein Klackern im Motor auf.
Um das Klackern zu beschreiben, wer ein altes Auto hat kennt dieses Geräusch von den Hydrostößeln.
Genau so hört es sich auch an.
Bisher wurde ein neuer Kettenspanner eingebaut und mal ein Ölwechsel gemacht.
Das "klackern" ist jedoch immer noch da.
Beim starten klackert es 5-6 mal laut und wird dann bei Drehzahl leiser.
Vermutung ist jetzt noch eine Pumpe, Kupplungskorb oder ein Pleullager, was wir aber nicht hoffen.

Hat jemand Erfahrungen gemacht ?
Bei solchen "Klackerproblemen" ist halt eine Ferndiagnose immer schwer aber unsere Chracks hier haben meißt eine zündende Idee.
Machen ja jetzt auch schon ne Weile rum damit. Fahren tut sie 1 A nur das Geräusch beunruhigt.

Dank euch schonmal...und immer sauber bleiben :)
Bild

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: "klackern" im Motor

Beitragvon Mad-Dog » 07.07.2014, 11:39

Klappersacki - wann wurden denn zuletzt die Ventile eingestellt an der Kiste ?

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: "klackern" im Motor

Beitragvon Matrix » 07.07.2014, 11:43

Wie du schon selber sagst...Ferndiagnose ist immer schwierig. Kannst du denn einigermaßen einschätzen wo genau das Klackern her kommt.?? Wie schaut es zB. mit den Ventilen aus? Wann eingestellt?
Wenn es ein Lager wäre, dann klingt das mehr dumpf und kommt von unten heraus.
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Locke76
Anfänger
Beiträge: 55
Registriert: 09.08.2011, 22:52
Motorrad Typ: ZZR 600 Bj 97 / ZZR 1100 Bj 00
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Locke76 » 07.07.2014, 12:11

Sorry, mein Fehler.
Ventile und Sync wurden im Rahmen des Kettenspanners gleich mit gemacht.
Von der Seite also alles gecheckt.
Es ist eher ein dumpfes Klackern. Nicht so als würde ich mit Metall auf deinen Aludeckem klopfen
sondern eher mit Metall auf ein dickwandiges Gussmetall.
Geräusch kommt von der rechten Seite. Höher als Kupplung aber Metall überträgt halt auch :D
Bild

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: "klackern" im Motor

Beitragvon Matrix » 07.07.2014, 14:18

Wenn du da jetzt ausschliesen willst das es von einem Pleul oder Kurbelwellen-Lager kommt, bleibt dir nichts anderes übrig als mal das Öl ab zu lassen und die Wanne ab zu bauen. Sollten da so Goldfarbene Abriebe drinn sein, dann ist auf jeden fall ein Lager angefressen. Goldfarben deßhalb weil dann schon das Innenleben einer Lagerschale angegriffen ist. Wenn hier nur einige 100 tel mm verschlissen sind, dann macht sich das durch metalisches Klopfen bemerkbar. Diese Gleitlager sind zwar beschichtet, aber wenn diese Beschichtung mal durch Verschleis weg ist, hat ein Lager zuviel Spiel. Hoffe ja für dich das dies alles nicht der fall ist bei dir, denn sonst kommt die GROßE Operation ins Spiel!

Nur so als Tip......überprüfe auch mal deine Kupplung. Tausche evtl. mal einige Reibelammellen gegeneinander aus, das wirkt sich auch auf die Laufgeräusche aus.!
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Zauberer » 07.07.2014, 14:50

Matrix hat geschrieben: Tausche evtl. mal einige Reibelammellen gegeneinander aus, das wirkt sich auch auf die Laufgeräusche aus.!

Interessant! Gibt es dazu auch eine logische Erklärung.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: "klackern" im Motor

Beitragvon Matrix » 07.07.2014, 14:59

@ Zauberer.... Bei mir wurde die letzten Wochen die Kupplungsgeräusche immer lauter. Das hörte sich schon verboten an. Habe dann die Kupplung zerlegt und einige Lammellen gedreht und von vorne nach hinten getauscht. Und siehe da, die Geräuschentwicklung war wieder wie ich es gewohnt war. Ich habe das einfach mal ausprobiert und hatte erfolg damit. ;) Iss klar...auf so einen Gedanken muß man erst mal kommen !
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Locke76
Anfänger
Beiträge: 55
Registriert: 09.08.2011, 22:52
Motorrad Typ: ZZR 600 Bj 97 / ZZR 1100 Bj 00
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Locke76 » 07.07.2014, 15:01

Erstmal vielen Dank aber mit den Lamellen macht das auch gerade wenig Sinn.
Vielleicht tauscht Du mit mir Lamelle 5 gegen 2 :D
Spass muss sein. Mit dem Abrieb ist ein guter Tip. Leider beim ersten Ölwechsel nicht drauf geachtet.
Bild

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Zauberer » 07.07.2014, 15:23

Locke76 hat geschrieben: Leider beim ersten Ölwechsel nicht drauf geachtet.

beim Ölwechsel wirst du da nichts finden. Die Ölwann ist so riesig, der "Müll" bleibt beim Ölwechsel unten in der Wanne liegen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Locke76
Anfänger
Beiträge: 55
Registriert: 09.08.2011, 22:52
Motorrad Typ: ZZR 600 Bj 97 / ZZR 1100 Bj 00
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Locke76 » 07.07.2014, 17:10

Werde meinen Kumpel nochmal Interviewen.
Danke erstmal.
Bild

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: "klackern" im Motor

Beitragvon Matrix » 07.07.2014, 17:25

Wenn du in der Ölwanne keinerlei Abrieb findest, dann hättest du zuminterst relativ gesehen die Gewissheit, das das Klopfgeräusch nicht zwingend von einem Lager kommt!
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Locke76
Anfänger
Beiträge: 55
Registriert: 09.08.2011, 22:52
Motorrad Typ: ZZR 600 Bj 97 / ZZR 1100 Bj 00
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Locke76 » 07.07.2014, 19:56

Hier mal ein Video von Kawa Tom's Kawa
http://youtu.be/4hCChHle-fE
Bild

Benutzeravatar
Locke76
Anfänger
Beiträge: 55
Registriert: 09.08.2011, 22:52
Motorrad Typ: ZZR 600 Bj 97 / ZZR 1100 Bj 00
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Locke76 » 07.07.2014, 20:23

Hier noch ein Video. Vielleicht hört man das klackern auf dem ein oder andere Video besser.
http://youtu.be/vLUlOW7aEsU
Bild

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2215
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: "klackern" im Motor

Beitragvon Matrix » 07.07.2014, 20:47

Habe mir das Video ein paar mal angehört und würde sagen das das Klackern nicht von den Lagern kommt.
Sonst wäre beim Zwischengas-geben und höherer Drehzahl das Klopfen von unten heraus zu hören.
Klingt auch ziemlich hell das Geräusch und man müßte es echt in Natura hören um weiteres sagen zu können!
wie hoch ist eigendlich deine Leerlaufdrehzahl eingestellt? Wenn der Motor nämlich nur auf 1000 oder weniger Umd. Läuft, dann klingt die Zette nämlich wirklich wie ein Sack voll alter Schrauben!!
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Locke76
Anfänger
Beiträge: 55
Registriert: 09.08.2011, 22:52
Motorrad Typ: ZZR 600 Bj 97 / ZZR 1100 Bj 00
Kontaktdaten:
Status: Offline

Re: "klackern" im Motor

Beitragvon Locke76 » 07.07.2014, 21:12

Es geht ja nicht um mein Baby. Die schnurrt wie ein Kätzchen.
Die Zette ist von einen Freund.
Soweit ich mich erinnern kann läuft sie so um die 1200 u/min

Du machst einem ja schonmal Hoffnung, dass es eventuell doch "nur" der Kupplungskorb oder so sein könnte und nicht das Pleul.
Vielleicht hört noch jemand was raus.
Live ist es schon schwer zu lokalisieren und das wird im Video nicht leichter aber die Hoffnung stirbt zuletzt
Bild


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast