Vergaserreparatur

Rund um den Motor der ZZR 600
Benutzeravatar
KAIUWE
Anfänger
Beiträge: 70
Registriert: 16.06.2014, 15:55
Wohnort: Ennepetal
Status: Offline

Vergaserreparatur

Beitragvon KAIUWE » 29.06.2014, 20:37

Hallo zusammen.
Ich muss wohl oder übel meinen Vergaser überholen.
Es gibt da ja verschiedenen Anbieter bei diesen Rep.-Sätzen.
Wer hat damit Erfahrungen und kann mir sagen was die Sätze so alles beinhalten.
Und welche Marke kann man nehmen ausser KAWA Original..

Gruß
Uwe
Ein Motorrad kann man doch nicht wie ein Kind behandeln!
Es braucht doch Liebe!


ZZR 600 Zx600D Bj.90 Laufleistung 58000km

Benutzeravatar
ElDuderino
Anfänger
Beiträge: 60
Registriert: 31.05.2014, 17:52
Wohnort: Köln
Status: Offline

Re: Vergaserreparatur

Beitragvon ElDuderino » 01.07.2014, 19:59

Hallo,

letzenendes :Nur Neu (Original),ist treu !!!!
Als KFZler würd Ich nur Teile verbauen:
-Original
-Sachs
-LUK
auf jeden Fall im bereich "mechanik"!!!
Keihin wäre interessant.......DIREKT!!!

alternativen aufgrund von Erfahrungen ,werden die "alten Hasen hier haben"!
Warte bis Oppa oder MIB..,zeit hat....

Dann wirds auch :D :D :D

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Vergaserreparatur

Beitragvon Oppa » 01.07.2014, 23:43

Sorry, aber ich habe noch keine Vergaserteile wechseln müssen! [-( Außerdem ist 'Zauberer' hier der Vergaser-Professor! :D
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
KAIUWE
Anfänger
Beiträge: 70
Registriert: 16.06.2014, 15:55
Wohnort: Ennepetal
Status: Offline

Re: Vergaserreparatur

Beitragvon KAIUWE » 24.07.2014, 08:46

Hallo zusammen.
Ich bin mit meiner Zette so langsam am verzweifeln.
Wie schon geschrieben habe ich Vergaserprobleme, die mich mitlerweile verzweifeln lassen.
Ich habe in der Zwischenzeit einiges an den vVergasern gemacht nur laufen will Sie irgenwie nicht richtig.

Gemacht wurde:
Vergaser wurde zerlegt und Ultraschallgereinigt bei unserem Fori Björn. ( =D> hier noch mal Danke für die super reinigung!)
Danach habe ich den Vergaser wieder zusammen gebaut , wobei ich die kompletten Schwimmernadelventile samt Siebe erneuert habe da die Alten nicht mehr zu gebrauchen waren.
Dann wurden die Schwimmerkammerstände überprüft und die waren OK!
Danach habe ich die Drosselklappen optisch auf gleiches Spaltmaß ( Lagerkugelmethode) eingestellt.
Da ich vergessen hatte wieviel Umdrehungen die einzelnen Leerlaufgemischschrauben rausgedreht waren, habe ich alle 2,5 Umdrehungen rausgedreht.

Vergaser habe ich eingebaut .
Dann zunächst Probleme gehabt das die Machiene ansprang.
Mit Starthilfespray klappte es dann aber!
Vergaser Synchronisiert! (99,98% synchron)

Nun läuft Sie gleichmäßig und der Leerlauf ist bei rund 1000 Umdrehungen stabil.
Beschleunigung ist jedoch nicht besonders! ( Im Vergleich zu meiner GPZ500S ein lahmer Vogel.)
In den ersten drei Gängen behaupte ich mal geht es noch, jedoch ist da irgendwie kein Dampf.
Desweiteren ist dann komischer weise im vierten ab 145 fast kein vorankommen mehr und im fünften kommt auch irgendwie nix!

Folgendes habe ich danach geschaut!

Kerzen haben alle Funken ( alle Krümmer Sch.... heiß :lol: )und die Verbrenungsfarbe Rehbraun bis dunkler braun
Der Limaregler wurde von mir gegen einen geprüften von Björn ausgewechselt. Hat aber auch nix gebracht!

Da ich nun das erste mal in meinem Leben einen Vier-vergaser Sychronisiert habe, glaube ich das ich da vielleicht was falsch gemacht habe...
Es ist so das ich meine , das wenn man langssam gas gibt beim syncen , das eingentlich der Unterdruck sinken müßte bis auf null.
Das tut er aber bei mir nicht . Ist das so richtig :?: :?: :?: :?:


Ich weis nicht mehr weiter...
Gruß
Uwe
Ein Motorrad kann man doch nicht wie ein Kind behandeln!
Es braucht doch Liebe!


ZZR 600 Zx600D Bj.90 Laufleistung 58000km

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Vergaserreparatur

Beitragvon Oppa » 24.07.2014, 09:12

Moin,

vorweg:
dass sie bei höheren Drehzahlen nicht wegzieht, kann auch am Zündsystem liegen oder an der Spritzufuhr (wird ja mehr Sprit gebraucht). Über eine mögliche Beteiligung der Ventile am Fehlverhalten müsste ich erst noch mal nachdenken. ;)

Leerlaufdüsen:
wenn ich das bisher hier richtig mitbekommen habe, werden bei der "E" die Nadeln 2...2,5 U'en rausgedreht, bei der "D" nur ca. 1,5.

Synchronisieren:
wirkt sich eigentlich nur auf den unteren Drehzahlbereich aus, vor allem, wenn "sie" kalt ist. Das Synchronisieren selbst wird im Leerlauf vorgenommen (1000...1100 UpM), der während dem Synchronisieren regelmäßig nachgeregelt werden sollte. Wenn Du an einer der 3 Schrauben gedreht hast, solltest Du immer 1...2x kurz am Gasgriff drehen, weil Du auf die Schrauben auch draufdrückst und sich das zurückstellen muss. Bei 2-Zylindermotoren mit getrennten Gaszügen sollte dann auch bei höheren Drehzahlen das Synchronverhalten geprüft werden, ist aber bei unsererm Vergaser wohl nicht nötig (weiß ich auch erst seit kurzem #-o ).
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
haertelthomas
Kurvenheizer
Beiträge: 1346
Registriert: 13.11.2008, 20:16
Wohnort: Rosefeld
Status: Offline

Re: Vergaserreparatur

Beitragvon haertelthomas » 24.07.2014, 09:19

Hast du einen Spritfilter drin? Dann den mal kontrollieren und überprüfen ob sie evtl. Falschluft zieht. Bei laufendem Motor mit Startpilot oder WD40 den Bereich zwischen Vergaser und Motor fett einsprühen. Verändert sich dabei an irgendeiner Stelle das Motorgeräusch, dreht der Motor etwas schneller oder langsamer, dann zieht der Motor an der besprühten Stelle Falschluft.
SCHEISS AUF KÜSSCHEN!!!! GUTEN FREUNDEN GIBT MAN EIN BIER!!!!!

Benutzeravatar
Zauberer
Administrator
Beiträge: 22015
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Vergaserreparatur

Beitragvon Zauberer » 24.07.2014, 09:41

haertelthomas hat geschrieben: ... oder WD40.....

das Öl geht auch? :oops:
I :oops: h nehme dazu immer Bremsenreiniger.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
KAIUWE
Anfänger
Beiträge: 70
Registriert: 16.06.2014, 15:55
Wohnort: Ennepetal
Status: Offline

Re: Vergaserreparatur

Beitragvon KAIUWE » 24.07.2014, 10:45

Hallo zusammen.
Habe eure Tips befolgt !
Bei mir habe ich es mit Startpilot gemacht!
Musste gerade feststellen das im unteren Drehzahlbereich alles Ok ist !
Dann habe ich die drehzahl malauf über 5000 gedreht .
Und siehe da : Am vierten Zylinder muss am Ansaugstutzen was sein!
Habe dann nochmal alle Schellen nachgezogen
Bis ca 4000 no Problem Über 5000 zieht sie da wohl Falschluft da bei besprühen mit Startpilot eindeutige Drehzahlerhöhung!
Sind dann wohl neue Ansaugstutzengummis notwendig.
Kann man die aus dem Zubehör nehmen oder sollte man Orginale nehmen???
Und wie sieht das jetzt mit der Leerlaufschrauben aus.
!,5 Umdrehungen oder 2,5 Umdrehungen als Grundeinstellung bei der D???????

Gruß
Uwe
Ein Motorrad kann man doch nicht wie ein Kind behandeln!
Es braucht doch Liebe!


ZZR 600 Zx600D Bj.90 Laufleistung 58000km

Benutzeravatar
zwille
Fingerwundschreiber
Beiträge: 466
Registriert: 13.05.2008, 20:04
Wohnort: Bremen
Motorrad Typ: ZZR 600 E - EZ 1996
Status: Offline

Re: Vergaserreparatur

Beitragvon zwille » 24.07.2014, 12:42

KAIUWE hat geschrieben:Und siehe da : Am vierten Zylinder muss am Ansaugstutzen was sein!
Habe dann nochmal alle Schellen nachgezogen
Bis ca 4000 no Problem Über 5000 zieht sie da wohl Falschluft da bei besprühen mit Startpilot eindeutige Drehzahlerhöhung!
Sind dann wohl neue Ansaugstutzengummis notwendig.


Ich weiß nicht, ob es bei der Dee genau so ist, wie bei der Eee, gehe aber mal davon aus.
Bei den Schellen ist weniger mehr. Klar, sie dürfen nicht locker sein, aber wirklich auch nicht allzu fest. Denn dadurch zerdrückt man die Stutzen falsch und es gibt erst recht Falschluft. Außerdem müssen die Schellen genau in den Nuten sitzen und neben den Schrauben sind noch so kleine Zacken die in Aussparungen an den Stutzen passen. Diese müssen auch richtig sitzen, sonst gibts Falschluft. Das Problem hatte ich selber schon und es steht so nicht in der Zusammenbau-Anweisung beim Haynes.

Benutzeravatar
haertelthomas
Kurvenheizer
Beiträge: 1346
Registriert: 13.11.2008, 20:16
Wohnort: Rosefeld
Status: Offline

Re: Vergaserreparatur

Beitragvon haertelthomas » 24.07.2014, 16:34

Zauberer hat geschrieben:
haertelthomas hat geschrieben: ... oder WD40.....

das Öl geht auch? :oops:
I :oops: h nehme dazu immer Bremsenreiniger.


ist egal, hauptsache du nimmst etwas was den Motor deutlich besser oder schlechter laufen lässt, damit man einen Unterschied merkt.



schau dir doch erst mal den Dichtgummi vom Ansaugstutzen an. Evtl reicht es ja den zu tauschen.
SCHEISS AUF KÜSSCHEN!!!! GUTEN FREUNDEN GIBT MAN EIN BIER!!!!!


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast