Kettenspanner defekt ????

Rund um den Motor der ZZR 600
Benutzeravatar
KAIUWE
Anfänger
Beiträge: 70
Registriert: 16.06.2014, 15:55
Wohnort: Ennepetal
Status: Offline

Kettenspanner defekt ????

Beitragvon KAIUWE » 27.06.2014, 08:51

Hallo zusammen.
Ich habe nach dem der Motor jetzt endlich angesprungen ist und so lala läuft folgende Frage.
Kann es sein das der Steuerkettenspanner gewechselt werden muss.??
Motor macht im Kopfbereich da für mich schon fast Kawa typische Klicker und Rasselgeräusch. Ab einer Drehzahl von ca. 2400 Umdrehungen wirds dann leise.
Allgemein ist das Geräusch eben im Leerlaufbereich 950 bis 1200 Umdrehungen arg laut.

Desweiteren frage ich mich auch ob es am Ölwechsel liegen kann, da ich nicht weis welches Öl der Vorbesitzer immer wenn genommen hat.
Ich habe 10W40 teilsyn von POLO drin. Nicht das dadurch bedingt der Öldruck nicht ausreichend ist und diebezüglich das Klackern kommt. Es wurde hier irgendwo mal erwähnt das das falsche Öl auch zu problemem führen kann. Mein Motor hat knapp 55tsd gelaufen.

So macht es auf jeden Fall keinen Sinn mit der kleinen ne Tour zu fahren.


Gruß

Uwe
Ein Motorrad kann man doch nicht wie ein Kind behandeln!
Es braucht doch Liebe!


ZZR 600 Zx600D Bj.90 Laufleistung 58000km

Benutzeravatar
can2abi
Super-Can
Beiträge: 7201
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Kettenspanner defekt ????

Beitragvon can2abi » 27.06.2014, 10:46

hab das gleiche öl drinne,
hab viel klackern und rasseln
hab über 80000 drauf

8) meinst du nicht, das du die flöhe husten hörst????? ;) fahr das dingen nu endlich :lol:
ich war früher honda fahrer, kannte nur leise motoren, das hat sich, seit dem ich kawa fahre geändert :lol:

nein, eine 100% antwort wird dir hier keiner geben, denn wenn dein motor schon einen knacks hat und es macht aufgrund einer ölempfehlung "wuuummms" , wer is dann schuld :oops:

hast du keinen aus dem forum in deiner nähe??? der sich das mal unverbindlich anhören könnte???
und tja, wenn du beim harz treff dabei gewesen wärst, hättest du vielleicht antworten gekriegt :p
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Kieler Razzer
Anfänger
Beiträge: 77
Registriert: 09.05.2014, 20:12
Status: Offline

Re: Kettenspanner defekt ????

Beitragvon Kieler Razzer » 27.06.2014, 12:32

meine erzählt mir auch immer haarstreubende geschichten im unteren drehzahlbereich und trink dabei 10w40 mineralisch. das soll nicht heissen das alles pikobello ist, kann aber typisch sein und stille post hat auch so ein motörchen drauf. alles kann nichts muss

ZiemlichZügigerRacer
Fingerwundschreiber
Beiträge: 303
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Kettenspanner defekt ????

Beitragvon ZiemlichZügigerRacer » 27.06.2014, 19:34

Hi Uwe,

Hier hast du mal was zum vergleichen: Meine ZZR :D

https://www.youtube.com/watch?v=Op6_m1XabUU" onclick="window.open(this.href);return false;

Am Öl wird es nicht liegen.

Benutzeravatar
KAIUWE
Anfänger
Beiträge: 70
Registriert: 16.06.2014, 15:55
Wohnort: Ennepetal
Status: Offline

Re: Kettenspanner defekt ????

Beitragvon KAIUWE » 27.06.2014, 20:15

Also ...
Bin dann heute mal gefahren und habs mal angegangen.
Ist ja die erste ZZR die ich fahre.
Also fürn Anfang hab ich mir gedacht machse mal bei 200kmh Schluss.
Aber es wurden dann 220 bei der Jungfernfahrt.
Hab gemerkt das Sie noch will... Aber den Rest spar ich mir für später. Wenn ich die kleine nen bissel besser kenne.
Gruß

Uwe
Ein Motorrad kann man doch nicht wie ein Kind behandeln!
Es braucht doch Liebe!


ZZR 600 Zx600D Bj.90 Laufleistung 58000km


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast