Kaltstart mit 2 Zylinder

Rund um den Motor der ZZR 600
Benutzeravatar
Sosi65
Fahrschüler
Beiträge: 12
Registriert: 22.11.2010, 17:35
Wohnort: 89290 Buch
Status: Offline

Kaltstart mit 2 Zylinder

Beitragvon Sosi65 » 08.05.2014, 15:42

Hallo Leute !

Ich brauche eure Hilfe.
Mein Motor springt, wenn er kalt ist nur mit 2 Zylinder an. :cry: Komisch ist dabei das, der Drehzahlmesser bewegt sich nicht. Nach Ca. 20-30 sec. läuft Sie normal auf 4 Zylinder. Im warmen Zustand habe ich das Problem nie. Nach dem ich die Zündkerzen gewechselt habe, (alte 3t Km drin gewesen, Zylinder 1-4 ganz schwacher Funk) war alles wieder in Ordnung. :D
Am Samstag wollte ich losfahren, dann ist Sie wieder nur mit 2 Zylinder ansprungen. :cry:
Was kann das sein? Für jeder Tipp bin ich dankbar.

Viele Grüsse

Benutzeravatar
Zauberer
Administrator
Beiträge: 22015
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Zauberer » 08.05.2014, 15:53

Wenn du weißt, dass sie nur auf 2 Zylinder läuft, weißt du doch auch bestimmt welche Beiden es sind.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Sosi65
Fahrschüler
Beiträge: 12
Registriert: 22.11.2010, 17:35
Wohnort: 89290 Buch
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Sosi65 » 08.05.2014, 21:36

Ich glaube das 2-3 laufen , weil der Drehzahlmesser laut Rep.-Buch von 1-4 die Inpulse kriegt und der bewegt sich nicht.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22015
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Zauberer » 08.05.2014, 21:40

ich würde sagen, dein Fehler liegt an der Kombination 1-4. Aber da wirst du auch schon selber drauf gekommen sein.
Also, Zündkabel, Stecker, Zündspule (in Fahrtrichtung die linke).
Stecker durchmessen, Zündkabel erneuern.
Wenn das nicht hilft, die Zündspulen untereinander tauschen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Sosi65
Fahrschüler
Beiträge: 12
Registriert: 22.11.2010, 17:35
Wohnort: 89290 Buch
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Sosi65 » 08.05.2014, 22:09

Danke für die schnelle Antwort. Ich werde Stecke , Kabel durchmessen. Aber was ist anderes nach 20-30 sec. ? Dann laufen alle 4 Zylinder. Wenn ich Sie kurz darauf abstelle und wieder starte ,dann ist
alles normal.

Benutzeravatar
zwille
Fingerwundschreiber
Beiträge: 466
Registriert: 13.05.2008, 20:04
Wohnort: Bremen
Motorrad Typ: ZZR 600 E - EZ 1996
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon zwille » 08.05.2014, 22:59

Moin.

Ich lese oft davon die Kabel etc. "durchzumessen", frage mich dann als Elektrik-Analphabet aber oftmals: Wie?

Auf Widerstand? Oder die Spannung, die beim Zünden am Stecker ankommt? Oder noch was anderes?

Beste Grüße
zwille

Benutzeravatar
Zauberer
Administrator
Beiträge: 22015
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Zauberer » 08.05.2014, 23:03

zwille hat geschrieben: Auf Widerstand?

Genau, auf Wiederstand.
Die Kabel sollten annähernd 0 Ohm haben. Da sind es mehr die Kontakte zum Stecker und der Zündspule, die Probleme machen.
Die Stecker haben 5 kOhm und sollten von dem Wert auch nicht gravierend abweichen.
Das optimalste wäre, con der Elektrode Zündkerze 1 zur Elektrode Zündkerze 4 zu messen. Damit hat man die gesamte Strecke am Stück.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Sosi65
Fahrschüler
Beiträge: 12
Registriert: 22.11.2010, 17:35
Wohnort: 89290 Buch
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Sosi65 » 09.05.2014, 00:11

Wenn die Stecker 5kOhm haben und die Kerzen nochmal 5kOhm ,dann habe ich 10kOhm, ist das nicht zuviel?

Grüße Sosi65

Benutzeravatar
Zauberer
Administrator
Beiträge: 22015
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Zauberer » 09.05.2014, 07:46

Sosi65 hat geschrieben:Wenn die Stecker 5kOhm haben und die Kerzen nochmal 5kOhm ,dann habe ich 10kOhm, ist das nicht zuviel?

Das sieht mir nach einer einfachen Additionsaufgabe aus. 5+5=10. Richtig! :badgrin:
Der Haken ist nur, ein Entstörer reicht. Also entweder die Kerze oder der Stecker. Sind Beide mit 5kOhm belastet, geht es auf die Qualität des Funkens.
Normal haben die Stecker bei der ZZR den Widerstand und die Kerzen nicht.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Sosi65
Fahrschüler
Beiträge: 12
Registriert: 22.11.2010, 17:35
Wohnort: 89290 Buch
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Sosi65 » 09.05.2014, 11:57

Laut Louis die Zündkerzen mit "R" (CR9E-normale oder CR9EIX-Iridium) haben einen integrierten 5 kOhm Entstörwiderstand. Dann dürfen aber die Stecker keinen haben.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22015
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Zauberer » 09.05.2014, 12:51

Sosi65 hat geschrieben: Dann dürfen aber die Stecker keinen haben.

Aber die Originalstecker haben die 5 kOhm
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Sosi65
Fahrschüler
Beiträge: 12
Registriert: 22.11.2010, 17:35
Wohnort: 89290 Buch
Status: Offline

Re: Kaltstart mit 2 Zylinder

Beitragvon Sosi65 » 12.05.2014, 18:53

Hallo Leute
Also, habe ich mal alles durchgemessen.
Kabel 1.-2.-3.-4. = 0 kOhm
Stecker : = 4,51-5,01 kOhm
Die Kerzen sind CR9EIX : = 5kOhm Wiederstand.
Kombination : Spule 1.-4. + Kabel 1.-4. + 2x Stecker Ohne Kerzen = 23,51 kOhm
Spule 2.-3. + Kabel 2.-3. + 2x Stecker Ohne Kerzen = 22,92 kOhm

Grüsse Sosi65


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast