Motor will im kalten zustand nicht mit choke starten

Rund um den Motor der ZZR 600
temel007
Fahrschüler
Beiträge: 23
Registriert: 13.04.2013, 23:56
Status: Offline

Motor will im kalten zustand nicht mit choke starten

Beitragvon temel007 » 01.03.2014, 16:33

Hallo liebes forum,

habe ein Problem mit meiner Zzr 600 D BJ 1990. Im kalten zustand will das Motorrad mit choke nicht starten, ohne choke erst recht nicht. Ich kenne es von meinem Bruder so (er besitzt auch eine ZZR 600 D) dass wenn er mit choke startet, das Motorrad gleich anspringt und auf 4000 U/min dreht. Wir hatten versuchshalber, seinen Vergaser in mein Motorrad Eingebaut, das Resultat war positiv. Meine Maschine ist auch gleich auf 4000U/min hochgegangen, als ob nichts wäre. Von daher konnten wir das Problem auf den Vergaser eingrenzen. Ich habe das Choke gestänge ausgebaut, und mir die Kanäle angeschaut, alle waren frei von Verschmutzung und die Chokedüse ließ sich prima hin und her bewegen. Habe sogar eine ausgebaut und es näher betrachtet. Wie gesagt, fiel mir nichts ungewöhnliches auf. Ich weis nicht woran das noch liegen könnte. Ich muss ihn dann mit gezogenem Choke anschieben und wenn der Motor zwei drei Umdrehungen gemacht hat ist sie an, aber die drehzahl liegt so bei 1500 - 2000Umdrehungen und langsam sinkend. Deswegen halte ich sie am anfang mit dem Gaszug am leben. Nach 100 metern kann ich den Choke rausnehmen und Sie geht dann auch nicht mehr aus.

Der Vergase ist synchronisiert und die Leerlaufgemischschraube ist bei jedem Zylinder 2 ganze umdrehungen raus. Wenn Sie einmal läuft gibt es keine probleme mehr. Ich kann sie dann auch ohne choke gleich wieder starten.

Ich hoffe das Problem genauestens geschildert zu haben und freue mich auf Lösungsvorschläge.

MfG

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Motor will im kalten zustand nicht mit choke starten

Beitragvon Zauberer » 03.03.2014, 07:41

Du solltest mal die Spritstände in den Vergasern prüfen. Das Wie ist im Werkstatthandbuch beschrieben.
Durchsichtiger Schlauch am Ablass. Dann sollte der Pegel bis Rand Vergaserkammer stehen.
Wenn zu wenig Sprit in der Kammer ist, also der Pegel zu niedrig, kommt auch an der Cokedüse zu wenig raus.
Bisschen Theoriedazu.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast