Leistungsverlust in hohen Gängen ab 6.000 U/min

Rund um den Motor der ZZR 600
Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Mad-Dog » 24.06.2014, 06:44

Öffne Bild mit Paint
wähle im Menü: Größe ändern
Stelle bei Prozentsatz z.B. 50% ein
Speichern
Lade das Bild erneut im Forum (im Beitrag) hoch

Kieler Razzer
Anfänger
Beiträge: 77
Registriert: 09.05.2014, 20:12
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Kieler Razzer » 24.06.2014, 10:35

Das sind die beiden Einsätze, die Platte liegt derzeit hinter dem Werkzeugschrank, hat aber die Form vom normalen Lufi.
Dateianhänge
DSCI2901_(640_x_480).jpg

Kieler Razzer
Anfänger
Beiträge: 77
Registriert: 09.05.2014, 20:12
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Kieler Razzer » 24.06.2014, 10:46

auf den Filtern steht: Part No KA0013.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 24.06.2014, 10:59

Das Ding sieht aus wie ein K&N Filter. Also ein dauerhafter Sportluftfilter, der nicht getauscht werden muss.
Lediglich regelmäßig reinigen und/oder auswaschen.

Eine zusätzliche Filtermatte ist natürlich nicht erlaubt und nimmt dem Motor komplett die Luft.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Kieler Razzer
Anfänger
Beiträge: 77
Registriert: 09.05.2014, 20:12
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Kieler Razzer » 24.06.2014, 12:06

Mit dem gummilappen nebst 2 Filtereinsätzen lief sie wie ein pfund sche...e und mit dem Original Lufi oben drauf , gab es keinen Unterschied und ich bin der meinung, das K&N Lufi andere Logos haben. Hauptsache Fehler gefunden und sie läuft.

Kieler Razzer
Anfänger
Beiträge: 77
Registriert: 09.05.2014, 20:12
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Kieler Razzer » 24.06.2014, 20:21

Hier der Filtereinsatz, wie er im Lufigehäuse war. MfG.
Dateianhänge
DSCI2906_(640_x_480).jpg

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 25.09.2015, 15:33

Ich schreib mal hier weiter zum Leistungsverlust.
Wir haben auch gerade so ein Problemkind dabei.

Fehlerbild:
Ab 5-6 tausend kommt keine Leistung. Vmax ca 130 km/h.

Sie dreht einfach nicht hoch unter Last. Im Standgas ganz sauber bis 12.000

Kontrolliert sind:
Vergaser gereinigt und synchron
Spritpumpe läuft
Mit und ohne Filtermatte
Alle 4 Zylinder laufen und im alles ganz ruhig (fast schon zu ruhig)

Tja, nun wird es spannend, was es noch sein kann.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Oppa » 26.09.2015, 09:36

So ganz spontan und ohne viel Nachdenken: Kompression geprüft? :-k

Ok, eigentlich sollte sie auch noch etwas höher drehen können, aber beim Spritverbrauch und von der Elektrik sollte da kein so großes Leistungsloch kommen. Könnte mir vorstellen, dass sie bei mangelnder Kompression auf dem einen oder anderen Zylinder diese(r) ohne Last von den anderen mitgeschleppt (werden)wird aber unter Last halt nicht mehr.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Driver » 26.09.2015, 09:42

Hmmmmmm
Entweder ventileinstellungen nicht im sollbereich oder allerschlimmsten Falles Kolbenringe.
Was aber noch in frage kommen könnte das im Tank ein rostiges Fragment rumschwimmt, das sich auf den Sieb legt wen der Sprit bei vollasst angesaugt wird.
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 26.09.2015, 12:02

Oppa hat geschrieben:So ganz spontan und ohne viel Nachdenken: Kompression geprüft? :-k

Das ist auch meine nächste Theorie. Messen und gucken, was sie dann anzeigt.
Meine Vermutung geht auch Richtung Ventilspiel - ist im Augenblick die einzige logische Erklärung, dass da Ventile offen stehen.
Driver hat geschrieben:Was aber noch in frage kommen könnte das im Tank ein rostiges Fragment rumschwimmt

Unwahrscheinlich. Im ersten Augenblick sollte dann der Sprit in den Vergasern ausreichend sein. Macht es aber nicht.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
olekli
Einmalposter
Beiträge: 2
Registriert: 04.11.2010, 16:00
Wohnort: z.Zt. Thessaloniki Greece
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon olekli » 26.09.2015, 22:35

Hmmmm,
ich hatte ein ähnliches Problem, wenn ich über 6000U/min kam, ruckelte der Motor und nahm keine Leistung mehr an. Ganz besonders schlimm war es, wenn ich mit zwei Personen gefahren bin. Ging gar nicht.
Ich habe dann den Tank entrostet und ungefähr 500ml Rostschlamm aus dem Tank geholt. Der Rost kam nicht von unten im Tank, sondern von oben, das heißt, immer, wenn ich getankt hatte, ist der Rost von der oberen Hälfte des Tanks abgewaschen worden und hat das Filtersieb zugesetzt und die Vergaser (Schwimmernadelfilter) und vor allem die Düsen.
Dieser Rostschlamm macht auch nicht vor den Filtern halt und trocknet in den Düsen fest und setzt diese zu. Dadurch hatte die ZZR keine Leistung mehr.
Nach dem Entrosten mit Chlorex und Strom, mit HCL und H3PO4 hat sich das Problem gelöst. Ich hatte nur noch das berühmte Leistungsloch zwischen 6000-7600U/min.
Ich habe ein D Mdell von EZ 1993 mit 51000km und fahre das ganze Jahr über regelmäßig, weil ich in Griechenland arbeite seit 2009.

Das Leistungsloch habe ich für immer beseitigen können durch einen E Model Vergaser. Die Verbindungsrohre zwischen den Vergasern sind beim E Model dicker als beim D Modell. Auch habe ich die Airramm-Einlässe nicht verwendet und sie fährt im 6.Gang mit zwei Personeen ohne ruckeln von 3500 U/min bis 11000U/min (215km/h). Seit dem weiß ich, das es nicht der Motor sein kann.

Mein Vorschlag ist, es einfach einmal mit einem E-Modell Vergaser zu versuchen und einem neuen Benzin-Filter, nur zum ausprobieren. Hilft bestimmt.

LG aus Thessaloniki
olekli
Letztes Jahr habe ich eine Weltreise gemacht, dieses Jahr fahre ich mal woanders hin.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 27.09.2015, 13:46

Danke für deinen Beitrag.
olekli hat geschrieben: Mein Vorschlag ist, es einfach einmal mit einem E-Modell Vergaser zu versuchen und einem neuen Benzin-Filter, nur zum ausprobieren. Hilft bestimmt.

Es ist ein E Model, der Spritfilter ist sauber und auch der Vergaser, den ich komplett zerlegt habe, war super-sauber.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Driver » 27.09.2015, 14:05

Driver hat geschrieben:Es ist ein E Model, der Spritfilter ist sauber und auch der Vergaser, den ich komplett zerlegt habe, war super-sauber.



Dan kann es ja eigentlich nur noch an den ventileinstellungen liegen.
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 12.10.2015, 18:36

Zauberer hat geschrieben:
Oppa hat geschrieben:So ganz spontan und ohne viel Nachdenken: Kompression geprüft? :-k

Das ist auch meine nächste Theorie. Messen und gucken, was sie dann anzeigt.

Gesagt, getan und alle 4 Zylinder zeigen einen Wert zwischen 5,5 und 6,5 Bar an.
Diese Werten haben mich dann skeptisch gemacht und der erste Gedanke: Dein Meßgerät ist kaputt und zeigt konstant zu wenig.
Also ein Referenzgerät vom kawaboer geholt (das gute Profigerät) und gerade noch einmal gemessen.
Ergebnis: 5m5 bis 6,5 Bar.

Das Gute an der Geschichte, mein Meßgerät ist okay. :D

Das Schlechte: Ich muss das Ventilspiel überprüfen und wahrscheinlich dann auch einstellen.
Vorher kommt aber noch einmal Motoröl in die Brennkammer um einen Verschleiß der Kolbenringe auszuschließen. Wenn die durch sind, kann ich gleich den ganzen Motor raus nehmen und muss mich nicht vorher mit dem Deckel abquälen. ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Oppa » 13.10.2015, 22:18

Dann hoffen wir mal, dass die Nass-Prüfung ähnliche Werte bringt oder baust Du lieber den Motor aus? ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 14.10.2015, 06:25

Oppa hat geschrieben:Dann hoffen wir mal, dass die Nass-Prüfung ähnliche Werte bringt oder baust Du lieber den Motor aus? ;)

da sind wir schon Zwei die das gleiche hoffen. ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 19.10.2015, 11:12

Das Ventilspiel ist nicht optimal eingestellt; es stehen aber auch keine Ventile offen. Die Prüfung mit etwas Motoröl auf die Kolben (ich habe nur 2 St probiert) brachte doch gleich höhere Werte von über 9 Bar.
Jetzt ist die Frage, was tun mit dem Motor? Eine richtig gute Idee, die auch noch wirtschaftlich ist, habe ich zur Zeit nicht.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Driver » 19.10.2015, 13:53

Am besten so wie er ist verkaufen.
An jemanden der zeit und Geld hat,sich einen neuen Satz Kolbenringe einzubauen.
Ansonsten in Einzelteile verkaufen.
Wirst wahrscheinlich für die Deckel und Lima. Mehr bekommen als für den ganzen motor.
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Matrix » 19.10.2015, 17:38

Zauberer hat geschrieben:Das Ventilspiel ist nicht optimal eingestellt; es stehen aber auch keine Ventile offen. Die Prüfung mit etwas Motoröl auf die Kolben (ich habe nur 2 St probiert) brachte doch gleich höhere Werte von über 9 Bar.
Jetzt ist die Frage, was tun mit dem Motor? Eine richtig gute Idee, die auch noch wirtschaftlich ist, habe ich zur Zeit nicht.


@ Zauberer, gehst du dann jetzt davon aus das die Kolbenringe im Arsch sind ?.
Natürlich gibt es die Möglichkeit den Motor zu retten, aber das ist Zeitaufwendig und kostet wohl mit Ersatzteilen mehr als der Motor hinterher wert ist.
Wenn ich in der Situation wäre würde ich mir einen Schrottmotor holen wo die Zylinderbank und das Kolben Innenleben noch brauchbar sind.Das ganze um zu bauen wäre halt dann die Herausforderung ;)
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Driver » 19.10.2015, 17:53

Vor 4 Wochen habe ich ne ganzen Satz zum Schrotthändler gebracht
Hatte 35000 km drauf
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 20.10.2015, 07:26

Matrix hat geschrieben:@ Zauberer, gehst du dann jetzt davon aus das die Kolbenringe im Arsch sind ?.
muss man wohl von ausgehen. Die Wahrscheinlichkeit, dass sich alle Ringe übereinander gestellt haben, geht gegen Null. Erfahren werde ich das aber erst, wenn der Kopf runter ist. Und er kommt runter .... :D
Wenn ich in der Situation wäre würde ich mir einen Schrottmotor holen wo die Zylinderbank und das Kolben Innenleben noch brauchbar sind.Das ganze um zu bauen wäre halt dann die Herausforderung ;)

Ich habe einen entsprechenden Motor ohne Kopf im Keller stehen. Hat um die 15.000 km runter und war eigentlich nur ein Ersatzgetriebe. Aber die Kolben und Ringe sollten auch noch okay sein. ;)
Bleibt als Einsatz die Arbeit und Dichtungen. Als Ergebnis Erfahrungen und vielleicht ein Motor mit voller Leistung.
Driver hat geschrieben:Hatte 35000 km drauf

Und was willst du mir damit sagen? Der jetzige Motor hat 40.000 km runter, wo man dann auch nicht von verschlissenen Kolbenringen ausgehen kann.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Matrix » 20.10.2015, 14:54

@ Zauberer.....also wenn du die Ersatzteile schon im Keller liegen hast, dann würde ich das ohne Hetze angehen.
Die Kalte Jahreszeit bietet sich dazu ja richtig an. Wer weis wie lange sich das Sauwetter wieder hält, da verbringt man doch gerne ab und zu ein paar Stunden im geheizten Keller ;)

Bei mir steht auch so ein ähnliches Projekt an. Habe einen E-Motor mit D-Kurbelwelle Liegen. Will ich komplett auf E umbauen. Teile bis auf neue Lager vorhanden, wird bestimmt wieder Lustig !
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Oppa » 20.10.2015, 22:10

Gibt dann hoffentlich einen neuen Beitrag im Tutorium! ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 21.10.2015, 06:24

Oppa hat geschrieben:Gibt dann hoffentlich einen neuen Beitrag im Tutorium! ;)

mit dem Thema?
Kolbenringe wechseln?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Oppa » 21.10.2015, 18:16

Yepp! =D>
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast