Leistungsverlust in hohen Gängen ab 6.000 U/min

Rund um den Motor der ZZR 600
Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 21.10.2015, 18:37

Oppa hat geschrieben:Yepp! =D>

das lohnt doch überhaupt nicht. Nimm das Tutorium Ventile einstellen und dann noch ein paar Schrauben weiter und schon bist du an den Kolbenringen. :lol:
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Oppa
Forengott
Beiträge: 11017
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Oppa » 21.10.2015, 22:02

[-X das Reinfriemeln ist bei den Kolbenringen das Entscheidende, nicht die Schrauben darüber! ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 21.02.2016, 13:44

Es ging gestern los.
Der Motor kam raus und dann diese Überraschung zu Tage.
20160220_145733.jpg


Sehr ärgerlich, dass ich den Motor schon draußen hatte.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Driver » 21.02.2016, 15:04

Wow
Steuerzeiten stimmen nicht.
Schon geschaut ob sich die kette gelängt hat ???
Ansonsten hat der Vorgänger sie vieleicht falsch eingestellt.
Und wie schaut es aus mit der sekrementen Scheibe unten von dem Zündung Geber, sitzt die noch richtig???
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
dicky
ZZR-Mitglied
Beiträge: 174
Registriert: 14.08.2012, 08:52
Wohnort: Hamm
Motorrad Typ: ZZR 600 E BJ:97
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon dicky » 23.02.2016, 12:51

Mahlzeit!
@ Zauberer: Wieviel "Dichtmasse" wurde denn da verbraucht? Was ist denn genau das Problem? du machst dir ja nicht "Unötig Arbeit".
Sehr Interessant, da Ich noch keinen Motor ausgebaut habe.
--------------------------------------------------------------------------------------------
Ich mag es Fossile Brennstoffe zu nutzen......
E-Modell BJ 97 aktuell 110000. KM :D

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 23.02.2016, 19:01

dicky hat geschrieben:@ Zauberer: Wieviel "Dichtmasse" wurde denn da verbraucht? Was ist denn genau das Problem? du machst dir ja nicht "Unötig Arbeit".
Sehr Interessant, da Ich noch keinen Motor ausgebaut habe.

Das Problem ist auf der Seite zuvor beschrieben. Der Motor läuft rund, springt gut an. Hat aber zu wenig Kompression.
Da wirklich Jemand ordentlich mit Dichtmasse rumgeschmiert. Was aber noch viel schlimmer ist, die Einlassnockenwelle um einige Zähne zu spät eingebaut.
Driver hat geschrieben:Steuerzeiten stimmen nicht.
also richtig erkannt.
Driver hat geschrieben:Schon geschaut ob sich die kette gelängt hat ???
Die passt und ist nicht gelängt. Ganz genau 34 Glieder zwischen den Oberkannten Zylinderkopf.
Driver hat geschrieben:Und wie schaut es aus mit der sekrementen Scheibe unten von dem Zündung Geber, sitzt die noch richtig???

Was soll sich an dem Verrücken? Das geht nicht.

Zumindest ist die Nockenwelle jetzt richtig eingebaut und das Ventilspiel passt. Fraglich ist für mich jetzt noch, ob diese Stellung der Nockenwelle die Ursache der fehlenden Kompression sein kann. Von der Logik her nicht.
Aber da wird ein neuer Kompressionstest Aufklärung bringen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
dicky
ZZR-Mitglied
Beiträge: 174
Registriert: 14.08.2012, 08:52
Wohnort: Hamm
Motorrad Typ: ZZR 600 E BJ:97
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon dicky » 23.02.2016, 20:30

:D Danke für die Antwort. Hmmm, könnten dadurch die Ventile, einen Schaden bekommen haben? Die Nockenwelle gibt doch den Schließvorgang vor, oder irre Ich mich da.? Bin mal auf den neuerlichen Kompressionstest gespannt.
--------------------------------------------------------------------------------------------
Ich mag es Fossile Brennstoffe zu nutzen......
E-Modell BJ 97 aktuell 110000. KM :D

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 24.02.2016, 09:06

dicky hat geschrieben: Hmmm, könnten dadurch die Ventile, einen Schaden bekommen haben? Die Nockenwelle gibt doch den Schließvorgang vor, oder irre Ich mich da.?
das ist auch meine Befürchtung. :shock:
Bin mal auf den neuerlichen Kompressionstest gespannt.
Ich auch. Bin gerade bisschen kränklich und von daher ruht die Baustelle. 8-[
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 27.02.2016, 18:47

Auf der Baustelle ging es heute weiter.

Es gibt eine gute und eine schlechte Nachricht.
Die Schlecht: Ich muss Oppa enttäuschen.
Oppa hat geschrieben:Gibt dann hoffentlich einen neuen Beitrag im Tutorium! ;)
Den gibt es nicht. Der Kopf musste nicht runter. Und damit sind wir auch schon bei der guten Nachricht.
Der Motor hat die volle Kompression, nachdem die Einlassnockenwelle in der richtigen Position saß. Unglaublich.
Wenn man sich das aber mal in der Theorie durchdenkt, macht es sogar Sinn.

Die Einlassventile öffnen zu spät.
Normal öffnen die Einlassventile, wenn der Kolben auf dem Weg nach unten ist im Ansaugtakt. Unten angekommen, schließen die Ventile und der Kolben baut auf dem Weg nach oben die Kompression auf.

Durch den Fehler der Nockenwellenstellung "später", war der Kolben schon wieder auf dem Weg nach oben.
Es wurde weniger Gemisch angesaugt und der Aufbau der Kompression begann später.

Aktuell ist die ZZR fertig. Motor drin, Ventile eingestellt, Vergaser synchronisiert und zusammen gebaut. Quasi bereit zur Abholung. Verkauft ist sie ja schon. :D

Man hat gelernt:
Die Verstellung der Nockenwelle ist eine sehr effektive Art der Leistungsreduzierung. Baut keiner so schnell mal aus. :lol:
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon tachmmann » 27.02.2016, 19:47

Auf die Stellung der Nocken werde ich auch nochmal schauen bevor ich den Deckel zu mach und den Motor wieder einbaue.
War ja schon erstaunt das ich meine Markierungen auf Anhieb wieder getroffen habe :lol:
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Ziggy Stardust
Alter Hase
Beiträge: 587
Registriert: 04.04.2009, 22:12
Wohnort: Flintbek b. Kiel
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Ziggy Stardust » 28.02.2016, 09:08

Mal eine dumme Frage:
Woran lässt sich auf dem Foto erkennen dass die Einlassnockenwelle falsch steht?
Sind das die das Stirnflächen der Nockenwellen?
Die kleinen rechteckigen Kerben die anders positioniert sein müssen?
Bj.02 - 14 Tkm

..wenn die Polizei sagt ''Papiere'' und ich sage ''Schere'', hab ich dann gewonnen ?

So hip it hurts..

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon tachmmann » 28.02.2016, 10:04

Die Nocken von den Einlass und Auslasswellen sollten bei der OT Stellung von Zylinder 1 und 4 im gleichem "Winkel" nach außen zeigen, dass tut die Einlasswelle nicht. Ich habe hier schon was von 10 und 2 Uhr Stellung gelesen als Orientierung. Die Folgen dessen hat Zauberer ja schon erklärt.
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Ziggy Stardust
Alter Hase
Beiträge: 587
Registriert: 04.04.2009, 22:12
Wohnort: Flintbek b. Kiel
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Ziggy Stardust » 28.02.2016, 10:23

Bin nur etwas irritiert, dass es sich von aussen sehen lässt.
Irgendwelche Abdeckungen sind nicht drauf?
Bj.02 - 14 Tkm

..wenn die Polizei sagt ''Papiere'' und ich sage ''Schere'', hab ich dann gewonnen ?

So hip it hurts..

Benutzeravatar
tachmmann
ZZR-Mitglied
Beiträge: 165
Registriert: 03.08.2014, 11:37
Wohnort: Greifswald
Motorrad Typ: Bj: 98 E 48.000km
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon tachmmann » 28.02.2016, 10:29

Der Ventildeckel ist ab um halt das Ventilspiel zu messen. Wenn man den Motor so starten würde gibt es eine dezente Sauerei :lol:
Bj: 98
km: ca. 48000
Leistung: 98PS

Benutzeravatar
Ziggy Stardust
Alter Hase
Beiträge: 587
Registriert: 04.04.2009, 22:12
Wohnort: Flintbek b. Kiel
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Ziggy Stardust » 28.02.2016, 10:47

Ah jetzt ja #-o
Danke
Bj.02 - 14 Tkm

..wenn die Polizei sagt ''Papiere'' und ich sage ''Schere'', hab ich dann gewonnen ?

So hip it hurts..

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsverlust in hohen Gängen ab 6.000 U/min

Beitragvon Zauberer » 02.03.2016, 11:15

Gestern dann noch die Probefahrt absolviert. Alles gut - Leistung da, wie es sein soll.
Somit ist diese Baustelle auch erledigt. Auf zu neuen Taten. :lol: ... die Garage leert sich am Sonntag.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast