Ausrückhebel defekt? (mit Bild)

Rund um den Motor der ZZR 600
Benutzeravatar
Matrix
Forenlegende
Beiträge: 2239
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Motorrad Typ: zx600 e Bj.94
Status: Offline

Re: Ausrückhebel defekt? (mit Bild)

Beitragvon Matrix » 07.03.2016, 15:17

Das Ding iss fertig. Wie man genau sehen kann ist der obere teil total abgefressen. Automatisch rutscht dir dann der Hebel von der Ausrückwelle. Mußt du erneuern!
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
dicky
ZZR-Mitglied
Beiträge: 174
Registriert: 14.08.2012, 08:52
Wohnort: Hamm
Motorrad Typ: ZZR 600 E BJ:97
Status: Offline

Re: Ausrückhebel defekt? (mit Bild)

Beitragvon dicky » 09.03.2016, 11:16

Und wenn du Pech hast, läuft dein Motor trocken, da an dem Ausrückhebel das Öl herunter läuft. Nur wenn er richtig sitzt, ist es dicht. Bei mir ist der Kupplungszug gerissen und der Hebel ist rausgerutscht, war eine große Sauerei. Also aufpassen.
So wie Matrix es sagte, austauschen.
--------------------------------------------------------------------------------------------
Ich mag es Fossile Brennstoffe zu nutzen......
E-Modell BJ 97 aktuell 110000. KM :D

Benutzeravatar
pete_1976
Fahrschüler
Beiträge: 20
Registriert: 04.10.2014, 13:28
Wohnort: Göppingen
Motorrad Typ: ZZR 600 E Bj. 1995
Status: Offline

Re: Ausrückhebel defekt? (mit Bild)

Beitragvon pete_1976 » 09.03.2016, 11:18

Hab neuen bestellt müsste morgen oder so beim Händler sein, die Kiste bleibt stehen bis der neue drin ist :)

Benutzeravatar
pete_1976
Fahrschüler
Beiträge: 20
Registriert: 04.10.2014, 13:28
Wohnort: Göppingen
Motorrad Typ: ZZR 600 E Bj. 1995
Status: Offline

Re: Ausrückhebel defekt? (mit Bild)

Beitragvon pete_1976 » 09.03.2016, 11:18

Natürlich auf seitenständer, hab keinen hauptständer mehr der is abgebaut...


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast